<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Aviso publicitario del cine &#8220;Diamante&#8221; en la av. Brasil (1949) | Arkivperu</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.arkivperu.com/blog/xmlrpc.php" />
<meta name="viewport" content="width=device-width" />


<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[1110,1203] -->
<meta name="description"  content="Foto de libro “Ilusiones a Oscuras”" />

<meta name="keywords"  content="cine,histórico" />

<link rel="canonical" href="http://www.arkivperu.com/aviso-publicitario-del-cine-diamante-en-la-av-brasil-1949/" />
<meta property="og:title" content="Aviso publicitario del cine &#8220;Diamante&#8221; en la av. Brasil (1949) | Arkivperu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arkivperu.com/aviso-publicitario-del-cine-diamante-en-la-av-brasil-1949/" />
<meta property="og:image" content="http://www.arkivperu.com/blog/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Arkivperu" />
<meta property="og:description" content="Foto de libro “Ilusiones a Oscuras”" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Aviso publicitario del cine &#8220;Diamante&#8221; en la av. Brasil (1949) | Arkivperu" />
<meta name="twitter:description" content="Foto de libro “Ilusiones a Oscuras”" />
<meta name="twitter:image" content="http://www.arkivperu.com/blog/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.linksalpha.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; Feed" href="http://www.arkivperu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; RSS de los comentarios" href="http://www.arkivperu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; Aviso publicitario del cine &#8220;Diamante&#8221; en la av. Brasil (1949) RSS de los comentarios" href="http://www.arkivperu.com/aviso-publicitario-del-cine-diamante-en-la-av-brasil-1949/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.arkivperu.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='autofocus-css'  href='http://www.arkivperu.com/blog/wp-content/themes/autofocus/style.css?ver=unknown' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.arkivperu.com/blog/wp-content/themes/autofocus/css/style.mobile.css?ver=unknown' type='text/css' media='screen' />
<script type='text/javascript' src='//www.linksalpha.com/js/social.js?v=6.2&#038;ver=4.7'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/modernizr-1.6.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/jquery.easing-1.3.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/hoverIntent.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/superfish.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/supersubs.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/jquery.cycle.all.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/js.autofocus.js?ver=unknown'></script>
<link rel='https://api.w.org/' href='http://www.arkivperu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.arkivperu.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.arkivperu.com/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Gol de media cancha de César Cueto a Ramón Quiroga (Alianza-Cristal, 1977)' href='http://www.arkivperu.com/gol-de-media-cancha-de-cesar-cueto-a-ramon-quiroga-alianza-cristal-1977/' />
<link rel='next' title='Aviso de Inca Kola con Gladys Arista; &#8220;De sabor nacional!&#8221; (1971)' href='http://www.arkivperu.com/aviso-de-inca-kola-con-gladys-arista-de-sabor-nacional-1971/' />
<meta name="generator" content="WordPress 4.7" />
<link rel='shortlink' href='http://www.arkivperu.com/?p=822' />
<link rel="alternate" type="application/json+oembed" href="http://www.arkivperu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arkivperu.com%2Faviso-publicitario-del-cine-diamante-en-la-av-brasil-1949%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.arkivperu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arkivperu.com%2Faviso-publicitario-del-cine-diamante-en-la-av-brasil-1949%2F&#038;format=xml" />

<!-- Facebook Open Graph metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta property="og:site_name" content="Arkivperu" />
<meta property="og:title" content="Aviso publicitario del cine &quot;Diamante&quot; en la av. Brasil (1949)" />
<meta property="og:url" content="http://www.arkivperu.com/aviso-publicitario-del-cine-diamante-en-la-av-brasil-1949/" />
<meta property="og:image" content="http://www.arkivperu.com/blog/wp-content/uploads/2008/07/cinediamante_1949_arkivperu.jpg" />
<meta property="og:description" content="Foto de libro “Ilusiones a Oscuras”" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_la" />
<!-- End Facebook Open Graph metatags-->

<!-- Google Plus metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta itemprop="name"  content="Aviso publicitario del cine &quot;Diamante&quot; en la av. Brasil (1949)" />
<meta itemprop="image" content="http://www.arkivperu.com/blog/wp-content/uploads/2008/07/cinediamante_1949_arkivperu.jpg" />
<meta itemprop="description" content="Foto de libro “Ilusiones a Oscuras”" />
<!-- End Google Plus metatags-->
	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<style type="text/css">
/* <![CDATA[ */

	.sf-menu ul a:hover, .sf-menu .current_page_item ul a:hover,
	.af-layout #content header a,
	.af-layout #content .entry-meta,
	.af-layout #content .entry-meta .entry-date,
	.af-layout #content .entry-content, 
	.af-layout #content .entry-content a,
	#content .photo-credit, #content .photo-credit a,
	#content .entry-caption, #content .entry-caption a,
	.entry-gallery-container #nav a,
	.entry-gallery-container #counter,
	#content .entry-content .large-image figcaption,
	#fancybox-title,
	#content #sticky-area #nav a,
	.page-link a:link, .page-link a:visited {color:#FFFFFF}
	a,a:link, a:visited, 
	.sf-menu .current_page_item ul a, 
	#content .photo-credit a:hover, 
	#content .entry-content blockquote.pull-quote, 
	.af-color {color:#ff0000}
	body,
	#content .entry-content blockquote cite,
	.ie7 #content .entry-content div.large-image p,
	a:active, a:hover, 
	.sf-menu .current_page_item a, .sf-menu .current_page_item a:hover, 
	.entry-meta a:hover, .entry-utility a:hover {color:#000000}
	body, #access ul ul a {background-color:#FFFFFF}
	#content .entry-image-container, 
	#content .entry-video-container, 
	#content .entry-gallery-container {background-color:FFFFFF}
	.sf-menu ul a:hover,
	.home #content .post,
	.search .af-layout #content .post,
	.archive .af-layout #content .post,
	.archive .post-image-container,
	.archive .post-video-container,
	.entry-gallery-container #nav a:hover, 
	.entry-gallery-container #nav a.activeSlide,
	.page-link a:link, 
	.page-link a:visited {background-color:#ff0000}
	.page-link a:hover, 
	.page-link a:active {background-color:#000000}
	hr,
	#access .sub-menu,
	#access .children,
	#content .page-title,
	#content .entry-content div.wp-caption,
	#content .entry-content blockquote,
	article header, .single #content header,
	article footer,
	.single #content header .entry-date,
	.search #content header .entry-title,
	.archive #content header .entry-title,
	.af-blog-template #content header .entry-title,
	.error404 #content .post, 
	.search-no-results #content .post, 
	#content header .archive-meta,
	#content .entry-content table, 
	#content .entry-content th, 
	#content .entry-content td,
	#content .entry-content figure,
	#content div.error404,
	#content #author-info .author-bio,
	#content #author-info #author-email,
	.single #nav-below h3,
	#respond #reply-title,
	#comments .commentlist, 
	#comments .commentlist li,
	#comments .commentlist ul li,
	#comments .pinglist, 
	#comments .pinglist li,
	.aside ul li.widgetcontainer li ul {border-color:#000000}
	#comments .commentlist li.bypostauthor, 
	#comments .commentlist li.bypostauthor .avatar {border-color:#ff0000}	
	
	.af-layout #content .category- header a {height:200px; width:200px;}
	.af-layout.af-default #content .category- header a {height:100%; width:100%;}
	.single #content header {padding: 0; width:800px; margin:0; border-width:0; float:none; display: table}
	.single #content header .entry-title {width:595px; display: table-cell; vertical-align:middle; border-right: 1px dotted ##000000; margin-bottom:0; padding: 11px 8px;}
	.single #content header .entry-date {margin: 0; padding: 11px 16px; width: 156px; display: table-cell; vertical-align:middle; }
	.single #content footer {width: 164px;}
	.single #content .entry-content .narrow-column.right {margin-right: -104px;}
	.single #content .entry-content .narrow-column {width:274px;}
	.ie7 .single #content header {display:block; clear:both; float:none;}
	.ie7 .single #content header .entry-title {float:left}
	.ie7 .single #content header .entry-date {float:right}
	.ie7 .single #content footer {position: relative; right: 189px;}
/* ]]> */
</style>
<link rel="shortcut icon" href="http://www.arkivperu.com/blog/wp-content/uploads/2011/07/favicon3.ico"/>

</head>

<body class="post-template-default single single-post postid-822 single-format-standard singular">
<!--[if lte IE 8 ]>
<noscript><strong>JavaScript is required for this website to be displayed correctly. Please enable JavaScript before continuing...</strong></noscript>
<![endif]-->

<div id="wrapper" class="hfeed">

	
	<header class="header">
		<section id="masthead">
			<div id="branding" role="banner">
				<hgroup>
					
    <div id="site-title">
    
        
		<a href="http://www.arkivperu.com" title="">
    		<img src="http://www.arkivperu.com/blog/wp-content/uploads/2011/07/SSS-1.jpg" alt="Arkivperu"/>
		</a>
	    </div>
    
					</hgroup>
			</div><!-- #branding -->

			<nav id="access" role="navigation">

								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
				
								<div class="menu-header"><ul id="menu-contactos-cartasarkivperu-com" class="menu"><li id="menu-item-17992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17992"><a href="http://www.arkivperu.com/arkiv-una-introduccion/">ARKIV: Una introducción</a></li>
<li id="menu-item-17997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17997"><a href="http://www.arkivperu.com">((( La Lista )))</a>
<ul class="sub-menu">
	<li id="menu-item-17994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17994"><a href="http://www.arkivperu.com/la-lista-1-2/">((( La Lista ))) # 1</a></li>
	<li id="menu-item-17999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17999"><a href="http://www.arkivperu.com/la-lista-2/">((( La Lista ))) # 2</a></li>
	<li id="menu-item-18049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18049"><a href="http://www.arkivperu.com/la-lista-3/">((( La Lista ))) # 3</a></li>
	<li id="menu-item-18056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18056"><a href="http://www.arkivperu.com/la-lista-4/">((( La Lista ))) # 4</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18078"><a href="http://www.arkivperu.com/la-lista-5/">((( La Lista ))) # 5</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18076"><a href="http://www.arkivperu.com/la-lista-6/">((( La Lista ))) # 6</a></li>
	<li id="menu-item-18083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18083"><a href="http://www.arkivperu.com/la-lista-7/">((( La Lista ))) # 7</a></li>
	<li id="menu-item-20943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20943"><a href="http://www.arkivperu.com/la-lista-8/">((( La Lista ))) # 8</a></li>
	<li id="menu-item-17993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17993"><a href="http://www.arkivperu.com/la-lista-9/">((( La Lista ))) # 9</a></li>
	<li id="menu-item-18122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18122"><a href="http://www.arkivperu.com/la-lista-10/">((( La Lista ))) # 10</a></li>
	<li id="menu-item-18123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18123"><a href="http://www.arkivperu.com/la-lista-11/">((( La Lista ))) # 11</a></li>
	<li id="menu-item-18121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18121"><a href="http://www.arkivperu.com/la-lista-12/">((( La Lista ))) # 12</a></li>
	<li id="menu-item-18132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18132"><a href="http://www.arkivperu.com/la-lista-13/">((( La Lista ))) # 13</a></li>
	<li id="menu-item-18154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18154"><a href="http://www.arkivperu.com/la-lista-14/">((( La Lista ))) # 14</a></li>
	<li id="menu-item-18153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18153"><a href="http://www.arkivperu.com/la-lista-15/">((( La Lista ))) # 15</a></li>
	<li id="menu-item-18152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18152"><a href="http://www.arkivperu.com/la-lista-16/">((( La Lista ))) # 16</a></li>
	<li id="menu-item-18166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18166"><a href="http://www.arkivperu.com/la-lista-17/">((( La Lista ))) # 17</a></li>
	<li id="menu-item-18175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18175"><a href="http://www.arkivperu.com/la-lista-18/">((( La Lista ))) # 18</a></li>
	<li id="menu-item-18183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18183"><a href="http://www.arkivperu.com/la-lista-19/">((( La Lista ))) # 19</a></li>
	<li id="menu-item-18198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18198"><a href="http://www.arkivperu.com/la-lista-20/">((( La Lista ))) # 20</a></li>
	<li id="menu-item-18210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18210"><a href="http://www.arkivperu.com/la-lista-21/">((( La Lista ))) # 21</a></li>
	<li id="menu-item-18246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18246"><a href="http://www.arkivperu.com/la-lista-22/">((( La Lista ))) # 22</a></li>
	<li id="menu-item-18245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18245"><a href="http://www.arkivperu.com/la-lista-23/">((( La Lista ))) # 23</a></li>
	<li id="menu-item-18272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18272"><a href="http://www.arkivperu.com/la-lista-24/">((( La Lista ))) # 24</a></li>
	<li id="menu-item-18271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18271"><a href="http://www.arkivperu.com/la-lista-25/">((( La Lista ))) # 25</a></li>
	<li id="menu-item-18270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18270"><a href="http://www.arkivperu.com/la-lista-26/">((( La Lista ))) # 26</a></li>
	<li id="menu-item-18280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18280"><a href="http://www.arkivperu.com/la-lista-27/">((( La Lista ))) # 27</a></li>
	<li id="menu-item-18299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18299"><a href="http://www.arkivperu.com/la-lista-28/">((( La Lista ))) # 28</a></li>
	<li id="menu-item-18298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18298"><a href="http://www.arkivperu.com/la-lista-29/">((( La Lista ))) # 29</a></li>
	<li id="menu-item-18314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18314"><a href="http://www.arkivperu.com/la-lista-30/">((( La Lista ))) # 30</a></li>
	<li id="menu-item-18313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18313"><a href="http://www.arkivperu.com/la-lista-31/">((( La Lista ))) # 31</a></li>
	<li id="menu-item-18322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18322"><a href="http://www.arkivperu.com/la-lista-32/">((( La Lista ))) # 32</a></li>
	<li id="menu-item-17996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17996"><a href="http://www.arkivperu.com/la-lista-33/">(( La Lista ))) # 33</a></li>
	<li id="menu-item-17995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17995"><a href="http://www.arkivperu.com/la-lista-34/">((( La Lista ))) # 34</a></li>
	<li id="menu-item-18336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18336"><a href="http://www.arkivperu.com/la-lista-35-nuevo/">(( La Lista ))) # 35</a></li>
	<li id="menu-item-26795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26795"><a href="http://www.arkivperu.com/la-lista-36/">((( La Lista ))) # 36</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #access -->
		</section><!-- #masthead -->
	</header><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">


								<nav id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.arkivperu.com/gol-de-media-cancha-de-cesar-cueto-a-ramon-quiroga-alianza-cristal-1977/" rel="prev"><span class="meta-nav">&larr;</span></a></div>
					<div class="nav-next"><a href="http://www.arkivperu.com/aviso-de-inca-kola-con-gladys-arista-de-sabor-nacional-1971/" rel="next"><span class="meta-nav">&rarr;</span></a></div>
				</nav><!-- #nav-above -->
	
				<article id="post-822" class="post-822 post type-post status-publish format-standard hentry category-cine category-historico tag-cine tag-historico p1">

						
			<div class="entry-image-container">
							
				<span class="entry-image">
					<a class="entry-image-post-link" title="Aviso publicitario del cine &#8220;Diamante&#8221; en la av. Brasil (1949)" href="http://www.arkivperu.com/aviso-publicitario-del-cine-diamante-en-la-av-brasil-1949/">
						<img width="610" height="386" src="http://www.arkivperu.com/blog/wp-content/uploads/2008/06/cinediamante_1949_arkivperu1.jpg" class="attachment-full-post-thumbnail size-full-post-thumbnail" alt="" />					</a>
				</span><!-- .entry-image -->
						<span class="photo-credit">&copy; 2008 <a href="http://www.arkivperu.com/" target="_blank" rel="author">Arkivperu</a>. All rights reserved.</span>
	
	

						</div><!-- .entry-image-container -->
		
					<header>
						<h1 class="entry-title">Aviso publicitario del cine &#8220;Diamante&#8221; en la av. Brasil (1949)</h1>
						<a class="entry-date" href="http://www.arkivperu.com/aviso-publicitario-del-cine-diamante-en-la-av-brasil-1949/" title="2:11 am" rel="bookmark"><time datetime="2008-07-23T02:11" pubdate>23 julio, 2008</time></a>					</header>

					<div class="entry-content">

						<p><body ondragstart="return false" oncontextmenu="return false"><img src="http://www.arkivperu.com/blog/wp-content/uploads/2008/07/cinediamante_1949_arkivperu.jpg" alt="cinediamante_1949_arkivperu.jpg" /></body></p>
<p><em>Foto de libro “Ilusiones a Oscuras”</em></p>
<div style="padding-top:0px;padding-right:0px;padding-bottom:5px;padding-left:0px;;" class="linksalpha_widget">
											<iframe
												style="height:25px !important; border:0px solid gray !important; overflow:hidden !important; width:550px !important;" frameborder="0" scrolling="no" allowTransparency="true"
												src="http://www.linksalpha.com/social?blog=Arkivperu&link=http%3A%2F%2Fwww.arkivperu.com%2Faviso-publicitario-del-cine-diamante-en-la-av-brasil-1949%2F&title=Aviso+publicitario+del+cine+%26quot%3BDiamante%26quot%3B+en+la+av.+Brasil+%281949%29&desc=Foto+de+libro+%E2%80%9CIlusiones+a+Oscuras%E2%80%9D&fc=333333&fs=arial&fblname=like&fblref=facebook&fbllang=es_LA&fblshow=1&fbsbutton=1&fbsctr=1&fbslang=en&fbsendbutton=0&twbutton=1&twlang=es&twmention=&twrelated1=&twrelated2=&twctr=1&lnkdshow=noshow&lnkdctr=0&buzzbutton=0&buzzlang=en&buzzctr=0&diggbutton=0&diggctr=0&stblbutton=0&stblctr=0&g1button=1&g1ctr=1&g1lang=es-419">
											</iframe>
										</div>
						
					</div><!-- .entry-content -->

					<footer class="entry-utility">
						<p class="entry-meta">
							<span class="entry-author">By: <a class="author vcard url fn n" href="http://www.arkivperu.com/author/admin/" title="View all posts by Arkivperu">Arkivperu</a></span><span class="entry-cats">Filed under <a href="http://www.arkivperu.com/category/cine/" rel="category tag">Cine</a>, <a href="http://www.arkivperu.com/category/historico/" rel="category tag">Histórico</a>.</span> <span class="entry-tags">Tagged <a href="http://www.arkivperu.com/tag/cine/" rel="tag">Cine</a>, <a href="http://www.arkivperu.com/tag/historico/" rel="tag">Histórico</a>.</span> <span class="entry-permalink">Bookmark the <a href="http://www.arkivperu.com/aviso-publicitario-del-cine-diamante-en-la-av-brasil-1949/" title="Permalink to Aviso publicitario del cine &#8220;Diamante&#8221; en la av. Brasil (1949)" rel="bookmark">permalink</a>.</span>
							<span class="entry-comments-link"><a href="http://www.arkivperu.com/aviso-publicitario-del-cine-diamante-en-la-av-brasil-1949/#comments">3 Comments</a></span>

							
							
													</p><!-- .entry-meta -->
						
					</footer><!-- .entry-utility -->

				</article><!-- #post-## -->

				
			<nav id="nav-below" class="navigation">
				<h3>Browse</h3>
			<div class="nav-previous"><span class="meta-nav">&larr;</span>Older: <a href="http://www.arkivperu.com/gol-de-media-cancha-de-cesar-cueto-a-ramon-quiroga-alianza-cristal-1977/" rel="prev">Gol de media cancha de César Cueto a Ramón Quiroga (Alianza-Cristal, 1977)</a><div class="nav-excerpt"></div></div>	
			<div class="nav-next">Newer: <a href="http://www.arkivperu.com/aviso-de-inca-kola-con-gladys-arista-de-sabor-nacional-1971/" rel="next">Aviso de Inca Kola con Gladys Arista; &#8220;De sabor nacional!&#8221; (1971)</a><span class="meta-nav">&rarr;</span><div class="nav-excerpt"></div></div>
			</nav><!-- #nav-below -->

	
				
			<div id="comments">


	
	
			<h3 id="comments-title">3 Comments</h3>

			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-5927">
		<div id="comment-5927">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2b94dd4c026408bc2ebf444c0d230305?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Andres</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/aviso-publicitario-del-cine-diamante-en-la-av-brasil-1949/#comment-5927">
			19 diciembre, 2008 at 12:50 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Este cinema inaugurado en 1949, funcionó hasta 1994. En la actualidad en su local existe el Teatro Astros.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/aviso-publicitario-del-cine-diamante-en-la-av-brasil-1949/?replytocom=5927#respond' onclick='return addComment.moveForm( "comment-5927", "5927", "respond", "822" )' aria-label='Responder a Andres'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-169804">
		<div id="comment-169804">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/440ff8f02696cc79aea043cebd45a86b?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">The_SupleX</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/aviso-publicitario-del-cine-diamante-en-la-av-brasil-1949/#comment-169804">
			28 agosto, 2009 at 12:54 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Ese cine segun mi vieja era el mas moderno de la época, quebró se dice que casi lo vuelven cine porno pero al final cerro despues se convertiria en el Estudio Astros (claro cuando el canal 13 paradazo), después serviría para grabar programas del 5 para convertirse en Cafe Teatro del programa Astros de la Risa, de ahí paso a ser teatro ya que pasaron una obra de Alex Otiniano y ahora esta siendo demolido, fácil para hacer un multifamiliar de Mi Vivienda.</p>
<p>The_SupleX</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/aviso-publicitario-del-cine-diamante-en-la-av-brasil-1949/?replytocom=169804#respond' onclick='return addComment.moveForm( "comment-169804", "169804", "respond", "822" )' aria-label='Responder a The_SupleX'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-317436">
		<div id="comment-317436">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/46fc32e1cd79d37f97ddd9e41b97cb66?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">carlos miguel bejarano</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/aviso-publicitario-del-cine-diamante-en-la-av-brasil-1949/#comment-317436">
			8 enero, 2017 at 5:23 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>el cine tenia fantasmas, sucedian cosas muy extrañas , alguien sabe que era antes de ser cine, que me pueda dar luces sobre la causa de la actividad paranormal..<br />
gracias</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/aviso-publicitario-del-cine-diamante-en-la-av-brasil-1949/?replytocom=317436#respond' onclick='return addComment.moveForm( "comment-317436", "317436", "respond", "822" )' aria-label='Responder a carlos miguel bejarano'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>

		
	
	
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/aviso-publicitario-del-cine-diamante-en-la-av-brasil-1949/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.arkivperu.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.<br>Required fields are marked:<span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required placeholder="What&#8217;s on your mind?"	></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder = "First and/or last name" required/></p>
<p class="comment-form-email"><label for="email">Email</label><span class="required">*</span><input id="email" name="email" type="email" value="" size="30" placeholder="xxxxx@xxxxxxxxx.com" required /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="http://xxxxxxx.com" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='822' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="5c6a3a6561" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="178"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			</div><!-- #content -->
		</div><!-- #container -->

	</div><!-- #main -->

	<footer role="contentinfo">



			<section id="footer-widget-area" role="complementary">

				<aside id="first" class="widget-area">
					<ul class="xoxo">
						<li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://www.arkivperu.com/blog/wp-login.php">Acceder</a></li>
			<li><a href="http://www.arkivperu.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.arkivperu.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</li><li id="archives-4" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.arkivperu.com/2016/12/'> diciembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/11/'> noviembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/10/'> octubre 2016 </option>
	<option value='http://www.arkivperu.com/2016/09/'> septiembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/08/'> agosto 2016 </option>
	<option value='http://www.arkivperu.com/2016/07/'> julio 2016 </option>
	<option value='http://www.arkivperu.com/2016/06/'> junio 2016 </option>
	<option value='http://www.arkivperu.com/2016/05/'> mayo 2016 </option>
	<option value='http://www.arkivperu.com/2016/04/'> abril 2016 </option>
	<option value='http://www.arkivperu.com/2016/03/'> marzo 2016 </option>
	<option value='http://www.arkivperu.com/2016/02/'> febrero 2016 </option>
	<option value='http://www.arkivperu.com/2016/01/'> enero 2016 </option>
	<option value='http://www.arkivperu.com/2015/11/'> noviembre 2015 </option>
	<option value='http://www.arkivperu.com/2015/10/'> octubre 2015 </option>
	<option value='http://www.arkivperu.com/2015/09/'> septiembre 2015 </option>
	<option value='http://www.arkivperu.com/2015/08/'> agosto 2015 </option>
	<option value='http://www.arkivperu.com/2015/07/'> julio 2015 </option>
	<option value='http://www.arkivperu.com/2015/06/'> junio 2015 </option>
	<option value='http://www.arkivperu.com/2015/05/'> mayo 2015 </option>
	<option value='http://www.arkivperu.com/2015/04/'> abril 2015 </option>
	<option value='http://www.arkivperu.com/2015/03/'> marzo 2015 </option>
	<option value='http://www.arkivperu.com/2015/02/'> febrero 2015 </option>
	<option value='http://www.arkivperu.com/2015/01/'> enero 2015 </option>
	<option value='http://www.arkivperu.com/2014/12/'> diciembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/11/'> noviembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/10/'> octubre 2014 </option>
	<option value='http://www.arkivperu.com/2014/09/'> septiembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/08/'> agosto 2014 </option>
	<option value='http://www.arkivperu.com/2014/07/'> julio 2014 </option>
	<option value='http://www.arkivperu.com/2014/06/'> junio 2014 </option>
	<option value='http://www.arkivperu.com/2014/05/'> mayo 2014 </option>
	<option value='http://www.arkivperu.com/2014/04/'> abril 2014 </option>
	<option value='http://www.arkivperu.com/2014/03/'> marzo 2014 </option>
	<option value='http://www.arkivperu.com/2014/01/'> enero 2014 </option>
	<option value='http://www.arkivperu.com/2013/12/'> diciembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/11/'> noviembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/10/'> octubre 2013 </option>
	<option value='http://www.arkivperu.com/2013/09/'> septiembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/08/'> agosto 2013 </option>
	<option value='http://www.arkivperu.com/2013/07/'> julio 2013 </option>
	<option value='http://www.arkivperu.com/2013/06/'> junio 2013 </option>
	<option value='http://www.arkivperu.com/2013/05/'> mayo 2013 </option>
	<option value='http://www.arkivperu.com/2013/04/'> abril 2013 </option>
	<option value='http://www.arkivperu.com/2013/03/'> marzo 2013 </option>
	<option value='http://www.arkivperu.com/2013/02/'> febrero 2013 </option>
	<option value='http://www.arkivperu.com/2013/01/'> enero 2013 </option>
	<option value='http://www.arkivperu.com/2012/12/'> diciembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/11/'> noviembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/10/'> octubre 2012 </option>
	<option value='http://www.arkivperu.com/2012/09/'> septiembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/08/'> agosto 2012 </option>
	<option value='http://www.arkivperu.com/2012/07/'> julio 2012 </option>
	<option value='http://www.arkivperu.com/2012/06/'> junio 2012 </option>
	<option value='http://www.arkivperu.com/2012/05/'> mayo 2012 </option>
	<option value='http://www.arkivperu.com/2012/04/'> abril 2012 </option>
	<option value='http://www.arkivperu.com/2012/03/'> marzo 2012 </option>
	<option value='http://www.arkivperu.com/2012/02/'> febrero 2012 </option>
	<option value='http://www.arkivperu.com/2012/01/'> enero 2012 </option>
	<option value='http://www.arkivperu.com/2011/12/'> diciembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/11/'> noviembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/10/'> octubre 2011 </option>
	<option value='http://www.arkivperu.com/2011/09/'> septiembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/08/'> agosto 2011 </option>
	<option value='http://www.arkivperu.com/2011/07/'> julio 2011 </option>
	<option value='http://www.arkivperu.com/2011/06/'> junio 2011 </option>
	<option value='http://www.arkivperu.com/2011/05/'> mayo 2011 </option>
	<option value='http://www.arkivperu.com/2011/04/'> abril 2011 </option>
	<option value='http://www.arkivperu.com/2011/03/'> marzo 2011 </option>
	<option value='http://www.arkivperu.com/2011/02/'> febrero 2011 </option>
	<option value='http://www.arkivperu.com/2011/01/'> enero 2011 </option>
	<option value='http://www.arkivperu.com/2010/12/'> diciembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/11/'> noviembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/10/'> octubre 2010 </option>
	<option value='http://www.arkivperu.com/2010/09/'> septiembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/08/'> agosto 2010 </option>
	<option value='http://www.arkivperu.com/2010/07/'> julio 2010 </option>
	<option value='http://www.arkivperu.com/2010/06/'> junio 2010 </option>
	<option value='http://www.arkivperu.com/2010/05/'> mayo 2010 </option>
	<option value='http://www.arkivperu.com/2010/04/'> abril 2010 </option>
	<option value='http://www.arkivperu.com/2010/03/'> marzo 2010 </option>
	<option value='http://www.arkivperu.com/2010/02/'> febrero 2010 </option>
	<option value='http://www.arkivperu.com/2010/01/'> enero 2010 </option>
	<option value='http://www.arkivperu.com/2009/12/'> diciembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/11/'> noviembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/10/'> octubre 2009 </option>
	<option value='http://www.arkivperu.com/2009/09/'> septiembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/08/'> agosto 2009 </option>
	<option value='http://www.arkivperu.com/2009/07/'> julio 2009 </option>
	<option value='http://www.arkivperu.com/2009/06/'> junio 2009 </option>
	<option value='http://www.arkivperu.com/2009/05/'> mayo 2009 </option>
	<option value='http://www.arkivperu.com/2009/04/'> abril 2009 </option>
	<option value='http://www.arkivperu.com/2009/03/'> marzo 2009 </option>
	<option value='http://www.arkivperu.com/2009/02/'> febrero 2009 </option>
	<option value='http://www.arkivperu.com/2009/01/'> enero 2009 </option>
	<option value='http://www.arkivperu.com/2008/12/'> diciembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/11/'> noviembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/10/'> octubre 2008 </option>
	<option value='http://www.arkivperu.com/2008/09/'> septiembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/08/'> agosto 2008 </option>
	<option value='http://www.arkivperu.com/2008/07/'> julio 2008 </option>
	<option value='http://www.arkivperu.com/2008/06/'> junio 2008 </option>
	<option value='http://www.arkivperu.com/2008/05/'> mayo 2008 </option>
	<option value='http://www.arkivperu.com/2008/04/'> abril 2008 </option>
	<option value='http://www.arkivperu.com/2008/03/'> marzo 2008 </option>
	<option value='http://www.arkivperu.com/2008/02/'> febrero 2008 </option>
	<option value='http://www.arkivperu.com/2008/01/'> enero 2008 </option>
	<option value='http://www.arkivperu.com/2007/12/'> diciembre 2007 </option>
	<option value='http://www.arkivperu.com/2007/11/'> noviembre 2007 </option>
	<option value='http://www.arkivperu.com/2007/10/'> octubre 2007 </option>
	<option value='http://www.arkivperu.com/2007/09/'> septiembre 2007 </option>

		</select>
		</li><li id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Categorías</h3><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="19">Actualizaciones</option>
	<option class="level-0" value="204">Arkivfútbol</option>
	<option class="level-0" value="5">Arkivperu</option>
	<option class="level-0" value="15">Avisos</option>
	<option class="level-0" value="22">Bizarro</option>
	<option class="level-0" value="24">Cine</option>
	<option class="level-0" value="18">Comerciales</option>
	<option class="level-0" value="245">Entrevistas</option>
	<option class="level-0" value="16">Histórico</option>
	<option class="level-0" value="26">Identikit</option>
	<option class="level-0" value="28">Moda</option>
	<option class="level-0" value="7">Personajes</option>
	<option class="level-0" value="4">Productos</option>
	<option class="level-0" value="9">Publicaciones</option>
	<option class="level-0" value="8">Ropa deportiva</option>
	<option class="level-0" value="13">Sucesos</option>
	<option class="level-0" value="31">Tecnología</option>
	<option class="level-0" value="12">Televisión</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.arkivperu.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>		<li id="recent-posts-32" class="widget-container widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.arkivperu.com/george-michael-1963-2016/">George Michael (1963 &#8211; 2016) Sus diez mejores canciones en vivo:</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/coca-cola-navidad-1972/">&#8220;Quisiera al mundo darle hogar y llenarlo de amor&#8221; (Coca-Cola, 1972)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/papa-noel-desterrado-peru-1972/">Papá Noel es desterrado del Perú (1972) / Actualizado</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/regalo-windsor-1960/">&#8220;Su mejor regalo en Windsor&#8221; (1960)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/kirk-douglas-100/">Kirk Douglas: El hombre centenario.</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/el-avispon-verde-canal-4-1967/">&#8220;El Avispón Verde&#8221; (Canal 4, 1967)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/raul-vargas-bouquesne/">Raúl Vargas Bouquesne, &#8220;El galán de la locución de la televisión peruana&#8221;.</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/sankuokai-pantel-1981/">Sankuokai (PANTEL, 1981)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/que-mostro-la-moda-monster-1976-77/">¡Qué &#8220;mostro&#8221;! La moda &#8220;Monster&#8221; (1976-77)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/roberto-salinas/">Roberto Salinas (1937-2016)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/matalache-1987/">&#8220;Matalaché&#8221; (Frecuencia 2, 1987)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/crose/">¡Estás frito pescadito! Adiós, Crose.</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/ricky-tosso/">Ricky Tosso y su etapa ochentera. ¿Computas? ¡Alucina!</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/fiesta-yola-polastri-1980/">&#8220;Los Niños y su Mundo&#8221;. La fiesta de Yola Polastri (1980)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/la-reforma-agraria-lima-1970/">&#8220;La Reforma Agraria llegó a Lima&#8221; (1970)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/telarana-charlotte-america-tv-1979/">&#8220;La Telaraña de Charlotte&#8221; (América Televisión 1979)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/la-playa-del-amor-1982/">&#8220;La playa del amor&#8221; (1982)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/historia-de-las-revoluciones-1973/">&#8220;Historia de las Revoluciones&#8221; (Distribuidora Inca, 1973 )</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/muhammad-ali-en-lima-1971/">Cassius Clay / Muhammad Ali en Lima (1971)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/estudios-por-correspondencia-1964-1976/">¡Estudia por correspondencia! (1964-1976)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/paleta-pelota-1969-1983/">Paleta-Pelota; &#8220;La diversión que bota y rebota&#8221; (1969-1983)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/kojak/">&#8220;Kojak&#8221; (Panamericana TV, 1976-83)</a>
						</li>
				</ul>
		</li>							</ul>
				</aside><!-- #first .widget-area -->

				<aside id="second" class="widget-area">
					<ul class="xoxo">
						<li id="recent-comments-33" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">carlos miguel bejarano</span> en <a href="http://www.arkivperu.com/aviso-publicitario-del-cine-diamante-en-la-av-brasil-1949/#comment-317436">Aviso publicitario del cine &#8220;Diamante&#8221; en la av. Brasil (1949)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.facebook.com/10208929490177402' rel='external nofollow' class='url'>Anibal Hurtado</a></span> en <a href="http://www.arkivperu.com/que-mostro-la-moda-monster-1976-77/#comment-317430">¡Qué &#8220;mostro&#8221;! La moda &#8220;Monster&#8221; (1976-77)</a></li><li class="recentcomments"><span class="comment-author-link">Carlos de la Puente</span> en <a href="http://www.arkivperu.com/chocolate-golazo-de-motta-1968/#comment-317404">Chocolate &#8220;Golazo&#8221; de Motta (1968)</a></li><li class="recentcomments"><span class="comment-author-link">oscar</span> en <a href="http://www.arkivperu.com/%c2%a1catchascan-1972/#comment-317398">¡Catchascán! (1972)</a></li><li class="recentcomments"><span class="comment-author-link">oscar</span> en <a href="http://www.arkivperu.com/paleta-pelota-1969-1983/#comment-317393">Paleta-Pelota; &#8220;La diversión que bota y rebota&#8221; (1969-1983)</a></li><li class="recentcomments"><span class="comment-author-link">José Contreras</span> en <a href="http://www.arkivperu.com/sport-boys-editorial-navarrete-1974-75/#comment-317391">&#8220;Sport Boys&#8221; (Editorial Navarrete, 1974-75)</a></li><li class="recentcomments"><span class="comment-author-link">George C Coscia</span> en <a href="http://www.arkivperu.com/coca-cola-navidad-1972/#comment-317390">&#8220;Quisiera al mundo darle hogar y llenarlo de amor&#8221; (Coca-Cola, 1972)</a></li><li class="recentcomments"><span class="comment-author-link">Luis</span> en <a href="http://www.arkivperu.com/alfombrar-es-un-lujo-que-cuesta-muy-poco-si-la-alfombra-la-pone-hogar-1971/#comment-317387">&#8220;Alfombrar es un lujo que cuesta muy poco. Si la alfombra la pone Hogar&#8221; (1971)</a></li><li class="recentcomments"><span class="comment-author-link">Gustavo Ante</span> en <a href="http://www.arkivperu.com/embotelladoras-de-coca-cola-en-el-peru-1963/#comment-317385">Embotelladoras de Coca-Cola en el Perú (1963)</a></li><li class="recentcomments"><span class="comment-author-link">Luis Salazar</span> en <a href="http://www.arkivperu.com/ebony-eyes-1978/#comment-317371">&#8220;Ebony Eyes&#8221; (1978)</a></li><li class="recentcomments"><span class="comment-author-link">MARIA</span> en <a href="http://www.arkivperu.com/froebel-kan-1975/#comment-317364">&#8220;El País De Los Cuentos&#8221; de Froebel Kan (Editorial Arica, 1975)</a></li><li class="recentcomments"><span class="comment-author-link">Daniel</span> en <a href="http://www.arkivperu.com/aviso-promocional-de-gamboa-y-barragan-1983/#comment-317356">Aviso promocional de &#8220;Gamboa&#8221; y &#8220;Barragán&#8221; (Pantel, 1983)</a></li><li class="recentcomments"><span class="comment-author-link">M. Villafuerte</span> en <a href="http://www.arkivperu.com/juntos-para-llegar-a-ti-america-tv-1979/#comment-317353">&#8220;Juntos, para llegar a ti&#8221; (América TV, 1977)</a></li><li class="recentcomments"><span class="comment-author-link">Angel</span> en <a href="http://www.arkivperu.com/campeonato-profesional-aleman-de-futbol-79-80-america-television-1979/#comment-317351">&#8220;Campeonato Profesional Alemán de Fútbol 79-80&#8221; (América Televisión, 1979)</a></li><li class="recentcomments"><span class="comment-author-link">Jaruhe</span> en <a href="http://www.arkivperu.com/librerias-minerva-1963/#comment-317339">Librerías Minerva (1963)</a></li><li class="recentcomments"><span class="comment-author-link">jose antonio</span> en <a href="http://www.arkivperu.com/planta-field-1974/#comment-317338">Planta &#8220;Field&#8221; (1974)</a></li><li class="recentcomments"><span class="comment-author-link">jshagfioy w4379ty3n</span> en <a href="http://www.arkivperu.com/jorge-arvizu-el-tata-una-leyenda-del-doblaje/#comment-317336">Jorge Arvizu, &#8220;El Tata&#8221;. Una leyenda del doblaje.</a></li><li class="recentcomments"><span class="comment-author-link">Tony</span> en <a href="http://www.arkivperu.com/aviso-de-leche-vigor-1971/#comment-317311">Leche Vigor; &#8220;La campeona de la calidad y cantidad&#8221; (1971)</a></li><li class="recentcomments"><span class="comment-author-link">Carlitos Lehder</span> en <a href="http://www.arkivperu.com/coca-cola-navidad-1972/#comment-317301">&#8220;Quisiera al mundo darle hogar y llenarlo de amor&#8221; (Coca-Cola, 1972)</a></li><li class="recentcomments"><span class="comment-author-link">Juaneco</span> en <a href="http://www.arkivperu.com/coca-cola-navidad-1972/#comment-317280">&#8220;Quisiera al mundo darle hogar y llenarlo de amor&#8221; (Coca-Cola, 1972)</a></li><li class="recentcomments"><span class="comment-author-link">javier medina</span> en <a href="http://www.arkivperu.com/extraviadas-series-infantiles-japonesas-de-los-60s-70s/#comment-317262">Extraviadas series de acción japonesas de los 60s-70s</a></li><li class="recentcomments"><span class="comment-author-link">cristianocruizado</span> en <a href="http://www.arkivperu.com/el-show-de-eduardo-segundo-america-tv-1979/#comment-317224">&#8220;El Show de Eduardo Segundo&#8221; (América TV, 1979)</a></li><li class="recentcomments"><span class="comment-author-link">Erick</span> en <a href="http://www.arkivperu.com/george-michael-1963-2016/#comment-317221">George Michael (1963 &#8211; 2016) Sus diez mejores canciones en vivo:</a></li><li class="recentcomments"><span class="comment-author-link">juaneco</span> en <a href="http://www.arkivperu.com/coca-cola-navidad-1972/#comment-317219">&#8220;Quisiera al mundo darle hogar y llenarlo de amor&#8221; (Coca-Cola, 1972)</a></li><li class="recentcomments"><span class="comment-author-link">Moisés</span> en <a href="http://www.arkivperu.com/turok-el-guerrero-de-piedra-1976/#comment-317217">&#8220;Turok; El Guerrero de Piedra&#8221; (1976)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.arkivperu.com/' rel='external nofollow' class='url'>Arkivperu</a></span> en <a href="http://www.arkivperu.com/george-michael-1963-2016/#comment-317211">George Michael (1963 &#8211; 2016) Sus diez mejores canciones en vivo:</a></li><li class="recentcomments"><span class="comment-author-link">Patrick</span> en <a href="http://www.arkivperu.com/george-michael-1963-2016/#comment-317207">George Michael (1963 &#8211; 2016) Sus diez mejores canciones en vivo:</a></li><li class="recentcomments"><span class="comment-author-link">Milky</span> en <a href="http://www.arkivperu.com/uniformes-escolares-polypima-1974/#comment-317201">Uniformes escolares &#8220;Polypima&#8221; (1974)</a></li><li class="recentcomments"><span class="comment-author-link">Milky</span> en <a href="http://www.arkivperu.com/uniformes-escolares-polypima-1974/#comment-317200">Uniformes escolares &#8220;Polypima&#8221; (1974)</a></li><li class="recentcomments"><span class="comment-author-link">Manolo</span> en <a href="http://www.arkivperu.com/crose/#comment-317195">¡Estás frito pescadito! Adiós, Crose.</a></li></ul></li>					</ul>
				</aside><!-- #second .widget-area -->

				<aside id="third" class="widget-area">
					<ul class="xoxo">
						<li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Enlaces</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://cangrejonegro.wordpress.com/">Cangrejo Negro</a></li>
<li><a href="http://comicasdebalon.blogspot.com/" target="_blank">Cómicas de Balón</a></li>
<li><a href="http://hace30nadamas.blogspot.com/" rel="friend" target="_blank">Envolturas Peruanas</a></li>
<li><a href="http://enunabaldosa.com/" target="_blank">Es una Baldosa</a></li>
<li><a href="http://www.kingdomcomics.org" rel="friend met" title="Chistes o comics antiguos" target="_blank">Kingdom Comics</a></li>
<li><a href="http://limasetentas.blogspot.com/" rel="friend" target="_blank">Lima Setentas</a></li>
<li><a href="http://setentas.awardspace.com/lima-70.htm" target="_blank">Lima&#8230;como la conocimos</a></li>
<li><a href="http://minitoysperu.blogspot.com/" rel="friend" title="Juguetitos de los años 70" target="_blank">MiniToys Perú</a></li>
<li><a href="http://vinilosperuanos.blogspot.com/" target="_blank">Vinilos Peruanos</a></li>

	</ul>
</li>
<li id="calendar-17" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>enero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.arkivperu.com/2016/12/">&laquo; Dic</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td id="today">8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="text-4" class="widget-container widget_text">			<div class="textwidget"></div>
		</li>					</ul>
				</aside><!-- #third .widget-area -->

				<aside id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="search-5" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.arkivperu.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li><li id="tag_cloud-16" class="widget-container widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href='http://www.arkivperu.com/tag/1967/' class='tag-link-91 tag-link-position-1' title='31 temas' style='font-size: 8.56451612903pt;'>1967</a>
<a href='http://www.arkivperu.com/tag/1969/' class='tag-link-58 tag-link-position-2' title='55 temas' style='font-size: 11.2741935484pt;'>1969</a>
<a href='http://www.arkivperu.com/tag/1970/' class='tag-link-75 tag-link-position-3' title='40 temas' style='font-size: 9.6935483871pt;'>1970</a>
<a href='http://www.arkivperu.com/tag/1971/' class='tag-link-54 tag-link-position-4' title='45 temas' style='font-size: 10.2580645161pt;'>1971</a>
<a href='http://www.arkivperu.com/tag/1972/' class='tag-link-47 tag-link-position-5' title='38 temas' style='font-size: 9.46774193548pt;'>1972</a>
<a href='http://www.arkivperu.com/tag/1973/' class='tag-link-44 tag-link-position-6' title='68 temas' style='font-size: 12.2903225806pt;'>1973</a>
<a href='http://www.arkivperu.com/tag/1974/' class='tag-link-61 tag-link-position-7' title='56 temas' style='font-size: 11.3870967742pt;'>1974</a>
<a href='http://www.arkivperu.com/tag/1975/' class='tag-link-71 tag-link-position-8' title='45 temas' style='font-size: 10.2580645161pt;'>1975</a>
<a href='http://www.arkivperu.com/tag/1976/' class='tag-link-65 tag-link-position-9' title='44 temas' style='font-size: 10.1451612903pt;'>1976</a>
<a href='http://www.arkivperu.com/tag/1977/' class='tag-link-87 tag-link-position-10' title='29 temas' style='font-size: 8.22580645161pt;'>1977</a>
<a href='http://www.arkivperu.com/tag/1978/' class='tag-link-93 tag-link-position-11' title='37 temas' style='font-size: 9.35483870968pt;'>1978</a>
<a href='http://www.arkivperu.com/tag/1979/' class='tag-link-74 tag-link-position-12' title='33 temas' style='font-size: 8.79032258065pt;'>1979</a>
<a href='http://www.arkivperu.com/tag/1980/' class='tag-link-52 tag-link-position-13' title='28 temas' style='font-size: 8pt;'>1980</a>
<a href='http://www.arkivperu.com/tag/1981/' class='tag-link-79 tag-link-position-14' title='36 temas' style='font-size: 9.24193548387pt;'>1981</a>
<a href='http://www.arkivperu.com/tag/1982/' class='tag-link-78 tag-link-position-15' title='50 temas' style='font-size: 10.8225806452pt;'>1982</a>
<a href='http://www.arkivperu.com/tag/1983/' class='tag-link-77 tag-link-position-16' title='39 temas' style='font-size: 9.58064516129pt;'>1983</a>
<a href='http://www.arkivperu.com/tag/arkivperu/' class='tag-link-248 tag-link-position-17' title='48 temas' style='font-size: 10.5967741935pt;'>Arkivperu</a>
<a href='http://www.arkivperu.com/tag/autos/' class='tag-link-70 tag-link-position-18' title='30 temas' style='font-size: 8.33870967742pt;'>Autos</a>
<a href='http://www.arkivperu.com/tag/belleza/' class='tag-link-35 tag-link-position-19' title='39 temas' style='font-size: 9.58064516129pt;'>belleza</a>
<a href='http://www.arkivperu.com/tag/bizarro/' class='tag-link-256 tag-link-position-20' title='214 temas' style='font-size: 17.8225806452pt;'>Bizarro</a>
<a href='http://www.arkivperu.com/tag/cine/' class='tag-link-257 tag-link-position-21' title='88 temas' style='font-size: 13.5322580645pt;'>Cine</a>
<a href='http://www.arkivperu.com/tag/comerciales/' class='tag-link-255 tag-link-position-22' title='46 temas' style='font-size: 10.3709677419pt;'>Comerciales</a>
<a href='http://www.arkivperu.com/tag/deportes/' class='tag-link-118 tag-link-position-23' title='106 temas' style='font-size: 14.435483871pt;'>Deportes</a>
<a href='http://www.arkivperu.com/tag/futbol-peruano/' class='tag-link-14 tag-link-position-24' title='96 temas' style='font-size: 13.9838709677pt;'>Deportes, fútbol</a>
<a href='http://www.arkivperu.com/tag/empresas/' class='tag-link-66 tag-link-position-25' title='111 temas' style='font-size: 14.6612903226pt;'>Empresas</a>
<a href='http://www.arkivperu.com/tag/escolar/' class='tag-link-64 tag-link-position-26' title='50 temas' style='font-size: 10.8225806452pt;'>Escolar</a>
<a href='http://www.arkivperu.com/tag/futbol/' class='tag-link-41 tag-link-position-27' title='125 temas' style='font-size: 15.2258064516pt;'>Fútbol</a>
<a href='http://www.arkivperu.com/tag/historico/' class='tag-link-254 tag-link-position-28' title='118 temas' style='font-size: 15pt;'>Histórico</a>
<a href='http://www.arkivperu.com/tag/internacional/' class='tag-link-116 tag-link-position-29' title='112 temas' style='font-size: 14.6612903226pt;'>Internacional</a>
<a href='http://www.arkivperu.com/tag/juegos/' class='tag-link-97 tag-link-position-30' title='39 temas' style='font-size: 9.58064516129pt;'>juegos</a>
<a href='http://www.arkivperu.com/tag/moda/' class='tag-link-259 tag-link-position-31' title='165 temas' style='font-size: 16.5806451613pt;'>Moda</a>
<a href='http://www.arkivperu.com/tag/musica/' class='tag-link-56 tag-link-position-32' title='74 temas' style='font-size: 12.7419354839pt;'>Música / Discos</a>
<a href='http://www.arkivperu.com/tag/panamericana/' class='tag-link-108 tag-link-position-33' title='50 temas' style='font-size: 10.8225806452pt;'>Panamericana</a>
<a href='http://www.arkivperu.com/tag/personajes/' class='tag-link-249 tag-link-position-34' title='401 temas' style='font-size: 20.8709677419pt;'>Personajes</a>
<a href='http://www.arkivperu.com/tag/cosas/' class='tag-link-247 tag-link-position-35' title='258 temas' style='font-size: 18.7258064516pt;'>Productos</a>
<a href='http://www.arkivperu.com/tag/dibujos/' class='tag-link-17 tag-link-position-36' title='82 temas' style='font-size: 13.1935483871pt;'>Programas infantiles</a>
<a href='http://www.arkivperu.com/tag/publicaciones/' class='tag-link-251 tag-link-position-37' title='119 temas' style='font-size: 15pt;'>Publicaciones</a>
<a href='http://www.arkivperu.com/tag/publicidad/' class='tag-link-39 tag-link-position-38' title='170 temas' style='font-size: 16.6935483871pt;'>publicidad</a>
<a href='http://www.arkivperu.com/tag/ropa-deportiva/' class='tag-link-250 tag-link-position-39' title='33 temas' style='font-size: 8.79032258065pt;'>Ropa deportiva</a>
<a href='http://www.arkivperu.com/tag/sociales/' class='tag-link-27 tag-link-position-40' title='69 temas' style='font-size: 12.4032258065pt;'>Sociales / Locales</a>
<a href='http://www.arkivperu.com/tag/sucesos/' class='tag-link-253 tag-link-position-41' title='102 temas' style='font-size: 14.2096774194pt;'>Sucesos</a>
<a href='http://www.arkivperu.com/tag/tecnologia/' class='tag-link-260 tag-link-position-42' title='130 temas' style='font-size: 15.4516129032pt;'>Tecnología</a>
<a href='http://www.arkivperu.com/tag/television/' class='tag-link-252 tag-link-position-43' title='496 temas' style='font-size: 22pt;'>Televisión</a>
<a href='http://www.arkivperu.com/tag/videos-musicales/' class='tag-link-11 tag-link-position-44' title='58 temas' style='font-size: 11.5pt;'>Videos musicales</a>
<a href='http://www.arkivperu.com/tag/videoteca/' class='tag-link-1 tag-link-position-45' title='95 temas' style='font-size: 13.8709677419pt;'>Videoteca</a></div>
</li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?id=195034913902737&amp;width=182&amp;connections=20&amp;stream=false&amp;header=true&amp;height=380" scrolling="no" frameborder="0" style="border:none; width:182px; height:380px;" allowTransparency="true"></iframe></div>
		</li>					</ul>
				</aside><!-- #fourth .widget-area -->

			</section><!-- #footer-widget-area -->

		<div id="colophon">

			<div id="site-info">
				&copy;2011 <a href="http://www.arkivperu.com/blog/" title=""></a>. Todos los derechos reservados. Contacto: cartas@arkivperu.com. Proudly powered by <a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">WordPress</a>. Built with the <a href="http://fthrwght.com/autofocus/" title="AutoFocus II Pro">AutoFocus II Pro Theme</a>. | <a href="http://www.arkivperu.com/webmail">Correos</a>			</div><!-- #site-info -->

		</div><!-- #colophon -->

	</footer><!-- #footer -->

</div><!-- #wrapper -->

<script type="text/javascript">
/* <![CDATA[ */

jQuery(document).ready(function(){




		// Hover animations for Single Pages
		jQuery(".single .entry-image-container").hover(function(){
			jQuery(this).children(".photo-credit, .entry-caption").stop(true).fadeTo("fast", 1.0);
		}, function(){
			jQuery(this).children(".photo-credit, .entry-caption").stop(true).fadeTo("fast", 0);
		});
		
		// Hover animations for Large Image Shortcodes
		jQuery("#content .entry-content .large-image").hover(function(){
			jQuery(this).children("figcaption").stop(true).fadeTo("fast", 1.0);
		}, function(){
			jQuery(this).children("figcaption").stop(true).fadeTo("fast", 0);
		});

	
});
	
jQuery(window).load(function(){



});
/* ]]> */
</script>
<!-- This site uses the 'AutoFocus' theme for WordPress by THEME SUPPLY Co. http://themesupply.co/ -->
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/comment-reply.min.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/wp-embed.min.js?ver=4.7'></script>
</body>
</html>
