<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>&#8220;Discos Héctor Rocca&#8221; (1965) | Arkivperu</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.arkivperu.com/blog/xmlrpc.php" />
<meta name="viewport" content="width=device-width" />


<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[1110,1169] -->
<meta name="description"  content="Esas famosas tiendas de ventas de discos de Héctor Rocca tuvieron varios locales en Lima. La discotienda pasó a la historia en 1971, porque fue uno de los" />

<meta name="keywords"  content="1965,discos,personajes,tiendas" />

<link rel="canonical" href="http://www.arkivperu.com/discos-hector-rocca-1965/" />
<meta property="og:title" content="&#8220;Discos Héctor Rocca&#8221; (1965) | Arkivperu" />
<meta property="og:type" content="activity" />
<meta property="og:url" content="http://www.arkivperu.com/discos-hector-rocca-1965/" />
<meta property="og:image" content="http://www.arkivperu.com/blog/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Arkivperu" />
<meta property="og:description" content="Esas famosas tiendas de ventas de discos de Héctor Rocca tuvieron varios locales en Lima. La discotienda pasó a la historia en 1971, porque fue uno de los puntos de venta de las entradas para el concierto de Carlos Santana. La tienda pasó a llamarse &quot;Discocentro Héctor Rocca&quot; y desapareció al vender éste la tienda a otro consorcio. Lo que más gustaba de la tienda es que podías escuchar los discos, antes de comprarlos, en las cabinas; claro que también escuchabas los que no ibas a comprar porque no tenías plata. Había un comercial de televisión, en el que aparecían los esposos Héctor Roca y Linda Guzmán, alrededor de 1979 donde se mostraba un desfile de modas con chicas y Linda Guzmán era la anfitriona. Entonces sale la cara de Hector Roca que se le salen los ojos diciendo &quot;Qué buenos lotes!&quot;, y Linda le reclama &quot;Héctor!&quot; y el le dice que se refiere a la oferta de Lotes de terreno de la urbanización Santa Patricia, en La Molina. Al final del comercial, Roca decía &quot;Santa Patricia es su" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&#8220;Discos Héctor Rocca&#8221; (1965) | Arkivperu" />
<meta name="twitter:description" content="Esas famosas tiendas de ventas de discos de Héctor Rocca tuvieron varios locales en Lima. La discotienda pasó a la historia en 1971, porque fue uno de los puntos de venta de las entradas para el concierto de Carlos Santana. La tienda pasó a llamarse &quot;Discocentro Héctor Rocca&quot; y desapareció al vender éste la tienda a otro consorcio. Lo que más gustaba de la tienda es que podías escuchar los discos, antes de comprarlos, en las cabinas; claro que también escuchabas los que no ibas a comprar porque no tenías plata. Había un comercial de televisión, en el que aparecían los esposos Héctor Roca y Linda Guzmán, alrededor de 1979 donde se mostraba un desfile de modas con chicas y Linda Guzmán era la anfitriona. Entonces sale la cara de Hector Roca que se le salen los ojos diciendo &quot;Qué buenos lotes!&quot;, y Linda le reclama &quot;Héctor!&quot; y el le dice que se refiere a la oferta de Lotes de terreno de la urbanización Santa Patricia, en La Molina. Al final del comercial, Roca decía &quot;Santa Patricia es su" />
<meta name="twitter:image" content="http://www.arkivperu.com/blog/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.linksalpha.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; Feed" href="http://www.arkivperu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; RSS de los comentarios" href="http://www.arkivperu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; &#8220;Discos Héctor Rocca&#8221; (1965) RSS de los comentarios" href="http://www.arkivperu.com/discos-hector-rocca-1965/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.arkivperu.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='autofocus-css'  href='http://www.arkivperu.com/blog/wp-content/themes/autofocus/style.css?ver=unknown' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.arkivperu.com/blog/wp-content/themes/autofocus/css/style.mobile.css?ver=unknown' type='text/css' media='screen' />
<script type='text/javascript' src='//www.linksalpha.com/js/social.js?v=6.2&#038;ver=4.8.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/modernizr-1.6.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/jquery.easing-1.3.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/hoverIntent.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/superfish.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/supersubs.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/jquery.cycle.all.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/js.autofocus.js?ver=unknown'></script>
<link rel='https://api.w.org/' href='http://www.arkivperu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.arkivperu.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.arkivperu.com/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Camisas Yartex; &#8220;Definitivamente&#8230; caen bien!&#8221; (1974)' href='http://www.arkivperu.com/camisas-yartex-definitivamente-caen-bien-1975/' />
<link rel='next' title='&#8220;Zenith&#8221; lanza el control remoto en el Perú (1969)' href='http://www.arkivperu.com/zenith-lanza-el-control-remoto-en-el-peru-1969/' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel='shortlink' href='http://www.arkivperu.com/?p=2339' />
<link rel="alternate" type="application/json+oembed" href="http://www.arkivperu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arkivperu.com%2Fdiscos-hector-rocca-1965%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.arkivperu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arkivperu.com%2Fdiscos-hector-rocca-1965%2F&#038;format=xml" />

<!-- Facebook Open Graph metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta property="og:site_name" content="Arkivperu" />
<meta property="og:title" content="&quot;Discos Héctor Rocca&quot; (1965)" />
<meta property="og:url" content="http://www.arkivperu.com/discos-hector-rocca-1965/" />
<meta property="og:image" content="http://www.arkivperu.com/blog/wp-content/uploads/2009/08/discos_hector_rocca_arkivperu_1965-123x288.jpg" />
<meta property="og:description" content="Esas famosas tiendas de ventas de discos de Héctor Rocca tuvieron varios locales en Lima. La discotienda pasó a la historia en 1971, porque fue uno de los puntos de venta de las entradas para el concierto de Carlos Santana. La tienda pasó a llamarse &quot;Discocentro Héctor Rocca&quot; y desapareció al" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_la" />
<!-- End Facebook Open Graph metatags-->

<!-- Google Plus metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta itemprop="name"  content="&quot;Discos Héctor Rocca&quot; (1965)" />
<meta itemprop="image" content="http://www.arkivperu.com/blog/wp-content/uploads/2009/08/discos_hector_rocca_arkivperu_1965-123x288.jpg" />
<meta itemprop="description" content="Esas famosas tiendas de ventas de discos de Héctor Rocca tuvieron varios locales en Lima. La discotienda pasó a la historia en 1971, porque fue uno de los puntos de venta de las entradas para el concierto de Carlos Santana. La tienda pasó a llamarse &quot;Discocentro Héctor Rocca&quot; y desapareció al" />
<!-- End Google Plus metatags-->
	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<style type="text/css">
/* <![CDATA[ */

	.sf-menu ul a:hover, .sf-menu .current_page_item ul a:hover,
	.af-layout #content header a,
	.af-layout #content .entry-meta,
	.af-layout #content .entry-meta .entry-date,
	.af-layout #content .entry-content, 
	.af-layout #content .entry-content a,
	#content .photo-credit, #content .photo-credit a,
	#content .entry-caption, #content .entry-caption a,
	.entry-gallery-container #nav a,
	.entry-gallery-container #counter,
	#content .entry-content .large-image figcaption,
	#fancybox-title,
	#content #sticky-area #nav a,
	.page-link a:link, .page-link a:visited {color:#FFFFFF}
	a,a:link, a:visited, 
	.sf-menu .current_page_item ul a, 
	#content .photo-credit a:hover, 
	#content .entry-content blockquote.pull-quote, 
	.af-color {color:#ff0000}
	body,
	#content .entry-content blockquote cite,
	.ie7 #content .entry-content div.large-image p,
	a:active, a:hover, 
	.sf-menu .current_page_item a, .sf-menu .current_page_item a:hover, 
	.entry-meta a:hover, .entry-utility a:hover {color:#000000}
	body, #access ul ul a {background-color:#FFFFFF}
	#content .entry-image-container, 
	#content .entry-video-container, 
	#content .entry-gallery-container {background-color:FFFFFF}
	.sf-menu ul a:hover,
	.home #content .post,
	.search .af-layout #content .post,
	.archive .af-layout #content .post,
	.archive .post-image-container,
	.archive .post-video-container,
	.entry-gallery-container #nav a:hover, 
	.entry-gallery-container #nav a.activeSlide,
	.page-link a:link, 
	.page-link a:visited {background-color:#ff0000}
	.page-link a:hover, 
	.page-link a:active {background-color:#000000}
	hr,
	#access .sub-menu,
	#access .children,
	#content .page-title,
	#content .entry-content div.wp-caption,
	#content .entry-content blockquote,
	article header, .single #content header,
	article footer,
	.single #content header .entry-date,
	.search #content header .entry-title,
	.archive #content header .entry-title,
	.af-blog-template #content header .entry-title,
	.error404 #content .post, 
	.search-no-results #content .post, 
	#content header .archive-meta,
	#content .entry-content table, 
	#content .entry-content th, 
	#content .entry-content td,
	#content .entry-content figure,
	#content div.error404,
	#content #author-info .author-bio,
	#content #author-info #author-email,
	.single #nav-below h3,
	#respond #reply-title,
	#comments .commentlist, 
	#comments .commentlist li,
	#comments .commentlist ul li,
	#comments .pinglist, 
	#comments .pinglist li,
	.aside ul li.widgetcontainer li ul {border-color:#000000}
	#comments .commentlist li.bypostauthor, 
	#comments .commentlist li.bypostauthor .avatar {border-color:#ff0000}	
	
	.af-layout #content .category- header a {height:200px; width:200px;}
	.af-layout.af-default #content .category- header a {height:100%; width:100%;}
	.single #content header {padding: 0; width:800px; margin:0; border-width:0; float:none; display: table}
	.single #content header .entry-title {width:595px; display: table-cell; vertical-align:middle; border-right: 1px dotted ##000000; margin-bottom:0; padding: 11px 8px;}
	.single #content header .entry-date {margin: 0; padding: 11px 16px; width: 156px; display: table-cell; vertical-align:middle; }
	.single #content footer {width: 164px;}
	.single #content .entry-content .narrow-column.right {margin-right: -104px;}
	.single #content .entry-content .narrow-column {width:274px;}
	.ie7 .single #content header {display:block; clear:both; float:none;}
	.ie7 .single #content header .entry-title {float:left}
	.ie7 .single #content header .entry-date {float:right}
	.ie7 .single #content footer {position: relative; right: 189px;}
/* ]]> */
</style>
<link rel="shortcut icon" href="http://www.arkivperu.com/blog/wp-content/uploads/2011/07/favicon3.ico"/>

</head>

<body class="post-template-default single single-post postid-2339 single-format-standard singular">
<!--[if lte IE 8 ]>
<noscript><strong>JavaScript is required for this website to be displayed correctly. Please enable JavaScript before continuing...</strong></noscript>
<![endif]-->

<div id="wrapper" class="hfeed">

	
	<header class="header">
		<section id="masthead">
			<div id="branding" role="banner">
				<hgroup>
					
    <div id="site-title">
    
        
		<a href="http://www.arkivperu.com" title="">
    		<img src="http://www.arkivperu.com/blog/wp-content/uploads/2011/07/2018.jpg" alt="Arkivperu"/>
		</a>
	    </div>
    
					</hgroup>
			</div><!-- #branding -->

			<nav id="access" role="navigation">

								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
				
								<div class="menu-header"><ul id="menu-contactos-cartasarkivperu-com" class="menu"><li id="menu-item-17992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17992"><a href="http://www.arkivperu.com/arkiv-una-introduccion/">ARKIV: Una introducción</a></li>
<li id="menu-item-17997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17997"><a href="http://www.arkivperu.com">((( La Lista )))</a>
<ul  class="sub-menu">
	<li id="menu-item-17994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17994"><a href="http://www.arkivperu.com/la-lista-1-2/">((( La Lista ))) # 1</a></li>
	<li id="menu-item-17999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17999"><a href="http://www.arkivperu.com/la-lista-2/">((( La Lista ))) # 2</a></li>
	<li id="menu-item-18049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18049"><a href="http://www.arkivperu.com/la-lista-3/">((( La Lista ))) # 3</a></li>
	<li id="menu-item-18056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18056"><a href="http://www.arkivperu.com/la-lista-4/">((( La Lista ))) # 4</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18078"><a href="http://www.arkivperu.com/la-lista-5/">((( La Lista ))) # 5</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18076"><a href="http://www.arkivperu.com/la-lista-6/">((( La Lista ))) # 6</a></li>
	<li id="menu-item-18083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18083"><a href="http://www.arkivperu.com/la-lista-7/">((( La Lista ))) # 7</a></li>
	<li id="menu-item-20943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20943"><a href="http://www.arkivperu.com/la-lista-8/">((( La Lista ))) # 8</a></li>
	<li id="menu-item-17993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17993"><a href="http://www.arkivperu.com/la-lista-9/">((( La Lista ))) # 9</a></li>
	<li id="menu-item-18122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18122"><a href="http://www.arkivperu.com/la-lista-10/">((( La Lista ))) # 10</a></li>
	<li id="menu-item-18123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18123"><a href="http://www.arkivperu.com/la-lista-11/">((( La Lista ))) # 11</a></li>
	<li id="menu-item-18121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18121"><a href="http://www.arkivperu.com/la-lista-12/">((( La Lista ))) # 12</a></li>
	<li id="menu-item-18132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18132"><a href="http://www.arkivperu.com/la-lista-13/">((( La Lista ))) # 13</a></li>
	<li id="menu-item-18154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18154"><a href="http://www.arkivperu.com/la-lista-14/">((( La Lista ))) # 14</a></li>
	<li id="menu-item-18153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18153"><a href="http://www.arkivperu.com/la-lista-15/">((( La Lista ))) # 15</a></li>
	<li id="menu-item-18152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18152"><a href="http://www.arkivperu.com/la-lista-16/">((( La Lista ))) # 16</a></li>
	<li id="menu-item-18166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18166"><a href="http://www.arkivperu.com/la-lista-17/">((( La Lista ))) # 17</a></li>
	<li id="menu-item-18175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18175"><a href="http://www.arkivperu.com/la-lista-18/">((( La Lista ))) # 18</a></li>
	<li id="menu-item-18183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18183"><a href="http://www.arkivperu.com/la-lista-19/">((( La Lista ))) # 19</a></li>
	<li id="menu-item-18198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18198"><a href="http://www.arkivperu.com/la-lista-20/">((( La Lista ))) # 20</a></li>
	<li id="menu-item-18210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18210"><a href="http://www.arkivperu.com/la-lista-21/">((( La Lista ))) # 21</a></li>
	<li id="menu-item-18246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18246"><a href="http://www.arkivperu.com/la-lista-22/">((( La Lista ))) # 22</a></li>
	<li id="menu-item-18245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18245"><a href="http://www.arkivperu.com/la-lista-23/">((( La Lista ))) # 23</a></li>
	<li id="menu-item-18272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18272"><a href="http://www.arkivperu.com/la-lista-24/">((( La Lista ))) # 24</a></li>
	<li id="menu-item-18271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18271"><a href="http://www.arkivperu.com/la-lista-25/">((( La Lista ))) # 25</a></li>
	<li id="menu-item-18270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18270"><a href="http://www.arkivperu.com/la-lista-26/">((( La Lista ))) # 26</a></li>
	<li id="menu-item-18280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18280"><a href="http://www.arkivperu.com/la-lista-27/">((( La Lista ))) # 27</a></li>
	<li id="menu-item-18299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18299"><a href="http://www.arkivperu.com/la-lista-28/">((( La Lista ))) # 28</a></li>
	<li id="menu-item-18298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18298"><a href="http://www.arkivperu.com/la-lista-29/">((( La Lista ))) # 29</a></li>
	<li id="menu-item-18314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18314"><a href="http://www.arkivperu.com/la-lista-30/">((( La Lista ))) # 30</a></li>
	<li id="menu-item-18313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18313"><a href="http://www.arkivperu.com/la-lista-31/">((( La Lista ))) # 31</a></li>
	<li id="menu-item-18322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18322"><a href="http://www.arkivperu.com/la-lista-32/">((( La Lista ))) # 32</a></li>
	<li id="menu-item-17996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17996"><a href="http://www.arkivperu.com/la-lista-33/">(( La Lista ))) # 33</a></li>
	<li id="menu-item-17995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17995"><a href="http://www.arkivperu.com/la-lista-34/">((( La Lista ))) # 34</a></li>
	<li id="menu-item-18336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18336"><a href="http://www.arkivperu.com/la-lista-35-nuevo/">(( La Lista ))) # 35</a></li>
	<li id="menu-item-26795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26795"><a href="http://www.arkivperu.com/la-lista-36/">((( La Lista ))) # 36</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #access -->
		</section><!-- #masthead -->
	</header><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">


								<nav id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.arkivperu.com/camisas-yartex-definitivamente-caen-bien-1975/" rel="prev"><span class="meta-nav">&larr;</span></a></div>
					<div class="nav-next"><a href="http://www.arkivperu.com/zenith-lanza-el-control-remoto-en-el-peru-1969/" rel="next"><span class="meta-nav">&rarr;</span></a></div>
				</nav><!-- #nav-above -->
	
				<article id="post-2339" class="post-2339 post type-post status-publish format-standard has-post-thumbnail hentry category-avisos category-personajes tag-62 tag-discos tag-personajes tag-tiendas p1">

						
			<div class="entry-image-container">
				
		<span class="entry-image">
			<a class="entry-image-post-link" title="&#8220;Discos Héctor Rocca&#8221; (1965)" href="http://www.arkivperu.com/discos-hector-rocca-1965/">
				<img width="288" height="673" src="http://www.arkivperu.com/blog/wp-content/uploads/2009/08/discos_hector_rocca_arkivperu_1965.jpg" class="attachment-full-post-thumbnail size-full-post-thumbnail wp-post-image" alt="" srcset="http://www.arkivperu.com/blog/wp-content/uploads/2009/08/discos_hector_rocca_arkivperu_1965.jpg 288w, http://www.arkivperu.com/blog/wp-content/uploads/2009/08/discos_hector_rocca_arkivperu_1965-123x288.jpg 123w, http://www.arkivperu.com/blog/wp-content/uploads/2009/08/discos_hector_rocca_arkivperu_1965-211x494.jpg 211w" sizes="(max-width: 288px) 100vw, 288px" />			</a>
		</span><!-- .entry-image -->
				<span class="photo-credit">&copy; 2009 <a href="http://www.arkivperu.com/" target="_blank" rel="author">Arkivperu</a>. All rights reserved.</span>
	
	

				</div><!-- .entry-image-container -->
		
					<header>
						<h1 class="entry-title">&#8220;Discos Héctor Rocca&#8221; (1965)</h1>
						<a class="entry-date" href="http://www.arkivperu.com/discos-hector-rocca-1965/" title="2:34 pm" rel="bookmark"><time datetime="2009-08-02T14:34" pubdate>2 agosto, 2009</time></a>					</header>

					<div class="entry-content">

						<p><img class="alignnone size-full wp-image-27693" src="http://www.arkivperu.com/blog/wp-content/uploads/2009/08/HECTOR-ROCCA-1982-arkivperu.jpg" alt="HECTOR ROCCA 1982 arkivperu" width="500" height="662" srcset="http://www.arkivperu.com/blog/wp-content/uploads/2009/08/HECTOR-ROCCA-1982-arkivperu.jpg 500w, http://www.arkivperu.com/blog/wp-content/uploads/2009/08/HECTOR-ROCCA-1982-arkivperu-218x288.jpg 218w, http://www.arkivperu.com/blog/wp-content/uploads/2009/08/HECTOR-ROCCA-1982-arkivperu-373x494.jpg 373w, http://www.arkivperu.com/blog/wp-content/uploads/2009/08/HECTOR-ROCCA-1982-arkivperu-453x600.jpg 453w" sizes="(max-width: 500px) 100vw, 500px" /></p>
<p><span style="font-size: 12pt;"><strong>Esas famosas tiendas</strong> de ventas de discos de Héctor Rocca tuvieron varios locales en Lima. La discotienda pasó a la historia en 1971, porque fue uno de los puntos de venta de las entradas para el concierto de Carlos Santana. La tienda pasó a llamarse &#8220;Discocentro Héctor Rocca&#8221; y desapareció al vender éste la tienda a otro consorcio.</span></p>
<p><span style="font-size: 12pt;">Lo que más gustaba de la tienda es que podías escuchar los discos, antes de comprarlos, en las cabinas; claro que también escuchabas los que no ibas a comprar porque no tenías plata.</span></p>
<p><span style="font-size: 12pt;">Había un comercial de televisión, en el que aparecían los esposos Héctor Roca y Linda Guzmán, alrededor de 1979 donde se mostraba un desfile de modas con chicas y Linda Guzmán era la anfitriona. Entonces sale la cara de Hector Roca que se le salen los ojos diciendo &#8220;Qué buenos lotes!&#8221;, y Linda le reclama &#8220;Héctor!&#8221; y el le dice que se refiere a la oferta de Lotes de terreno de la urbanización Santa Patricia, en La Molina. Al final del comercial, Roca decía &#8220;Santa Patricia es su gran oportunidad&#8221;.</span></p>
<p><span style="font-size: 10pt;"><em>Foto cortesía de Mario Cimato.</em></span></p>
<p><img class="alignnone size-full wp-image-27694" src="http://www.arkivperu.com/blog/wp-content/uploads/2009/08/cassettes-hector-rocca-1971-arkivperu.jpg" alt="cassettes hector rocca 1971 arkivperu" width="400" height="1270" /></p>
<div style="padding-top:0px;padding-right:0px;padding-bottom:5px;padding-left:0px;;" class="linksalpha_widget">
											<iframe
												style="height:25px !important; border:0px solid gray !important; overflow:hidden !important; width:550px !important;" frameborder="0" scrolling="no" allowTransparency="true"
												src="http://www.linksalpha.com/social?blog=Arkivperu&link=http%3A%2F%2Fwww.arkivperu.com%2Fdiscos-hector-rocca-1965%2F&title=%26quot%3BDiscos+H%C3%A9ctor+Rocca%26quot%3B+%281965%29&desc=Esas+famosas+tiendas+de+ventas+de+discos+de+H%C3%A9ctor+Rocca+tuvieron+varios+locales+en+Lima.+La+discotienda+pas%C3%B3+a+la+historia+en+1971%2C+porque+fue+uno+de+los+puntos+de+venta+de+las+entradas+para+el+concierto+de+Carlos+Santana.+La+tienda+pas%C3%B3+a+llamarse+%26quot%3BDiscocentro+H%C3%A9ctor+Rocca%26quot%3B+y+desapareci%C3%B3+al&fc=333333&fs=arial&fblname=like&fblref=facebook&fbllang=es_LA&fblshow=1&fbsbutton=1&fbsctr=1&fbslang=en&fbsendbutton=0&twbutton=1&twlang=es&twmention=&twrelated1=&twrelated2=&twctr=1&lnkdshow=noshow&lnkdctr=0&buzzbutton=0&buzzlang=en&buzzctr=0&diggbutton=0&diggctr=0&stblbutton=0&stblctr=0&g1button=1&g1ctr=1&g1lang=es-419">
											</iframe>
										</div>
						
					</div><!-- .entry-content -->

					<footer class="entry-utility">
						<p class="entry-meta">
							<span class="entry-author">By: <a class="author vcard url fn n" href="http://www.arkivperu.com/author/admin/" title="View all posts by Arkivperu">Arkivperu</a></span><span class="entry-cats">Filed under <a href="http://www.arkivperu.com/category/avisos/" rel="category tag">Avisos</a>, <a href="http://www.arkivperu.com/category/personajes/" rel="category tag">Personajes</a>.</span> <span class="entry-tags">Tagged <a href="http://www.arkivperu.com/tag/1965/" rel="tag">1965</a>, <a href="http://www.arkivperu.com/tag/discos/" rel="tag">Discos</a>, <a href="http://www.arkivperu.com/tag/personajes/" rel="tag">Personajes</a>, <a href="http://www.arkivperu.com/tag/tiendas/" rel="tag">Tiendas</a>.</span> <span class="entry-permalink">Bookmark the <a href="http://www.arkivperu.com/discos-hector-rocca-1965/" title="Permalink to &#8220;Discos Héctor Rocca&#8221; (1965)" rel="bookmark">permalink</a>.</span>
							<span class="entry-comments-link"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comments">41 Comments</a></span>

							
							
													</p><!-- .entry-meta -->
						
					</footer><!-- .entry-utility -->

				</article><!-- #post-## -->

				
			<nav id="nav-below" class="navigation">
				<h3>Browse</h3>
			<div class="nav-previous"><span class="meta-nav">&larr;</span>Older: <a href="http://www.arkivperu.com/camisas-yartex-definitivamente-caen-bien-1975/" rel="prev">Camisas Yartex; &#8220;Definitivamente&#8230; caen bien!&#8221; (1974)</a><div class="nav-excerpt"></div></div>	
			<div class="nav-next">Newer: <a href="http://www.arkivperu.com/zenith-lanza-el-control-remoto-en-el-peru-1969/" rel="next">&#8220;Zenith&#8221; lanza el control remoto en el Perú (1969)</a><span class="meta-nav">&rarr;</span><div class="nav-excerpt"><p>Antes que surgieran los controles remotos los televisores tenían un botón que daba la vuelta a los canales conforme un orden (ascendente). O sea, no &#8230;</p>
</div></div>
			</nav><!-- #nav-below -->

	
				
			<div id="comments">


	
	
			<h3 id="comments-title">41 Comments</h3>

			<ol class="commentlist">
					<li class="comment byuser comment-author-admin bypostauthor even thread-even depth-1" id="li-comment-168153">
		<div id="comment-168153">
		<div class="comment-author vcard">
			<img src="http://www.arkivperu.com/blog/wp-content/uploads/2016/07/arkiv.jpg" width="50" height="50" alt="Arkivperu" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />			<cite class="fn"><a href='http://www.arkivperu.com/blog/' rel='external nofollow' class='url'>Arkivperu</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168153">
			2 agosto, 2009 at 4:40 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Sí, son esposos:</p>
<p><a href="http://www.arkivperu.com/guzman_rocca.jpg" rel="nofollow">http://www.arkivperu.com/guzman_rocca.jpg</a></p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168153#respond' onclick='return addComment.moveForm( "comment-168153", "168153", "respond", "2339" )' aria-label='Responder a Arkivperu'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-168146">
		<div id="comment-168146">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/d5a8237ba71743138193792bb14cc02a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">zipo</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168146">
			2 agosto, 2009 at 3:28 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Me equivoco o Herctor Roca era esposo de Linda Guzman?<br />
Recuerdo una propaganda que era como que habia todo un desfile de modas con chicas y Linda Guzman era la anfitriona.  Sale la cara de Hector Roca que se le salen los ojos diciendo &#8220;Que buenos Lotes!&#8221;<br />
Y Linda le reclama &#8220;Hector!&#8221; y el le dice que se refiere a la oferta de Lotes de terreno en no me acuerdo que zona de Lima, cuando esas propagandas estaban de moda.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168146#respond' onclick='return addComment.moveForm( "comment-168146", "168146", "respond", "2339" )' aria-label='Responder a zipo'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-168166">
		<div id="comment-168166">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168166">
			2 agosto, 2009 at 7:23 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>La tienda pasó a llamarse &#8220;Discocentro Héctor Rocca&#8221; y desapareció al vender éste la tienda a otro consorcio. Rocca era esposo de Linda Guzmán, creo que ambos ya fallecieron. Me dicen que Héctor Rocca también hizo televisión en el Perú.</p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168166#respond' onclick='return addComment.moveForm( "comment-168166", "168166", "respond", "2339" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-213854">
		<div id="comment-213854">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/4377142320eda88e7755a64d979ae856?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Hector Rocca</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-213854">
			6 enero, 2012 at 10:27 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hector Rocca y Linda Guzman del Perú estan vivos y gozan de muy buena salud, pese a sus ochenta años, y tienen cuerda para rato.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-168172">
		<div id="comment-168172">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/ca9a35908ce6dd417bc408cc2aa69364?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Juan Luis</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168172">
			2 agosto, 2009 at 9:54 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Recuerdo la tienda de Miraflores, en los años 70. Compré muchos 45 allí. Quizá lo que más me gustaba de la tienda es que podías escuchar los discos, antes de comprarlos, en las cabinas; claro que también escuchabas los que no ibas a comprar porque no tenías la plata&#8230;</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168172#respond' onclick='return addComment.moveForm( "comment-168172", "168172", "respond", "2339" )' aria-label='Responder a Juan Luis'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-168177">
		<div id="comment-168177">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/80feba3e985b75ee375fe5922fa9ccdf?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://deleted' rel='external nofollow' class='url'>CARLOS CASTRO MAYA</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168177">
			2 agosto, 2009 at 11:51 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Otro sensacional arkivrecuerdo. Esas famosas tiendas de ventas de discos de Héctor Rocca con varios locales en Lima. Esa discotienda también pasó a la historia en 1971, porque fue uno de los puntos de venta de las entradas para el concierto de Carlos Santana. Con respecto a don Héctor y a su esposa Linda Guzmán, ellos están vivos en Argentina.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168177#respond' onclick='return addComment.moveForm( "comment-168177", "168177", "respond", "2339" )' aria-label='Responder a CARLOS CASTRO MAYA'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-168178">
		<div id="comment-168178">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/b967d6376099c9e2a77b7ed982bd67c0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Luis</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168178">
			2 agosto, 2009 at 11:54 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>¿ambos eran argentinos no?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168178#respond' onclick='return addComment.moveForm( "comment-168178", "168178", "respond", "2339" )' aria-label='Responder a Luis'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-168186">
		<div id="comment-168186">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168186">
			3 agosto, 2009 at 1:21 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Qué bueno que Linda y Héctor aún estén con nosotros&#8230;!</p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168186#respond' onclick='return addComment.moveForm( "comment-168186", "168186", "respond", "2339" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-168197">
		<div id="comment-168197">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/ac3d126d7ea659032d64ee9db7bf70ea?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Sergio</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168197">
			3 agosto, 2009 at 8:08 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>De que año es este anuncio? No me acuerdo de una Crem-Rica en la avenida Larco y el número de teléfono tiene apenas 5 dígitos. La foto de don Hector Rocca parece un poco con las de los anuncios americanos en la década de los 50.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168197#respond' onclick='return addComment.moveForm( "comment-168197", "168197", "respond", "2339" )' aria-label='Responder a Sergio'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-168201">
		<div id="comment-168201">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/a12312c4118e790684a75953f4b97071?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Juan Luis</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168201">
			3 agosto, 2009 at 9:22 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Si mi memoria no me traiciona, el comercial de televisión, en el que aparecían los esposos Héctor Roca y Linda Guzmán, apareció en 1979 y ambos promocionaban los nuevos &#8220;lotes&#8221; de la urbanización Santa Patricia, en La Molina. Al final del comercial, Roca decía &#8220;Santa Patricia es su gran oportunidad&#8221;&#8230;</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168201#respond' onclick='return addComment.moveForm( "comment-168201", "168201", "respond", "2339" )' aria-label='Responder a Juan Luis'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-168229">
		<div id="comment-168229">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/638fd1f80b355ebfe52248b09be8c4b4?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">George C Coscia</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168229">
			3 agosto, 2009 at 3:18 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Lo malo fue que despues la palomillada y criollada hicieron de las cabinas de prueba de Discocentro lugares de siesta para escuchar Long Plays, conversar, bailar , rayar o robar discos sin comprar nada&#8230;.por lo que Rocca con mucho pesar vendio un negocio que tanto le gustaba</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168229#respond' onclick='return addComment.moveForm( "comment-168229", "168229", "respond", "2339" )' aria-label='Responder a George C Coscia'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-168230">
		<div id="comment-168230">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/45153a58bc9fc6f02e0a4835ce20b6a5?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">alfonso</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168230">
			3 agosto, 2009 at 3:47 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Como ya lo dijo Juan Luis, lo bueno era que ibas y escuchabas en la cabina todos los discos que te gustaban y no pasaba nada,<br />
¿Héctor y Linda aún viven?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168230#respond' onclick='return addComment.moveForm( "comment-168230", "168230", "respond", "2339" )' aria-label='Responder a alfonso'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-211487">
		<div id="comment-211487">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/43ec2740433c8d646ae58a55068714a7?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Ana Maria Gutierrez de Bernet</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-211487">
			28 septiembre, 2011 at 4:37 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Respondo a la pregunta hecha por Alfonso&#8230;.<br />
Sí, Linda y Héctor están vivos.  Viven en Buenos Aires. Yo soy sobrina de ellos.<br />
Ana Maria</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-212307">
		<div id="comment-212307">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/fe1cc1d6a4448607b3fb6d2b8c04faae?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Fabricio Cerna</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-212307">
			29 octubre, 2011 at 1:13 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Estimada Ana María, cómo te va?<br />
Soy periodista y preparo un reportaje sobre unos grupos limeños que son de la época de “Discocentro Héctor Rocca”. Podríamos ponernos? Existe la posibilidad de un contacto con Don Hector? Dejo mi correo, espero no incomodar: <a href="mailto:facesamail@gmail.com">facesamail@gmail.com</a></p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-168248">
		<div id="comment-168248">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/d5a8237ba71743138193792bb14cc02a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">zipo</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168248">
			3 agosto, 2009 at 5:47 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Arkiveros alguna vez han hecho una fiesta y al terminar han visto que faltan long plays&#8230;.  O alguna vez han prestado un long play y todavia no se los devuelven.  Alguna vez (o veces) se les rayo el long play?<br />
Han jugado frisby con 45&#8217;s? Se les ha roto un long play.<br />
A mi lo mas original que me paso fue que le cayo sol a un long play y como que se controneo y tuve que ponerlo al sol de nuevo con varios libros encima despues para que volviera a estar aunque sea medio plano.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168248#respond' onclick='return addComment.moveForm( "comment-168248", "168248", "respond", "2339" )' aria-label='Responder a zipo'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-168261">
		<div id="comment-168261">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/ac3d126d7ea659032d64ee9db7bf70ea?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Sergio</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168261">
			3 agosto, 2009 at 7:01 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Realmente, no vi el año. Disculpen mi ceguera</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168261#respond' onclick='return addComment.moveForm( "comment-168261", "168261", "respond", "2339" )' aria-label='Responder a Sergio'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-168286">
		<div id="comment-168286">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/7a5f86af78b515c6ab2d51bb72351de1?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://www.frasesperuanas.blogspot.com' rel='external nofollow' class='url'>Jimmy</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168286">
			4 agosto, 2009 at 12:29 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>¿Qué eran las &#8220;cabinas de prueba&#8221;?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168286#respond' onclick='return addComment.moveForm( "comment-168286", "168286", "respond", "2339" )' aria-label='Responder a Jimmy'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-168296">
		<div id="comment-168296">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/40c770dfbb6b2ef39fd4fa4cf5943edb?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Diego Mamani</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168296">
			4 agosto, 2009 at 1:58 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Una anecdota. En 1976 era mi cumple, o el de mi hermano, y para la fiesta mi mama decidio comprar dos discos nuevos. En el trayecto de su trabajo a la casa, paso por la tienda de Hector Rocca en Larco, y mientras se acercaba a la tienda pensaba en lo que compraria hasta que al final se decidio por el 45 RPM de XXX y un LP de YYY. Minutos despues llego al mostrador, justo para oir a otro cliente pedir exactamente el mismo 45 y el mismo LP que mi mama pensaba comprar!</p>
<p>Asi es la moda pues! La musica creo que era el Bump-bump, Fly Robin Fly, y cosas por el estilo que pasaban por la radio hasta la saciedad por esos dias. Yo estaba en la primaria.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168296#respond' onclick='return addComment.moveForm( "comment-168296", "168296", "respond", "2339" )' aria-label='Responder a Diego Mamani'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-168314">
		<div id="comment-168314">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/638fd1f80b355ebfe52248b09be8c4b4?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">George C Coscia</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168314">
			4 agosto, 2009 at 9:14 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Dependiendo la &#8220;pinta&#8221; de buen comprador que una persona tenia le asignaban una cabina grande de prueba con sillas y espacio para que eligas y escuches los nuevos LP que ofrecia Discocentro, o si te veian jovenzuelo, misio y holgazaneando te enviaban a las chiquitas ,un poco mas grandes que 2 antiguas cabinas telefonicas juntas, donde apretadamente con alguna chica o algun amigo ocioso te dedicabas a hacer &#8220;un paseo musical&#8221; de todas las canciones/surcos  que habian en los discos,&#8230;una relajada y barata forma de distraerse y ponerse al dia con los exitos musicales. Te permitian llevar bastantes discos, despues solo 3 y al final comenzaron a revisarlos 1&#215;1, ya que algun vivo se le ocurrio llevar escondidos 45 o LPs viejos e intercambiarlos por nuevos y caros al devolver las fundas&#8230;criolladas!!!</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168314#respond' onclick='return addComment.moveForm( "comment-168314", "168314", "respond", "2339" )' aria-label='Responder a George C Coscia'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-168321">
		<div id="comment-168321">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168321">
			4 agosto, 2009 at 10:22 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Como las cabinas telefónicas de antes, cerradas, entrabas a ella, ahí te hacían escuchar el disco aquél, la grabación de moda, cuanto tiempo! </p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168321#respond' onclick='return addComment.moveForm( "comment-168321", "168321", "respond", "2339" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-168352">
		<div id="comment-168352">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/e48d1ef6ce5b3f77d6d0a99959442cf8?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">PETE</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168352">
			4 agosto, 2009 at 3:00 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Me acuerdo que después &#8220;Héctor Rocca&#8221; se llamó &#8220;Disco Centro&#8221; y habían como 5 sólo en el Jr. de la Unión. en los &#8217;80 fue un negocio redondo.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168352#respond' onclick='return addComment.moveForm( "comment-168352", "168352", "respond", "2339" )' aria-label='Responder a PETE'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-168384">
		<div id="comment-168384">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/7a5f86af78b515c6ab2d51bb72351de1?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://www.frasesperuanas.blogspot.com' rel='external nofollow' class='url'>Jimmy</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168384">
			5 agosto, 2009 at 1:40 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Gracias por el dato.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168384#respond' onclick='return addComment.moveForm( "comment-168384", "168384", "respond", "2339" )' aria-label='Responder a Jimmy'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-168391">
		<div id="comment-168391">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/f2640a0d3d5b570ba68b8fe58dfd0768?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Javier</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168391">
			5 agosto, 2009 at 2:50 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>En España, las cabinas existieron de toda la vida y hoy ya han sido reemplazadas por unos audífonos adosados a parantes donde escuchas las pistas que quieras usando los botones. Eso hay en el FNAC de la Penísula. En el Perú, creo, solo queda una tienda de discos3 en Larco, a la heroica.</p>
<p>Da igual, en el futuro los chibolos decidirán su menú musical en sus MP4 y descargándoselas por internet. Polvos Azules y El Hueco son solo la punta del iceberg.</p>
<p>Cambian los gustos musicales curiosamente. El chibolo puede embeberse su música en sus audífonos de MP3 mientras se va al cole o pone su DVD pirata en su casa junto a sus patas mientras comentan, chupan y se vacilan.</p>
<p>En el fondo, no hemos cambiado tanto ¿no?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168391#respond' onclick='return addComment.moveForm( "comment-168391", "168391", "respond", "2339" )' aria-label='Responder a Javier'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-168428">
		<div id="comment-168428">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/638fd1f80b355ebfe52248b09be8c4b4?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">George C Coscia</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-168428">
			5 agosto, 2009 at 11:40 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Lo unico que ha cambiado es la interaccion y contacto personal&#8230;antes los amigos se reunian para escuchar o ir a comprar discos, se jugaba en las calles y parques, etc ahora la mayoria se autosecuestra en sus casas o cabinas de internet en labores solitarias de chat o descarga de musica&#8230;&#8230;el arte de conversacion (y ejercicios)  ha ido decayendo</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=168428#respond' onclick='return addComment.moveForm( "comment-168428", "168428", "respond", "2339" )' aria-label='Responder a George C Coscia'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-207096">
		<div id="comment-207096">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/83b6a0ffbc4eb8c6a348fb3e1e9820c0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">renato delgado</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-207096">
			10 julio, 2011 at 10:48 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>la verdad yo asisitia mucho al jr de la union me parecia una tienda muy chevere alli compre varios discos con su clasico sticker al lado derecho parte superior q siempre tenia una letra o codigo es mas esos discos los encontraba en la colmena cuando alli vendian los lps de segunda wao la verdad añoro mucho esas epocas y se que nunca nada ni nadie superara la potencia y nitides del lp . seq en algun momento volveran la adiccion alos lps ya que el publico se convencera que es lo mas puro en terminos musicales .</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=207096#respond' onclick='return addComment.moveForm( "comment-207096", "207096", "respond", "2339" )' aria-label='Responder a renato delgado'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-207097">
		<div id="comment-207097">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/83b6a0ffbc4eb8c6a348fb3e1e9820c0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">renato delgado</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-207097">
			10 julio, 2011 at 10:50 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>a y me olvidaba una frase que la verdad me parece inmortal </p>
<p>EL DISCO ES CULTURA</p>
<p>saludos</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=207097#respond' onclick='return addComment.moveForm( "comment-207097", "207097", "respond", "2339" )' aria-label='Responder a renato delgado'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-210954">
		<div id="comment-210954">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/a82de56216d2add79f43e491208d3e11?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Tito</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-210954">
			7 septiembre, 2011 at 12:31 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Discocentro si no me equivoco funciono hasta comienzos de los 90&#8217;s?? No sabia que antes vendias discos importados ahi, que chevere ah?</p>
<p>En la direccion de Larco ahora funciona otra tienda de discos.<br />
Ahora se han puesto de moda otra vez los discos de vinilo y los grupos ahora lanzan sus nuevas grabaciones tanto en CD como en LP y otra vez se estan comercializando las agujas, tornamesas y todo eso. Me parece bacan porque la presentacion en LP es 10,000 veces mejor que en CD todo chiquito. Saludos!!</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=210954#respond' onclick='return addComment.moveForm( "comment-210954", "210954", "respond", "2339" )' aria-label='Responder a Tito'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-210964">
		<div id="comment-210964">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/1044fa9d8f8213e605f4e4d8e41f7dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Manolo</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-210964">
			7 septiembre, 2011 at 6:09 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Las tiendas Hector Rocca y Discocentro eran del mismo dueno? Yo pense que eran competencia, y entonces quien habra sido el dueno de Music Box ?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=210964#respond' onclick='return addComment.moveForm( "comment-210964", "210964", "respond", "2339" )' aria-label='Responder a Manolo'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-212365">
		<div id="comment-212365">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/af851b2b5da5cc05006c77012d111eb2?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Roberto Pinna</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-212365">
			1 noviembre, 2011 at 8:33 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Un saludo a todos aquellos &#8220;vinileros&#8221; que reciuerdan está épocas de la recordada &#8220;Disco Centro&#8221;, estamos organizados y tenemos un facebook, llamado:  &#8220;Vinyl´s Collector (PERU)&#8221; están invitados todos aquellos que les apasiona y coleccionan aún vinilos&#8230;</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=212365#respond' onclick='return addComment.moveForm( "comment-212365", "212365", "respond", "2339" )' aria-label='Responder a Roberto Pinna'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-217172">
		<div id="comment-217172">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/7603fa71431774cabf76682405b0c5f9?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">B.C. Bicho</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-217172">
			24 agosto, 2012 at 7:28 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>No encuentro al grupo, ¿podrías &#8220;linkearlo&#8221;? Te lo agradecería mucho. Espero tu pronta respuesta.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-217182">
		<div id="comment-217182">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/40c770dfbb6b2ef39fd4fa4cf5943edb?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Diego Mamani Crevani</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-217182">
			24 agosto, 2012 at 11:08 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Enlace:<br />
<a href="https://www.facebook.com/groups/415658615124097/" rel="nofollow">https://www.facebook.com/groups/415658615124097/</a></p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-215042">
		<div id="comment-215042">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/43a6d694a5c60ab744662808b46e0cd6?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">ursula bresciani</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-215042">
			18 marzo, 2012 at 6:24 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>cuantos recuerdos de esta tienda emblematica para todos los que eramos (y lo seguimos siendo..) amantes de la musica, sobre todo del rock!! yo vivia en el extranjero y cada verano que regresaba a lima, era mi lugar favorito!!!! compraba miles de discossss&#8230;nose como lograba llevarmelos todos!!!!!  eran lo maximo esas cabinas donde se podian oir los discos&#8230;.aprendi de nombres, grupos y canciones, esa si que fue una gran tienda!!!  cuanto me alegro saber q los duenos estan bien&#8230;muchos saludos para ellos y que sepan que aportaron cultura a mi generacion!!!!!!</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=215042#respond' onclick='return addComment.moveForm( "comment-215042", "215042", "respond", "2339" )' aria-label='Responder a ursula bresciani'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-216584">
		<div id="comment-216584">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/7cda0cc8deec202ba8439d82b7e505f1?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gerardo</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-216584">
			2 julio, 2012 at 4:56 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>El Sr. Hector Rocca vendió la cadena a inicios de los 90&#8217;s a León Rodrich. Su hijo, Salomón ( conocido como el Sr. Moni dentro de la empresa ) se dedicó a su gerencia. Lamentablemente y como ya saben, la cadena quebró a mediados del 2003. Music Box fue creada por los dueños de Virrey a inicios de los 90&#8217;s. En ese momento El Virrey disponía de la licencia de muchos sellos lo cual era perfecto para a abrir una cadena de discos. La Sra. Mónica Brenner vendió la empresa a finales de los 90&#8217;s, y esta, a manos del nuevo dueño, terminó quebrada por motivos que prefiero olvidar. Mas allá de algunos sinsabores lindas épocas definitivamente.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=216584#respond' onclick='return addComment.moveForm( "comment-216584", "216584", "respond", "2339" )' aria-label='Responder a Gerardo'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-216594">
		<div id="comment-216594">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/40c770dfbb6b2ef39fd4fa4cf5943edb?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Diego Mamani Crevani</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-216594">
			3 julio, 2012 at 9:08 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Yo sali de Perusalen en 1989, y me parece haber comprado en Music Box, en Av Larco, en 1987 o 1988.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-218170">
		<div id="comment-218170">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/b278611fb688cb2eb3ea388bb63da9dd?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">alex</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-218170">
			2 noviembre, 2012 at 6:41 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Sabes donde puedo conseguir mas sobre la historia de &#8220;El Virrey&#8221; creo que fue una de las mejores disqueras y con un amplio catalogo en el Peru y que aporto mucho cuando el rock nacional estuvo en su apogeo alla por los 80s. Una lastima cuando su catalogo y los sellos que manejaba paso a manos de Dinsa por los 90s y muy cierto que la pirateria termino por fregarlo todo&#8230; sino, la cosa seria muy distinta hoy en dia&#8230;. Gracias por cualquier dato brindado</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-221704">
		<div id="comment-221704">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/aec7cbf9fb85dc5201e779eb61d4834c?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">ROMYNA</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-221704">
			6 agosto, 2013 at 5:04 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>yo fui com mi papa en el 86 a los 9 años a comprar el lp de los hombres g  la&#8230;    burt lancaster   y fui a la cabIna  a escuchar el disco antes de comprarlo  y mi papa me dijo ¿como se baila eso ?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=221704#respond' onclick='return addComment.moveForm( "comment-221704", "221704", "respond", "2339" )' aria-label='Responder a ROMYNA'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-307366">
		<div id="comment-307366">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/91632fe207eec68363a4f33e151ade87?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Sandro</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-307366">
			21 octubre, 2015 at 11:28 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Falleció Linda Guzman hoy 21 de octubre 2015.<br />
Ver nota adjunta:<br />
<a href="http://www.atv.pe/espectaculos/linda-guzman-fallece-icono-television-peruana-286796" rel="nofollow">http://www.atv.pe/espectaculos/linda-guzman-fallece-icono-television-peruana-286796</a></p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=307366#respond' onclick='return addComment.moveForm( "comment-307366", "307366", "respond", "2339" )' aria-label='Responder a Sandro'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-307396">
		<div id="comment-307396">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/7161150b4e4e4b94282931e936a28c7b?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">George C Coscia</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-307396">
			22 octubre, 2015 at 7:34 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>R.I.P. Arolinda &#8220;LINDA&#8221; Quiroga Gutiérrez de Roca: .Adios Gran Dama de la TV</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=307396#respond' onclick='return addComment.moveForm( "comment-307396", "307396", "respond", "2339" )' aria-label='Responder a George C Coscia'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-admin bypostauthor even thread-odd thread-alt depth-1" id="li-comment-307503">
		<div id="comment-307503">
		<div class="comment-author vcard">
			<img src="http://www.arkivperu.com/blog/wp-content/uploads/2016/07/arkiv.jpg" width="50" height="50" alt="Arkivperu" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />			<cite class="fn"><a href='http://www.arkivperu.com/' rel='external nofollow' class='url'>Arkivperu</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-307503">
			25 octubre, 2015 at 6:49 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Con motivo de la muerte de Linda Guzmán e actualizado también la entrada sobre Héctor Rocca con algunos avisos.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=307503#respond' onclick='return addComment.moveForm( "comment-307503", "307503", "respond", "2339" )' aria-label='Responder a Arkivperu'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-admin bypostauthor odd alt thread-even depth-1" id="li-comment-323892">
		<div id="comment-323892">
		<div class="comment-author vcard">
			<img src="http://www.arkivperu.com/blog/wp-content/uploads/2016/07/arkiv.jpg" width="50" height="50" alt="Arkivperu" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />			<cite class="fn"><a href='http://www.arkivperu.com/' rel='external nofollow' class='url'>Arkivperu</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-323892">
			21 octubre, 2017 at 5:50 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Ha fallecido Héctor Roca (tomado del Facebook):</p>
<p>Mañana 21 de octubre, se cumplen dos años del fallecimiento de la recordada Linda Guzmán. Con tristeza les comunico que hace unas horas, dejó de existir, en Buenos Aires, su viudo Héctor Rocca.</p>
<p>Linda, me dio la oportunidad de hacer el primer espacio sobre la discapacidad, en televisión. Hace 30 años. Que gran programa y que gran equipo, estuvo en Buenas Tardes Familia. El año pasado por esta fecha, gran parte de los integrantes nos reunimos en la iglesia de San Agustin, en el centro de Lima. Héctor vino, especialmente, para la celebración eucarística.</p>
<p>Carmen Silvia Pitot Guzman</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=323892#respond' onclick='return addComment.moveForm( "comment-323892", "323892", "respond", "2339" )' aria-label='Responder a Arkivperu'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-323899">
		<div id="comment-323899">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto Offenhauser</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-323899">
			22 octubre, 2017 at 3:52 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Tomado de la cuenta de Facebook &#8220;Hugo Lévano Sotano Beat&#8221;: &#8220;HÉCTOR ROCCA (1930-2017)</p>
<p>El dueño de la cadena de discos Héctor Rocca llegó a Lima en 1953 desde su natal Buenos Aires, integrándose pronto a la radio, impulsando el estilo DJ-estadounidense que entonces era una novedad, junto a Barton Wilson y Jorge Peláez Rioja, entre otros.</p>
<p>Desde uno de sus programas, en setiembre de 1955, lanzó el ahora mítico concurso en el cual premió con discos y entradas para ver la película “Blackboard jungle”, a quienes acertaran con la traducción “correcta” al español de “Rock around the clock”. Fue un éxito, los teléfonos no pararon de sonar por días.</p>
<p>En 1956 ya dirigía el programa radial “Música en el aire”, vía El Sol, patrocinado por el snack-bar El Tambo, y en abril de ese mismo año (según nos datean) fundó su tienda de discos, abriendo casi simultáneamente dos en Galerías Bozza del Centro de Lima: uno en la parte central, al costado del Café Dominó; y otra en la esquina con jirón Carabaya.</p>
<p>Las tiendas de discos llegarían a ser una cadena desde donde se vendieron miles de discos de todos los géneros, localizadas estratégicamente desde Miraflores al Callao, y en las cuales se organizarían firmas de discos por los artistas, premiaciones a deportistas destacados, venta de entradas a conciertos y se entregaban los discos-premios que los jóvenes ganaban en diferentes programas de radio y televisión. </p>
<p>Además, incursionó en la actividad teatral, animado por su esposa, la actriz argentina Linda Guzmán, con quien regresó a su tierra luego de la crisis económica de los 80.</p>
<p>Vaya nuestro homenaje a la memoria del DJ y empresario que supo crear uno de los principales focos de actividad musical en los sesetentas limeños. Descanse en paz musical&#8221;. En este enlace un comercial de &#8220;Wafers D&#8217;onofrio&#8221; con Héctor Rocca y Linda Guzmán, de 1968: <a href="https://vimeo.com/143438662" rel="nofollow">https://vimeo.com/143438662</a><br />
GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/discos-hector-rocca-1965/?replytocom=323899#respond' onclick='return addComment.moveForm( "comment-323899", "323899", "respond", "2339" )' aria-label='Responder a Gregorio Huaroto Offenhauser'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>

		
	
	
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/discos-hector-rocca-1965/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.arkivperu.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.<br>Required fields are marked:<span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required placeholder="What&#8217;s on your mind?"	></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder = "First and/or last name" required/></p>
<p class="comment-form-email"><label for="email">Email</label><span class="required">*</span><input id="email" name="email" type="email" value="" size="30" placeholder="xxxxx@xxxxxxxxx.com" required /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="http://xxxxxxx.com" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='2339' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c173236ff7" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="102"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			</div><!-- #content -->
		</div><!-- #container -->

	</div><!-- #main -->

	<footer role="contentinfo">



			<section id="footer-widget-area" role="complementary">

				<aside id="first" class="widget-area">
					<ul class="xoxo">
						<li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://www.arkivperu.com/blog/wp-login.php">Acceder</a></li>
			<li><a href="http://www.arkivperu.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.arkivperu.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</li><li id="archives-4" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.arkivperu.com/2017/10/'> octubre 2017 </option>
	<option value='http://www.arkivperu.com/2017/09/'> septiembre 2017 </option>
	<option value='http://www.arkivperu.com/2017/08/'> agosto 2017 </option>
	<option value='http://www.arkivperu.com/2017/07/'> julio 2017 </option>
	<option value='http://www.arkivperu.com/2017/06/'> junio 2017 </option>
	<option value='http://www.arkivperu.com/2017/05/'> mayo 2017 </option>
	<option value='http://www.arkivperu.com/2017/04/'> abril 2017 </option>
	<option value='http://www.arkivperu.com/2017/03/'> marzo 2017 </option>
	<option value='http://www.arkivperu.com/2017/02/'> febrero 2017 </option>
	<option value='http://www.arkivperu.com/2017/01/'> enero 2017 </option>
	<option value='http://www.arkivperu.com/2016/12/'> diciembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/11/'> noviembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/10/'> octubre 2016 </option>
	<option value='http://www.arkivperu.com/2016/09/'> septiembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/08/'> agosto 2016 </option>
	<option value='http://www.arkivperu.com/2016/07/'> julio 2016 </option>
	<option value='http://www.arkivperu.com/2016/06/'> junio 2016 </option>
	<option value='http://www.arkivperu.com/2016/05/'> mayo 2016 </option>
	<option value='http://www.arkivperu.com/2016/04/'> abril 2016 </option>
	<option value='http://www.arkivperu.com/2016/03/'> marzo 2016 </option>
	<option value='http://www.arkivperu.com/2016/02/'> febrero 2016 </option>
	<option value='http://www.arkivperu.com/2016/01/'> enero 2016 </option>
	<option value='http://www.arkivperu.com/2015/11/'> noviembre 2015 </option>
	<option value='http://www.arkivperu.com/2015/10/'> octubre 2015 </option>
	<option value='http://www.arkivperu.com/2015/09/'> septiembre 2015 </option>
	<option value='http://www.arkivperu.com/2015/08/'> agosto 2015 </option>
	<option value='http://www.arkivperu.com/2015/07/'> julio 2015 </option>
	<option value='http://www.arkivperu.com/2015/06/'> junio 2015 </option>
	<option value='http://www.arkivperu.com/2015/05/'> mayo 2015 </option>
	<option value='http://www.arkivperu.com/2015/04/'> abril 2015 </option>
	<option value='http://www.arkivperu.com/2015/03/'> marzo 2015 </option>
	<option value='http://www.arkivperu.com/2015/02/'> febrero 2015 </option>
	<option value='http://www.arkivperu.com/2015/01/'> enero 2015 </option>
	<option value='http://www.arkivperu.com/2014/12/'> diciembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/11/'> noviembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/10/'> octubre 2014 </option>
	<option value='http://www.arkivperu.com/2014/09/'> septiembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/08/'> agosto 2014 </option>
	<option value='http://www.arkivperu.com/2014/07/'> julio 2014 </option>
	<option value='http://www.arkivperu.com/2014/06/'> junio 2014 </option>
	<option value='http://www.arkivperu.com/2014/05/'> mayo 2014 </option>
	<option value='http://www.arkivperu.com/2014/04/'> abril 2014 </option>
	<option value='http://www.arkivperu.com/2014/03/'> marzo 2014 </option>
	<option value='http://www.arkivperu.com/2014/01/'> enero 2014 </option>
	<option value='http://www.arkivperu.com/2013/12/'> diciembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/11/'> noviembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/10/'> octubre 2013 </option>
	<option value='http://www.arkivperu.com/2013/09/'> septiembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/08/'> agosto 2013 </option>
	<option value='http://www.arkivperu.com/2013/07/'> julio 2013 </option>
	<option value='http://www.arkivperu.com/2013/06/'> junio 2013 </option>
	<option value='http://www.arkivperu.com/2013/05/'> mayo 2013 </option>
	<option value='http://www.arkivperu.com/2013/04/'> abril 2013 </option>
	<option value='http://www.arkivperu.com/2013/03/'> marzo 2013 </option>
	<option value='http://www.arkivperu.com/2013/02/'> febrero 2013 </option>
	<option value='http://www.arkivperu.com/2013/01/'> enero 2013 </option>
	<option value='http://www.arkivperu.com/2012/12/'> diciembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/11/'> noviembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/10/'> octubre 2012 </option>
	<option value='http://www.arkivperu.com/2012/09/'> septiembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/08/'> agosto 2012 </option>
	<option value='http://www.arkivperu.com/2012/07/'> julio 2012 </option>
	<option value='http://www.arkivperu.com/2012/06/'> junio 2012 </option>
	<option value='http://www.arkivperu.com/2012/05/'> mayo 2012 </option>
	<option value='http://www.arkivperu.com/2012/04/'> abril 2012 </option>
	<option value='http://www.arkivperu.com/2012/03/'> marzo 2012 </option>
	<option value='http://www.arkivperu.com/2012/02/'> febrero 2012 </option>
	<option value='http://www.arkivperu.com/2012/01/'> enero 2012 </option>
	<option value='http://www.arkivperu.com/2011/12/'> diciembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/11/'> noviembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/10/'> octubre 2011 </option>
	<option value='http://www.arkivperu.com/2011/09/'> septiembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/08/'> agosto 2011 </option>
	<option value='http://www.arkivperu.com/2011/07/'> julio 2011 </option>
	<option value='http://www.arkivperu.com/2011/06/'> junio 2011 </option>
	<option value='http://www.arkivperu.com/2011/05/'> mayo 2011 </option>
	<option value='http://www.arkivperu.com/2011/04/'> abril 2011 </option>
	<option value='http://www.arkivperu.com/2011/03/'> marzo 2011 </option>
	<option value='http://www.arkivperu.com/2011/02/'> febrero 2011 </option>
	<option value='http://www.arkivperu.com/2011/01/'> enero 2011 </option>
	<option value='http://www.arkivperu.com/2010/12/'> diciembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/11/'> noviembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/10/'> octubre 2010 </option>
	<option value='http://www.arkivperu.com/2010/09/'> septiembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/08/'> agosto 2010 </option>
	<option value='http://www.arkivperu.com/2010/07/'> julio 2010 </option>
	<option value='http://www.arkivperu.com/2010/06/'> junio 2010 </option>
	<option value='http://www.arkivperu.com/2010/05/'> mayo 2010 </option>
	<option value='http://www.arkivperu.com/2010/04/'> abril 2010 </option>
	<option value='http://www.arkivperu.com/2010/03/'> marzo 2010 </option>
	<option value='http://www.arkivperu.com/2010/02/'> febrero 2010 </option>
	<option value='http://www.arkivperu.com/2010/01/'> enero 2010 </option>
	<option value='http://www.arkivperu.com/2009/12/'> diciembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/11/'> noviembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/10/'> octubre 2009 </option>
	<option value='http://www.arkivperu.com/2009/09/'> septiembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/08/'> agosto 2009 </option>
	<option value='http://www.arkivperu.com/2009/07/'> julio 2009 </option>
	<option value='http://www.arkivperu.com/2009/06/'> junio 2009 </option>
	<option value='http://www.arkivperu.com/2009/05/'> mayo 2009 </option>
	<option value='http://www.arkivperu.com/2009/04/'> abril 2009 </option>
	<option value='http://www.arkivperu.com/2009/03/'> marzo 2009 </option>
	<option value='http://www.arkivperu.com/2009/02/'> febrero 2009 </option>
	<option value='http://www.arkivperu.com/2009/01/'> enero 2009 </option>
	<option value='http://www.arkivperu.com/2008/12/'> diciembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/11/'> noviembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/10/'> octubre 2008 </option>
	<option value='http://www.arkivperu.com/2008/09/'> septiembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/08/'> agosto 2008 </option>
	<option value='http://www.arkivperu.com/2008/07/'> julio 2008 </option>
	<option value='http://www.arkivperu.com/2008/06/'> junio 2008 </option>
	<option value='http://www.arkivperu.com/2008/05/'> mayo 2008 </option>
	<option value='http://www.arkivperu.com/2008/04/'> abril 2008 </option>
	<option value='http://www.arkivperu.com/2008/03/'> marzo 2008 </option>
	<option value='http://www.arkivperu.com/2008/02/'> febrero 2008 </option>
	<option value='http://www.arkivperu.com/2008/01/'> enero 2008 </option>
	<option value='http://www.arkivperu.com/2007/12/'> diciembre 2007 </option>
	<option value='http://www.arkivperu.com/2007/11/'> noviembre 2007 </option>
	<option value='http://www.arkivperu.com/2007/10/'> octubre 2007 </option>
	<option value='http://www.arkivperu.com/2007/09/'> septiembre 2007 </option>

		</select>
		</li><li id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Categorías</h3><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="19">Actualizaciones</option>
	<option class="level-0" value="204">Arkivfútbol</option>
	<option class="level-0" value="5">Arkivperu</option>
	<option class="level-0" value="15">Avisos</option>
	<option class="level-0" value="22">Bizarro</option>
	<option class="level-0" value="24">Cine</option>
	<option class="level-0" value="18">Comerciales</option>
	<option class="level-0" value="245">Entrevistas</option>
	<option class="level-0" value="16">Histórico</option>
	<option class="level-0" value="26">Identikit</option>
	<option class="level-0" value="28">Moda</option>
	<option class="level-0" value="7">Personajes</option>
	<option class="level-0" value="4">Productos</option>
	<option class="level-0" value="9">Publicaciones</option>
	<option class="level-0" value="8">Ropa deportiva</option>
	<option class="level-0" value="13">Sucesos</option>
	<option class="level-0" value="31">Tecnología</option>
	<option class="level-0" value="12">Televisión</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.arkivperu.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>		<li id="recent-posts-32" class="widget-container widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.arkivperu.com/censo-cuenta-conmigo-peru-1972/">&#8220;4 de junio. Día del Censo ¡Cuenta Conmigo Perú!&#8221; (1972)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/saby-kamalich-1939-2017/">Simplemente Saby Kamalich (1939-2017)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/cafe-de-paris-la-colmena-1973-80/">“Café de París” (La Colmena, 1973-80)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/jerry-lewis-1926-2017/">Jerry Lewis (1926 &#8211; 2017)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/locales-comerciales-1963/">Locales comerciales (1963)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/notas-y-correcciones-sobre-articulo-de-la-tremenda-corte/">Tres Patines y &#8220;La Tremenda Corte&#8221; (1968-70) ::: Actualizado</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/relojes-invicta-1976/">Relojes Invicta: &#8220;El reloj que lo tiene todo&#8221; (1976)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/007-1927-2017/">Roger Moore, mucho más que 007 (1927 &#8211; 2017)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/adam-west-1928-2017/">POW! BAM! y BANG! Adam West (1928-2017)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/cafe-gloria-1983/">Café Gloria: &#8220;La calidad que usted conoce&#8221; (1983)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/genaro-delgado-parker-1929-2017/">Genaro Delgado Parker (1929 &#8211; 2017)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/nos-vamos-pa-venezuela-viasa-1979/">¡Cónchale vale, nos vamos pa Venezuela! (Viasa, 1979)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/comics-alienantes-1976-80/">Los cómics &#8220;alienantes&#8221; (1976-80)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/rutas-de-omnibus-de-lima-1974/">Rutas de ómnibus de Lima (APTL, 1974)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/dinaflex-vinilo-flexible-1975/">Dinaflex, el disco de vinilo &#8220;flexible&#8221; (1975)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/refrigeradoras-frigidaire-1959/">Refrigeradoras &#8220;Frigidaire&#8221; (1959)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/peru-espana-82/">&#8220;Perú, España 82&#8221;</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/mermelada-donofrio-1967/">Mermelada &#8220;D&#8217;onofrio&#8221; (1967)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/lima-necesita-agua-cuidala-1971/">&#8220;Lima necesita agua. ¡Cuídala!&#8221; (Esal, 1971)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/zapatos-explorador-bata-rimac-1969/">Zapatos &#8220;Explorador&#8221; (Bata Rimac, 1969)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/la-moda-del-futuro-1967-1974/">La moda que vino del futuro (1967-1974)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/los-zanjeros-1977/">&#8220;Los zanjeros&#8221; (1977)</a>
						</li>
				</ul>
		</li>							</ul>
				</aside><!-- #first .widget-area -->

				<aside id="second" class="widget-area">
					<ul class="xoxo">
						<li id="recent-comments-33" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Freddy Taboada</span> en <a href="http://www.arkivperu.com/pasteurina-presenta-los-mas-famosos-cuentos-infantiles1964/#comment-323912">Pasteurina presenta: &#8220;Los más famosos cuentos infantiles&#8221; (1964)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://Google' rel='external nofollow' class='url'>Luis Puntriano.</a></span> en <a href="http://www.arkivperu.com/fiesta-de-celebracion-de-la-oti-peru-1982/#comment-323910">Fiesta de celebración de la &#8220;OTI Perú&#8221; (1982)</a></li><li class="recentcomments"><span class="comment-author-link">julio césar</span> en <a href="http://www.arkivperu.com/programacion-de-tv-guia-1961/#comment-323906">Programación de &#8220;TV Guía&#8221; (1961)</a></li><li class="recentcomments"><span class="comment-author-link">K.·.</span> en <a href="http://www.arkivperu.com/disco-club-con-gerardo-manuel-1982/#comment-323903">&#8220;Disco Club&#8221; con Gerardo Manuel (1982)</a></li><li class="recentcomments"><span class="comment-author-link">Gregorio Huaroto Offenhauser</span> en <a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-323899">&#8220;Discos Héctor Rocca&#8221; (1965)</a></li><li class="recentcomments"><span class="comment-author-link">Javier</span> en <a href="http://www.arkivperu.com/la-casa-de-enfrente-pantel-1985/#comment-323897">&#8220;La Casa de enfrente&#8221; (Pantel, 1985)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.arkivperu.com/' rel='external nofollow' class='url'>Arkivperu</a></span> en <a href="http://www.arkivperu.com/discos-hector-rocca-1965/#comment-323892">&#8220;Discos Héctor Rocca&#8221; (1965)</a></li><li class="recentcomments"><span class="comment-author-link">José</span> en <a href="http://www.arkivperu.com/disco-club-con-gerardo-manuel-1982/#comment-323867">&#8220;Disco Club&#8221; con Gerardo Manuel (1982)</a></li><li class="recentcomments"><span class="comment-author-link">José</span> en <a href="http://www.arkivperu.com/disco-club-con-gerardo-manuel-1982/#comment-323865">&#8220;Disco Club&#8221; con Gerardo Manuel (1982)</a></li><li class="recentcomments"><span class="comment-author-link">Ricardo</span> en <a href="http://www.arkivperu.com/productos-canjeables-1983/#comment-323861">Productos canjeables (1983)</a></li><li class="recentcomments"><span class="comment-author-link">jaime</span> en <a href="http://www.arkivperu.com/aviso-de-chocolates-golazo-de-motta-1974/#comment-323843">&#8220;Golazo&#8221; de Motta; &#8220;La dulce tentación&#8221; (1974)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://elcuy.wordpress.com' rel='external nofollow' class='url'>Juan Acevedo</a></span> en <a href="http://www.arkivperu.com/modelos-de-los-ochentas-laly-mannucci/#comment-323837">Modelos de los 80&#8217;s: Laly Mannucci</a></li><li class="recentcomments"><span class="comment-author-link">ROMMEL HZegarra</span> en <a href="http://www.arkivperu.com/el-informe-de-tim-la-prensa-1982/#comment-323828">&#8220;El informe de Tim&#8221; (La Prensa, 1982)</a></li><li class="recentcomments"><span class="comment-author-link">Maria</span> en <a href="http://www.arkivperu.com/libro-de-lectura-amigo-1975/#comment-323801">Libro de lectura &#8220;Amigo&#8221; (1975)</a></li><li class="recentcomments"><span class="comment-author-link">MOISES</span> en <a href="http://www.arkivperu.com/aviso-promocional-de-gamboa-y-barragan-1983/#comment-323796">Aviso promocional de &#8220;Gamboa&#8221; y &#8220;Barragán&#8221; (Pantel, 1983)</a></li><li class="recentcomments"><span class="comment-author-link">Paulo</span> en <a href="http://www.arkivperu.com/camiseta-de-seleccion-peruana-en-el-mundial-de-uruguay-1930/#comment-323787">Camiseta de Selección Peruana en Mundial de Uruguay (1930)</a></li><li class="recentcomments"><span class="comment-author-link">Angel E. Kahn</span> en <a href="http://www.arkivperu.com/colonia-coquito/#comment-323762">Colonia para niños &#8220;Coquito&#8221; (60s-80s)</a></li><li class="recentcomments"><span class="comment-author-link">Jennifer Jacobson</span> en <a href="http://www.arkivperu.com/los-pasteles-verdes-1976/#comment-323724">&#8220;Los Pasteles Verdes&#8221; (1976)</a></li><li class="recentcomments"><span class="comment-author-link">NEAL</span> en <a href="http://www.arkivperu.com/roberto-challe/#comment-323648">Roberto Challe: Al maestro con cariño</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://outlook.com' rel='external nofollow' class='url'>Joscen zevallos</a></span> en <a href="http://www.arkivperu.com/libro-de-lectura-amigo-1975/#comment-323643">Libro de lectura &#8220;Amigo&#8221; (1975)</a></li><li class="recentcomments"><span class="comment-author-link">Alfredo López Borboy</span> en <a href="http://www.arkivperu.com/programacion-de-tv-guia-1961/#comment-323640">Programación de &#8220;TV Guía&#8221; (1961)</a></li><li class="recentcomments"><span class="comment-author-link">Viviana</span> en <a href="http://www.arkivperu.com/caramelos-ambrosoli-ahora-en-el-peru-1966/#comment-323627">&#8220;Caramelos Ambrosoli ahora en el Perú&#8221; (1966)</a></li><li class="recentcomments"><span class="comment-author-link">CARLOS MUHLIG CABALLERO</span> en <a href="http://www.arkivperu.com/universitario-alianza-lima-y-sporting-cristal-1973/#comment-323626">Universitario, Alianza Lima y Sporting Cristal (1973)</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="http://www.arkivperu.com/eva-y-yo-radio-panamericana-anos-70/#comment-323625">&#8220;Eva y yo&#8221; (Radio Panamericana, 1977)</a></li><li class="recentcomments"><span class="comment-author-link">Martin</span> en <a href="http://www.arkivperu.com/saby-kamalich-1939-2017/#comment-323622">Simplemente Saby Kamalich (1939-2017)</a></li><li class="recentcomments"><span class="comment-author-link">CARLOS MUHLIG CABALLERO</span> en <a href="http://www.arkivperu.com/universitario-alianza-lima-y-sporting-cristal-1973/#comment-323621">Universitario, Alianza Lima y Sporting Cristal (1973)</a></li><li class="recentcomments"><span class="comment-author-link">CARLOS MUHLIG CABALLERO</span> en <a href="http://www.arkivperu.com/universitario-alianza-lima-y-sporting-cristal-1973/#comment-323620">Universitario, Alianza Lima y Sporting Cristal (1973)</a></li><li class="recentcomments"><span class="comment-author-link">CARLOS MUHLIG CABALLERO</span> en <a href="http://www.arkivperu.com/universitario-alianza-lima-y-sporting-cristal-1973/#comment-323619">Universitario, Alianza Lima y Sporting Cristal (1973)</a></li><li class="recentcomments"><span class="comment-author-link">CARLOS MUHLIG CABALLERO</span> en <a href="http://www.arkivperu.com/universitario-alianza-lima-y-sporting-cristal-1973/#comment-323618">Universitario, Alianza Lima y Sporting Cristal (1973)</a></li><li class="recentcomments"><span class="comment-author-link">a p</span> en <a href="http://www.arkivperu.com/uniforme-escolar-unico-1971/#comment-323602">&#8220;Uniforme escolar único&#8221; (1971)</a></li></ul></li>					</ul>
				</aside><!-- #second .widget-area -->

				<aside id="third" class="widget-area">
					<ul class="xoxo">
						<li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Enlaces</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://cangrejonegro.wordpress.com/">Cangrejo Negro</a></li>
<li><a href="http://comicasdebalon.blogspot.com/" target="_blank">Cómicas de Balón</a></li>
<li><a href="http://hace30nadamas.blogspot.com/" rel="friend" target="_blank">Envolturas Peruanas</a></li>
<li><a href="http://enunabaldosa.com/" target="_blank">Es una Baldosa</a></li>
<li><a href="http://www.kingdomcomics.org" rel="friend met" title="Chistes o comics antiguos" target="_blank">Kingdom Comics</a></li>
<li><a href="http://limasetentas.blogspot.com/" rel="friend" target="_blank">Lima Setentas</a></li>
<li><a href="http://setentas.awardspace.com/lima-70.htm" target="_blank">Lima&#8230;como la conocimos</a></li>
<li><a href="http://minitoysperu.blogspot.com/" rel="friend" title="Juguetitos de los años 70" target="_blank">MiniToys Perú</a></li>
<li><a href="http://vinilosperuanos.blogspot.com/" target="_blank">Vinilos Peruanos</a></li>

	</ul>
</li>
<li id="calendar-17" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>octubre 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="lunes">L</th>
		<th scope="col" title="martes">M</th>
		<th scope="col" title="miércoles">X</th>
		<th scope="col" title="jueves">J</th>
		<th scope="col" title="viernes">V</th>
		<th scope="col" title="sábado">S</th>
		<th scope="col" title="domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.arkivperu.com/2017/09/">&laquo; Sep</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="6" class="pad">&nbsp;</td><td>1</td>
	</tr>
	<tr>
		<td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td>
	</tr>
	<tr>
		<td>9</td><td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td>
	</tr>
	<tr>
		<td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td id="today"><a href="http://www.arkivperu.com/2017/10/22/" aria-label="Entradas publicadas el 22 October, 2017">22</a></td>
	</tr>
	<tr>
		<td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td>
	</tr>
	<tr>
		<td>30</td><td>31</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="text-4" class="widget-container widget_text">			<div class="textwidget"></div>
		</li>					</ul>
				</aside><!-- #third .widget-area -->

				<aside id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="search-5" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.arkivperu.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li><li id="tag_cloud-16" class="widget-container widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="http://www.arkivperu.com/tag/1967/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 8.46280991736pt;" aria-label="1967 (33 elementos)">1967</a>
<a href="http://www.arkivperu.com/tag/1969/" class="tag-cloud-link tag-link-58 tag-link-position-2" style="font-size: 11.1239669421pt;" aria-label="1969 (57 elementos)">1969</a>
<a href="http://www.arkivperu.com/tag/1970/" class="tag-cloud-link tag-link-75 tag-link-position-3" style="font-size: 9.5041322314pt;" aria-label="1970 (41 elementos)">1970</a>
<a href="http://www.arkivperu.com/tag/1971/" class="tag-cloud-link tag-link-54 tag-link-position-4" style="font-size: 10.0826446281pt;" aria-label="1971 (46 elementos)">1971</a>
<a href="http://www.arkivperu.com/tag/1972/" class="tag-cloud-link tag-link-47 tag-link-position-5" style="font-size: 9.27272727273pt;" aria-label="1972 (39 elementos)">1972</a>
<a href="http://www.arkivperu.com/tag/1973/" class="tag-cloud-link tag-link-44 tag-link-position-6" style="font-size: 12.1652892562pt;" aria-label="1973 (69 elementos)">1973</a>
<a href="http://www.arkivperu.com/tag/1974/" class="tag-cloud-link tag-link-61 tag-link-position-7" style="font-size: 11.3553719008pt;" aria-label="1974 (59 elementos)">1974</a>
<a href="http://www.arkivperu.com/tag/1975/" class="tag-cloud-link tag-link-71 tag-link-position-8" style="font-size: 10.0826446281pt;" aria-label="1975 (46 elementos)">1975</a>
<a href="http://www.arkivperu.com/tag/1976/" class="tag-cloud-link tag-link-65 tag-link-position-9" style="font-size: 9.96694214876pt;" aria-label="1976 (45 elementos)">1976</a>
<a href="http://www.arkivperu.com/tag/1977/" class="tag-cloud-link tag-link-87 tag-link-position-10" style="font-size: 8pt;" aria-label="1977 (30 elementos)">1977</a>
<a href="http://www.arkivperu.com/tag/1978/" class="tag-cloud-link tag-link-93 tag-link-position-11" style="font-size: 9.04132231405pt;" aria-label="1978 (37 elementos)">1978</a>
<a href="http://www.arkivperu.com/tag/1979/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 8.46280991736pt;" aria-label="1979 (33 elementos)">1979</a>
<a href="http://www.arkivperu.com/tag/1980/" class="tag-cloud-link tag-link-52 tag-link-position-13" style="font-size: 8pt;" aria-label="1980 (30 elementos)">1980</a>
<a href="http://www.arkivperu.com/tag/1981/" class="tag-cloud-link tag-link-79 tag-link-position-14" style="font-size: 9.04132231405pt;" aria-label="1981 (37 elementos)">1981</a>
<a href="http://www.arkivperu.com/tag/1982/" class="tag-cloud-link tag-link-78 tag-link-position-15" style="font-size: 10.6611570248pt;" aria-label="1982 (51 elementos)">1982</a>
<a href="http://www.arkivperu.com/tag/1983/" class="tag-cloud-link tag-link-77 tag-link-position-16" style="font-size: 9.5041322314pt;" aria-label="1983 (41 elementos)">1983</a>
<a href="http://www.arkivperu.com/tag/arkivperu/" class="tag-cloud-link tag-link-248 tag-link-position-17" style="font-size: 10.3140495868pt;" aria-label="Arkivperu (48 elementos)">Arkivperu</a>
<a href="http://www.arkivperu.com/tag/autos/" class="tag-cloud-link tag-link-70 tag-link-position-18" style="font-size: 8pt;" aria-label="Autos (30 elementos)">Autos</a>
<a href="http://www.arkivperu.com/tag/belleza/" class="tag-cloud-link tag-link-35 tag-link-position-19" style="font-size: 9.27272727273pt;" aria-label="belleza (39 elementos)">belleza</a>
<a href="http://www.arkivperu.com/tag/bizarro/" class="tag-cloud-link tag-link-256 tag-link-position-20" style="font-size: 17.8347107438pt;" aria-label="Bizarro (216 elementos)">Bizarro</a>
<a href="http://www.arkivperu.com/tag/cine/" class="tag-cloud-link tag-link-257 tag-link-position-21" style="font-size: 13.4380165289pt;" aria-label="Cine (90 elementos)">Cine</a>
<a href="http://www.arkivperu.com/tag/comerciales/" class="tag-cloud-link tag-link-255 tag-link-position-22" style="font-size: 10.1983471074pt;" aria-label="Comerciales (47 elementos)">Comerciales</a>
<a href="http://www.arkivperu.com/tag/deportes/" class="tag-cloud-link tag-link-118 tag-link-position-23" style="font-size: 14.3636363636pt;" aria-label="Deportes (108 elementos)">Deportes</a>
<a href="http://www.arkivperu.com/tag/futbol-peruano/" class="tag-cloud-link tag-link-14 tag-link-position-24" style="font-size: 13.6694214876pt;" aria-label="Deportes, fútbol (94 elementos)">Deportes, fútbol</a>
<a href="http://www.arkivperu.com/tag/empresas/" class="tag-cloud-link tag-link-66 tag-link-position-25" style="font-size: 14.826446281pt;" aria-label="Empresas (119 elementos)">Empresas</a>
<a href="http://www.arkivperu.com/tag/escolar/" class="tag-cloud-link tag-link-64 tag-link-position-26" style="font-size: 10.6611570248pt;" aria-label="Escolar (51 elementos)">Escolar</a>
<a href="http://www.arkivperu.com/tag/futbol/" class="tag-cloud-link tag-link-41 tag-link-position-27" style="font-size: 15.0578512397pt;" aria-label="Fútbol (126 elementos)">Fútbol</a>
<a href="http://www.arkivperu.com/tag/historico/" class="tag-cloud-link tag-link-254 tag-link-position-28" style="font-size: 14.9421487603pt;" aria-label="Histórico (121 elementos)">Histórico</a>
<a href="http://www.arkivperu.com/tag/internacional/" class="tag-cloud-link tag-link-116 tag-link-position-29" style="font-size: 14.7107438017pt;" aria-label="Internacional (116 elementos)">Internacional</a>
<a href="http://www.arkivperu.com/tag/juegos/" class="tag-cloud-link tag-link-97 tag-link-position-30" style="font-size: 9.27272727273pt;" aria-label="juegos (39 elementos)">juegos</a>
<a href="http://www.arkivperu.com/tag/moda/" class="tag-cloud-link tag-link-259 tag-link-position-31" style="font-size: 16.4462809917pt;" aria-label="Moda (166 elementos)">Moda</a>
<a href="http://www.arkivperu.com/tag/musica/" class="tag-cloud-link tag-link-56 tag-link-position-32" style="font-size: 12.6280991736pt;" aria-label="Música / Discos (76 elementos)">Música / Discos</a>
<a href="http://www.arkivperu.com/tag/panamericana/" class="tag-cloud-link tag-link-108 tag-link-position-33" style="font-size: 10.6611570248pt;" aria-label="Panamericana (52 elementos)">Panamericana</a>
<a href="http://www.arkivperu.com/tag/personajes/" class="tag-cloud-link tag-link-249 tag-link-position-34" style="font-size: 20.958677686pt;" aria-label="Personajes (408 elementos)">Personajes</a>
<a href="http://www.arkivperu.com/tag/cosas/" class="tag-cloud-link tag-link-247 tag-link-position-35" style="font-size: 18.7603305785pt;" aria-label="Productos (264 elementos)">Productos</a>
<a href="http://www.arkivperu.com/tag/dibujos/" class="tag-cloud-link tag-link-17 tag-link-position-36" style="font-size: 12.9752066116pt;" aria-label="Programas infantiles (82 elementos)">Programas infantiles</a>
<a href="http://www.arkivperu.com/tag/publicaciones/" class="tag-cloud-link tag-link-251 tag-link-position-37" style="font-size: 14.826446281pt;" aria-label="Publicaciones (120 elementos)">Publicaciones</a>
<a href="http://www.arkivperu.com/tag/publicidad/" class="tag-cloud-link tag-link-39 tag-link-position-38" style="font-size: 16.6776859504pt;" aria-label="publicidad (174 elementos)">publicidad</a>
<a href="http://www.arkivperu.com/tag/ropa-deportiva/" class="tag-cloud-link tag-link-250 tag-link-position-39" style="font-size: 8.46280991736pt;" aria-label="Ropa deportiva (33 elementos)">Ropa deportiva</a>
<a href="http://www.arkivperu.com/tag/sociales/" class="tag-cloud-link tag-link-27 tag-link-position-40" style="font-size: 12.2809917355pt;" aria-label="Sociales / Locales (72 elementos)">Sociales / Locales</a>
<a href="http://www.arkivperu.com/tag/sucesos/" class="tag-cloud-link tag-link-253 tag-link-position-41" style="font-size: 14.132231405pt;" aria-label="Sucesos (103 elementos)">Sucesos</a>
<a href="http://www.arkivperu.com/tag/tecnologia/" class="tag-cloud-link tag-link-260 tag-link-position-42" style="font-size: 15.4049586777pt;" aria-label="Tecnología (134 elementos)">Tecnología</a>
<a href="http://www.arkivperu.com/tag/television/" class="tag-cloud-link tag-link-252 tag-link-position-43" style="font-size: 22pt;" aria-label="Televisión (500 elementos)">Televisión</a>
<a href="http://www.arkivperu.com/tag/videos-musicales/" class="tag-cloud-link tag-link-11 tag-link-position-44" style="font-size: 11.2396694215pt;" aria-label="Videos musicales (58 elementos)">Videos musicales</a>
<a href="http://www.arkivperu.com/tag/videoteca/" class="tag-cloud-link tag-link-1 tag-link-position-45" style="font-size: 13.7851239669pt;" aria-label="Videoteca (97 elementos)">Videoteca</a></div>
</li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?id=195034913902737&amp;width=182&amp;connections=20&amp;stream=false&amp;header=true&amp;height=380" scrolling="no" frameborder="0" style="border:none; width:182px; height:380px;" allowTransparency="true"></iframe></div>
		</li>					</ul>
				</aside><!-- #fourth .widget-area -->

			</section><!-- #footer-widget-area -->

		<div id="colophon">

			<div id="site-info">
				&copy;2011 <a href="http://www.arkivperu.com/blog/" title=""></a>. Todos los derechos reservados. Contacto: cartas@arkivperu.com. Proudly powered by <a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">WordPress</a>. Built with the <a href="http://fthrwght.com/autofocus/" title="AutoFocus II Pro">AutoFocus II Pro Theme</a>. | <a href="http://www.arkivperu.com/webmail">Correos</a>			</div><!-- #site-info -->

		</div><!-- #colophon -->

	</footer><!-- #footer -->

</div><!-- #wrapper -->

<script type="text/javascript">
/* <![CDATA[ */

jQuery(document).ready(function(){




		// Hover animations for Single Pages
		jQuery(".single .entry-image-container").hover(function(){
			jQuery(this).children(".photo-credit, .entry-caption").stop(true).fadeTo("fast", 1.0);
		}, function(){
			jQuery(this).children(".photo-credit, .entry-caption").stop(true).fadeTo("fast", 0);
		});
		
		// Hover animations for Large Image Shortcodes
		jQuery("#content .entry-content .large-image").hover(function(){
			jQuery(this).children("figcaption").stop(true).fadeTo("fast", 1.0);
		}, function(){
			jQuery(this).children("figcaption").stop(true).fadeTo("fast", 0);
		});

	
});
	
jQuery(window).load(function(){



});
/* ]]> */
</script>
<!-- This site uses the 'AutoFocus' theme for WordPress by THEME SUPPLY Co. http://themesupply.co/ -->
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/comment-reply.min.js?ver=4.8.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/wp-embed.min.js?ver=4.8.2'></script>
</body>
</html>
