<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>&#8220;El Comercio Gráfico&#8221; (1969) | Arkivperu</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.arkivperu.com/blog/xmlrpc.php" />
<meta name="viewport" content="width=device-width" />


<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[1110,1169] -->
<meta name="description"  content="&quot;El Comercio Gráfico&quot; era un vespertino editado por el diario El Comercio, que circuló desde el 15 de febrero de 1962 con la idea de reemplazar a El Comercio de" />

<meta name="keywords"  content="publicaciones" />

<link rel="canonical" href="http://www.arkivperu.com/el-comercio-grafico-1969/" />
<meta property="og:title" content="&#8220;El Comercio Gráfico&#8221; (1969) | Arkivperu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arkivperu.com/el-comercio-grafico-1969/" />
<meta property="og:image" content="http://www.arkivperu.com/blog/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Arkivperu" />
<meta property="og:description" content="&quot;El Comercio Gráfico&quot; era un vespertino editado por el diario El Comercio, que circuló desde el 15 de febrero de 1962 con la idea de reemplazar a El Comercio de la tarde y como una respuesta a los diarios Última Hora y Expreso. No tuvo éxito y duró unos años pero fue una experiencia interesante porque fue editado por el sector liberal de la familia Miró Quesada y sus páginas reflejaron ideas modernas en comparación de la edición matutina. " />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&#8220;El Comercio Gráfico&#8221; (1969) | Arkivperu" />
<meta name="twitter:description" content="&quot;El Comercio Gráfico&quot; era un vespertino editado por el diario El Comercio, que circuló desde el 15 de febrero de 1962 con la idea de reemplazar a El Comercio de la tarde y como una respuesta a los diarios Última Hora y Expreso. No tuvo éxito y duró unos años pero fue una experiencia interesante porque fue editado por el sector liberal de la familia Miró Quesada y sus páginas reflejaron ideas modernas en comparación de la edición matutina. " />
<meta name="twitter:image" content="http://www.arkivperu.com/blog/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.linksalpha.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; Feed" href="http://www.arkivperu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; RSS de los comentarios" href="http://www.arkivperu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; &#8220;El Comercio Gráfico&#8221; (1969) RSS de los comentarios" href="http://www.arkivperu.com/el-comercio-grafico-1969/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.arkivperu.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='autofocus-css'  href='http://www.arkivperu.com/blog/wp-content/themes/autofocus/style.css?ver=unknown' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.arkivperu.com/blog/wp-content/themes/autofocus/css/style.mobile.css?ver=unknown' type='text/css' media='screen' />
<script type='text/javascript' src='//www.linksalpha.com/js/social.js?v=6.2&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/modernizr-1.6.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/jquery.easing-1.3.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/hoverIntent.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/superfish.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/supersubs.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/jquery.cycle.all.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/js.autofocus.js?ver=unknown'></script>
<link rel='https://api.w.org/' href='http://www.arkivperu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.arkivperu.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.arkivperu.com/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Programas de TV para la semana del viernes 20 al jueves 26 de octubre&#8221; (Tele Guía, 1978)' href='http://www.arkivperu.com/programas-de-tv-para-la-semana-del-viernes-20-al-jueves-26-de-octubre-tele-guia-1978/' />
<link rel='next' title='El &#8220;Pecoso&#8221; Ramírez triunfa en Roma (1960)' href='http://www.arkivperu.com/el-pecoso-ramirez-triunfa-en-roma-1960/' />
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.arkivperu.com/?p=3371' />
<link rel="alternate" type="application/json+oembed" href="http://www.arkivperu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arkivperu.com%2Fel-comercio-grafico-1969%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.arkivperu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arkivperu.com%2Fel-comercio-grafico-1969%2F&#038;format=xml" />

<!-- Facebook Open Graph metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta property="og:site_name" content="Arkivperu" />
<meta property="og:title" content="&quot;El Comercio Gráfico&quot; (1969)" />
<meta property="og:url" content="http://www.arkivperu.com/el-comercio-grafico-1969/" />
<meta property="og:image" content="http://www.arkivperu.com/blog/wp-content/uploads/2010/06/grafico-106x288.jpg" />
<meta property="og:description" content="&quot;El Comercio Gráfico&quot; era un vespertino editado por el diario El Comercio, que circuló desde el 15 de febrero de 1962 con la idea de reemplazar a El Comercio de la tarde y como una respuesta a los diarios Última Hora y Expreso. No tuvo éxito y duró unos años pero fue una experiencia" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_la" />
<!-- End Facebook Open Graph metatags-->

<!-- Google Plus metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta itemprop="name"  content="&quot;El Comercio Gráfico&quot; (1969)" />
<meta itemprop="image" content="http://www.arkivperu.com/blog/wp-content/uploads/2010/06/grafico-106x288.jpg" />
<meta itemprop="description" content="&quot;El Comercio Gráfico&quot; era un vespertino editado por el diario El Comercio, que circuló desde el 15 de febrero de 1962 con la idea de reemplazar a El Comercio de la tarde y como una respuesta a los diarios Última Hora y Expreso. No tuvo éxito y duró unos años pero fue una experiencia" />
<!-- End Google Plus metatags-->
	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<style type="text/css">
/* <![CDATA[ */

	.sf-menu ul a:hover, .sf-menu .current_page_item ul a:hover,
	.af-layout #content header a,
	.af-layout #content .entry-meta,
	.af-layout #content .entry-meta .entry-date,
	.af-layout #content .entry-content, 
	.af-layout #content .entry-content a,
	#content .photo-credit, #content .photo-credit a,
	#content .entry-caption, #content .entry-caption a,
	.entry-gallery-container #nav a,
	.entry-gallery-container #counter,
	#content .entry-content .large-image figcaption,
	#fancybox-title,
	#content #sticky-area #nav a,
	.page-link a:link, .page-link a:visited {color:#FFFFFF}
	a,a:link, a:visited, 
	.sf-menu .current_page_item ul a, 
	#content .photo-credit a:hover, 
	#content .entry-content blockquote.pull-quote, 
	.af-color {color:#ff0000}
	body,
	#content .entry-content blockquote cite,
	.ie7 #content .entry-content div.large-image p,
	a:active, a:hover, 
	.sf-menu .current_page_item a, .sf-menu .current_page_item a:hover, 
	.entry-meta a:hover, .entry-utility a:hover {color:#000000}
	body, #access ul ul a {background-color:#FFFFFF}
	#content .entry-image-container, 
	#content .entry-video-container, 
	#content .entry-gallery-container {background-color:FFFFFF}
	.sf-menu ul a:hover,
	.home #content .post,
	.search .af-layout #content .post,
	.archive .af-layout #content .post,
	.archive .post-image-container,
	.archive .post-video-container,
	.entry-gallery-container #nav a:hover, 
	.entry-gallery-container #nav a.activeSlide,
	.page-link a:link, 
	.page-link a:visited {background-color:#ff0000}
	.page-link a:hover, 
	.page-link a:active {background-color:#000000}
	hr,
	#access .sub-menu,
	#access .children,
	#content .page-title,
	#content .entry-content div.wp-caption,
	#content .entry-content blockquote,
	article header, .single #content header,
	article footer,
	.single #content header .entry-date,
	.search #content header .entry-title,
	.archive #content header .entry-title,
	.af-blog-template #content header .entry-title,
	.error404 #content .post, 
	.search-no-results #content .post, 
	#content header .archive-meta,
	#content .entry-content table, 
	#content .entry-content th, 
	#content .entry-content td,
	#content .entry-content figure,
	#content div.error404,
	#content #author-info .author-bio,
	#content #author-info #author-email,
	.single #nav-below h3,
	#respond #reply-title,
	#comments .commentlist, 
	#comments .commentlist li,
	#comments .commentlist ul li,
	#comments .pinglist, 
	#comments .pinglist li,
	.aside ul li.widgetcontainer li ul {border-color:#000000}
	#comments .commentlist li.bypostauthor, 
	#comments .commentlist li.bypostauthor .avatar {border-color:#ff0000}	
	
	.af-layout #content .category- header a {height:200px; width:200px;}
	.af-layout.af-default #content .category- header a {height:100%; width:100%;}
	.single #content header {padding: 0; width:800px; margin:0; border-width:0; float:none; display: table}
	.single #content header .entry-title {width:595px; display: table-cell; vertical-align:middle; border-right: 1px dotted ##000000; margin-bottom:0; padding: 11px 8px;}
	.single #content header .entry-date {margin: 0; padding: 11px 16px; width: 156px; display: table-cell; vertical-align:middle; }
	.single #content footer {width: 164px;}
	.single #content .entry-content .narrow-column.right {margin-right: -104px;}
	.single #content .entry-content .narrow-column {width:274px;}
	.ie7 .single #content header {display:block; clear:both; float:none;}
	.ie7 .single #content header .entry-title {float:left}
	.ie7 .single #content header .entry-date {float:right}
	.ie7 .single #content footer {position: relative; right: 189px;}
/* ]]> */
</style>
<link rel="shortcut icon" href="http://www.arkivperu.com/blog/wp-content/uploads/2011/07/favicon3.ico"/>

</head>

<body class="post-template-default single single-post postid-3371 single-format-standard singular">
<!--[if lte IE 8 ]>
<noscript><strong>JavaScript is required for this website to be displayed correctly. Please enable JavaScript before continuing...</strong></noscript>
<![endif]-->

<div id="wrapper" class="hfeed">

	
	<header class="header">
		<section id="masthead">
			<div id="branding" role="banner">
				<hgroup>
					
    <div id="site-title">
    
        
		<a href="http://www.arkivperu.com" title="">
    		<img src="http://www.arkivperu.com/blog/wp-content/uploads/2011/07/2018.jpg" alt="Arkivperu"/>
		</a>
	    </div>
    
					</hgroup>
			</div><!-- #branding -->

			<nav id="access" role="navigation">

								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
				
								<div class="menu-header"><ul id="menu-contactos-cartasarkivperu-com" class="menu"><li id="menu-item-17992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17992"><a href="http://www.arkivperu.com/arkiv-una-introduccion/">ARKIV: Una introducción</a></li>
<li id="menu-item-17997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17997"><a href="http://www.arkivperu.com">((( La Lista )))</a>
<ul class="sub-menu">
	<li id="menu-item-17994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17994"><a href="http://www.arkivperu.com/la-lista-1-2/">((( La Lista ))) # 1</a></li>
	<li id="menu-item-17999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17999"><a href="http://www.arkivperu.com/la-lista-2/">((( La Lista ))) # 2</a></li>
	<li id="menu-item-18049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18049"><a href="http://www.arkivperu.com/la-lista-3/">((( La Lista ))) # 3</a></li>
	<li id="menu-item-18056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18056"><a href="http://www.arkivperu.com/la-lista-4/">((( La Lista ))) # 4</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18078"><a href="http://www.arkivperu.com/la-lista-5/">((( La Lista ))) # 5</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18076"><a href="http://www.arkivperu.com/la-lista-6/">((( La Lista ))) # 6</a></li>
	<li id="menu-item-18083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18083"><a href="http://www.arkivperu.com/la-lista-7/">((( La Lista ))) # 7</a></li>
	<li id="menu-item-20943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20943"><a href="http://www.arkivperu.com/la-lista-8/">((( La Lista ))) # 8</a></li>
	<li id="menu-item-17993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17993"><a href="http://www.arkivperu.com/la-lista-9/">((( La Lista ))) # 9</a></li>
	<li id="menu-item-18122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18122"><a href="http://www.arkivperu.com/la-lista-10/">((( La Lista ))) # 10</a></li>
	<li id="menu-item-18123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18123"><a href="http://www.arkivperu.com/la-lista-11/">((( La Lista ))) # 11</a></li>
	<li id="menu-item-18121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18121"><a href="http://www.arkivperu.com/la-lista-12/">((( La Lista ))) # 12</a></li>
	<li id="menu-item-18132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18132"><a href="http://www.arkivperu.com/la-lista-13/">((( La Lista ))) # 13</a></li>
	<li id="menu-item-18154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18154"><a href="http://www.arkivperu.com/la-lista-14/">((( La Lista ))) # 14</a></li>
	<li id="menu-item-18153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18153"><a href="http://www.arkivperu.com/la-lista-15/">((( La Lista ))) # 15</a></li>
	<li id="menu-item-18152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18152"><a href="http://www.arkivperu.com/la-lista-16/">((( La Lista ))) # 16</a></li>
	<li id="menu-item-18166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18166"><a href="http://www.arkivperu.com/la-lista-17/">((( La Lista ))) # 17</a></li>
	<li id="menu-item-18175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18175"><a href="http://www.arkivperu.com/la-lista-18/">((( La Lista ))) # 18</a></li>
	<li id="menu-item-18183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18183"><a href="http://www.arkivperu.com/la-lista-19/">((( La Lista ))) # 19</a></li>
	<li id="menu-item-18198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18198"><a href="http://www.arkivperu.com/la-lista-20/">((( La Lista ))) # 20</a></li>
	<li id="menu-item-18210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18210"><a href="http://www.arkivperu.com/la-lista-21/">((( La Lista ))) # 21</a></li>
	<li id="menu-item-18246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18246"><a href="http://www.arkivperu.com/la-lista-22/">((( La Lista ))) # 22</a></li>
	<li id="menu-item-18245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18245"><a href="http://www.arkivperu.com/la-lista-23/">((( La Lista ))) # 23</a></li>
	<li id="menu-item-18272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18272"><a href="http://www.arkivperu.com/la-lista-24/">((( La Lista ))) # 24</a></li>
	<li id="menu-item-18271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18271"><a href="http://www.arkivperu.com/la-lista-25/">((( La Lista ))) # 25</a></li>
	<li id="menu-item-18270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18270"><a href="http://www.arkivperu.com/la-lista-26/">((( La Lista ))) # 26</a></li>
	<li id="menu-item-18280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18280"><a href="http://www.arkivperu.com/la-lista-27/">((( La Lista ))) # 27</a></li>
	<li id="menu-item-18299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18299"><a href="http://www.arkivperu.com/la-lista-28/">((( La Lista ))) # 28</a></li>
	<li id="menu-item-18298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18298"><a href="http://www.arkivperu.com/la-lista-29/">((( La Lista ))) # 29</a></li>
	<li id="menu-item-18314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18314"><a href="http://www.arkivperu.com/la-lista-30/">((( La Lista ))) # 30</a></li>
	<li id="menu-item-18313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18313"><a href="http://www.arkivperu.com/la-lista-31/">((( La Lista ))) # 31</a></li>
	<li id="menu-item-18322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18322"><a href="http://www.arkivperu.com/la-lista-32/">((( La Lista ))) # 32</a></li>
	<li id="menu-item-17996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17996"><a href="http://www.arkivperu.com/la-lista-33/">(( La Lista ))) # 33</a></li>
	<li id="menu-item-17995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17995"><a href="http://www.arkivperu.com/la-lista-34/">((( La Lista ))) # 34</a></li>
	<li id="menu-item-18336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18336"><a href="http://www.arkivperu.com/la-lista-35-nuevo/">(( La Lista ))) # 35</a></li>
	<li id="menu-item-26795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26795"><a href="http://www.arkivperu.com/la-lista-36/">((( La Lista ))) # 36</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #access -->
		</section><!-- #masthead -->
	</header><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">


								<nav id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.arkivperu.com/programas-de-tv-para-la-semana-del-viernes-20-al-jueves-26-de-octubre-tele-guia-1978/" rel="prev"><span class="meta-nav">&larr;</span></a></div>
					<div class="nav-next"><a href="http://www.arkivperu.com/el-pecoso-ramirez-triunfa-en-roma-1960/" rel="next"><span class="meta-nav">&rarr;</span></a></div>
				</nav><!-- #nav-above -->
	
				<article id="post-3371" class="post-3371 post type-post status-publish format-standard has-post-thumbnail hentry category-publicaciones tag-publicaciones p1">

						
			<div class="entry-image-container">
				
		<span class="entry-image">
			<a class="entry-image-post-link" title="&#8220;El Comercio Gráfico&#8221; (1969)" href="http://www.arkivperu.com/el-comercio-grafico-1969/">
				<img width="335" height="903" src="http://www.arkivperu.com/blog/wp-content/uploads/2010/06/grafico.jpg" class="attachment-full-post-thumbnail size-full-post-thumbnail wp-post-image" alt="" srcset="http://www.arkivperu.com/blog/wp-content/uploads/2010/06/grafico.jpg 335w, http://www.arkivperu.com/blog/wp-content/uploads/2010/06/grafico-183x494.jpg 183w" sizes="(max-width: 335px) 100vw, 335px" />			</a>
		</span><!-- .entry-image -->
				<span class="photo-credit">&copy; 2010 <a href="http://www.arkivperu.com/" target="_blank" rel="author">Arkivperu</a>. All rights reserved.</span>
	
	

				</div><!-- .entry-image-container -->
		
					<header>
						<h1 class="entry-title">&#8220;El Comercio Gráfico&#8221; (1969)</h1>
						<a class="entry-date" href="http://www.arkivperu.com/el-comercio-grafico-1969/" title="7:57 am" rel="bookmark"><time datetime="2010-06-18T07:57" pubdate>18 Junio, 2010</time></a>					</header>

					<div class="entry-content">

						<p><img src="http://www.arkivperu.com/blog/wp-content/uploads/2010/06/comercio_grafico_1969_arkivperu.jpg" alt="comercio_grafico_1969_arkivperu.jpg" /></p>
<p><strong>&#8220;El Comercio Gráfico&#8221;</strong> era un vespertino editado por el diario El Comercio, que circuló desde el 15 de febrero de 1962 con la idea de reemplazar a El Comercio de la tarde y como una respuesta a los diarios Última Hora y Expreso. No tuvo éxito y duró unos años pero fue una experiencia interesante porque fue editado por el sector liberal de la familia Miró Quesada y sus páginas reflejaron ideas modernas en comparación de la edición matutina. <em> </em></p>
<div style="padding-top:0px;padding-right:0px;padding-bottom:5px;padding-left:0px;;" class="linksalpha_widget">
											<iframe
												style="height:25px !important; border:0px solid gray !important; overflow:hidden !important; width:550px !important;" frameborder="0" scrolling="no" allowTransparency="true"
												src="http://www.linksalpha.com/social?blog=Arkivperu&link=http%3A%2F%2Fwww.arkivperu.com%2Fel-comercio-grafico-1969%2F&title=%26quot%3BEl+Comercio+Gr%C3%A1fico%26quot%3B+%281969%29&desc=%26quot%3BEl+Comercio+Gr%C3%A1fico%26quot%3B+era+un+vespertino+editado+por+el+diario+El+Comercio%2C+que+circul%C3%B3+desde+el+15+de+febrero+de+1962+con+la+idea+de+reemplazar+a+El+Comercio+de+la+tarde+y+como+una+respuesta+a+los+diarios+%C3%9Altima+Hora+y+Expreso.+No+tuvo+%C3%A9xito+y+dur%C3%B3+unos+a%C3%B1os+pero+fue+una+experiencia&fc=333333&fs=arial&fblname=like&fblref=facebook&fbllang=es_LA&fblshow=1&fbsbutton=1&fbsctr=1&fbslang=en&fbsendbutton=0&twbutton=1&twlang=es&twmention=&twrelated1=&twrelated2=&twctr=1&lnkdshow=noshow&lnkdctr=0&buzzbutton=0&buzzlang=en&buzzctr=0&diggbutton=0&diggctr=0&stblbutton=0&stblctr=0&g1button=1&g1ctr=1&g1lang=es-419">
											</iframe>
										</div>
						
					</div><!-- .entry-content -->

					<footer class="entry-utility">
						<p class="entry-meta">
							<span class="entry-author">By: <a class="author vcard url fn n" href="http://www.arkivperu.com/author/admin/" title="View all posts by Arkivperu">Arkivperu</a></span><span class="entry-cats">Filed under <a href="http://www.arkivperu.com/category/publicaciones/" rel="category tag">Publicaciones</a>.</span> <span class="entry-tags">Tagged <a href="http://www.arkivperu.com/tag/publicaciones/" rel="tag">Publicaciones</a>.</span> <span class="entry-permalink">Bookmark the <a href="http://www.arkivperu.com/el-comercio-grafico-1969/" title="Permalink to &#8220;El Comercio Gráfico&#8221; (1969)" rel="bookmark">permalink</a>.</span>
							<span class="entry-comments-link"><a href="http://www.arkivperu.com/el-comercio-grafico-1969/#comments">14 Comments</a></span>

							
							
													</p><!-- .entry-meta -->
						
					</footer><!-- .entry-utility -->

				</article><!-- #post-## -->

				
			<nav id="nav-below" class="navigation">
				<h3>Browse</h3>
			<div class="nav-previous"><span class="meta-nav">&larr;</span>Older: <a href="http://www.arkivperu.com/programas-de-tv-para-la-semana-del-viernes-20-al-jueves-26-de-octubre-tele-guia-1978/" rel="prev">&#8220;Programas de TV para la semana del viernes 20 al jueves 26 de octubre&#8221; (Tele Guía, 1978)</a><div class="nav-excerpt"></div></div>	
			<div class="nav-next">Newer: <a href="http://www.arkivperu.com/el-pecoso-ramirez-triunfa-en-roma-1960/" rel="next">El &#8220;Pecoso&#8221; Ramírez triunfa en Roma (1960)</a><span class="meta-nav">&rarr;</span><div class="nav-excerpt"><p>La siempre entretenida página argentina &#8220;En una Baldosa&#8221;, publicó ayer una entrada que hace referencia al &#8220;Pecoso&#8221; Ramírez, el recordado &#8220;barrista&#8221; de la selección peruana &#8230;</p>
</div></div>
			</nav><!-- #nav-below -->

	
				
			<div id="comments">


	
	
			<h3 id="comments-title">14 Comments</h3>

			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-187337">
		<div id="comment-187337">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/el-comercio-grafico-1969/#comment-187337">
			18 Junio, 2010 at 8:02 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Yo que nací el 64 me acuerdo aún de &#8220;El Comercio Gráfico&#8221; que desaparece a inicios de los setenta, creo tras la confiscación de los medios.</p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/el-comercio-grafico-1969/?replytocom=187337#respond' onclick='return addComment.moveForm( "comment-187337", "187337", "respond", "3371" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-187351">
		<div id="comment-187351">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/el-comercio-grafico-1969/#comment-187351">
			18 Junio, 2010 at 12:50 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>El viejo Comercio no me gustaba, era acartonado, ampuloso (el  formato &#8220;standard&#8221; que era, aún, más grande que el actual), carente de color. Su suplemento &#8220;El Dominical&#8221;, de impronta &#8220;culturosa&#8221;, era un sopofíero incompatible con el fin de semana y el divertimento. En un tiempo parecía que el Perú no existía en sus páginas, pues había una gran incidencia en los temas internacionales. Y sus &#8220;antis&#8221; que, creo, le terminaron costando mucho al Perú.</p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/el-comercio-grafico-1969/?replytocom=187351#respond' onclick='return addComment.moveForm( "comment-187351", "187351", "respond", "3371" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-187363">
		<div id="comment-187363">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/d5a8237ba71743138193792bb14cc02a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">zipo</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/el-comercio-grafico-1969/#comment-187363">
			18 Junio, 2010 at 3:27 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>me llama la atencion el uso de la palabra &#8220;barato&#8221; como indicando una ventaja. Se han dado cuenta que con el tiempo &#8220;barato&#8221; dejo de ser una suerte de ventaja para referirse a la consabida &#8220;mala calidad&#8221; y ahora para decir lo mismo se dice &#8220;economico&#8221;.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/el-comercio-grafico-1969/?replytocom=187363#respond' onclick='return addComment.moveForm( "comment-187363", "187363", "respond", "3371" )' aria-label='Responder a zipo'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-187365">
		<div id="comment-187365">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/e48d1ef6ce5b3f77d6d0a99959442cf8?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">PETE</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/el-comercio-grafico-1969/#comment-187365">
			18 Junio, 2010 at 3:59 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>&#8220;El Comercio Gráfico&#8221;, se puede decir que es el antecedente de EL TROME.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/el-comercio-grafico-1969/?replytocom=187365#respond' onclick='return addComment.moveForm( "comment-187365", "187365", "respond", "3371" )' aria-label='Responder a PETE'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-187375">
		<div id="comment-187375">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/965b7ea88257411c21052a83df24ebd7?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://www.fisica3.net' rel='external nofollow' class='url'>Ernesto</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/el-comercio-grafico-1969/#comment-187375">
			18 Junio, 2010 at 5:11 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Creo que eso me ayuda a entender a los cuentos de Reynoso (Lima en Rock) cuando hacen referencia a &#8220;los comercios&#8221;, en plural.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/el-comercio-grafico-1969/?replytocom=187375#respond' onclick='return addComment.moveForm( "comment-187375", "187375", "respond", "3371" )' aria-label='Responder a Ernesto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-187382">
		<div id="comment-187382">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/4553250432045c6816e69f5159ef9bf0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://www.unpueblollamadolima.blogspot.com' rel='external nofollow' class='url'>tino guzman</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/el-comercio-grafico-1969/#comment-187382">
			18 Junio, 2010 at 6:29 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Agil, BARATO, Sin sensacionalismo BARATO. Esta publicidad utiliza el mismo término para resaltar una cualidad y a la vez defenestrar otra en una misma idea, increible.</p>
<p>Se hace llamar no sensacionalista pero el titular que exhibe dice: &#8220;¡No Murieron! con los respectivos signos de admiración que han sido sello personal de todo pasquin sensacionalista.</p>
<p>Gregorio, yo recuerdo en los 70&#8217;s la sección sabatina de amenidades del Comercio y aparte de ser una hoja inmensa  era muy entretenida. Tenía tiras de &#8220;Benitín y Eneas&#8221;, &#8220;La gata de Tobita&#8221;(Tobita era el hijo de Benitín) &#8220;Lorenzo y Pepita&#8221; &#8220;Daniel el Travieso&#8221; &#8220;El oso yogi&#8221;, etc. Una sección de &#8220;Aunque usted no lo crea de Ripley&#8221; y Chistes contados, recuerdo que en el encabezado de amenidades decía: &#8220;No se amargue y si alguien le  frunce el ceño, sonria&#8221;</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/el-comercio-grafico-1969/?replytocom=187382#respond' onclick='return addComment.moveForm( "comment-187382", "187382", "respond", "3371" )' aria-label='Responder a tino guzman'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-187399">
		<div id="comment-187399">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/defbc85d2f3c1aff98792d4948618ed1?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">silvio</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/el-comercio-grafico-1969/#comment-187399">
			18 Junio, 2010 at 10:28 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>y el periodico q habia en los 70s del grupo del comercio &#8220;AFICION&#8221;?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/el-comercio-grafico-1969/?replytocom=187399#respond' onclick='return addComment.moveForm( "comment-187399", "187399", "respond", "3371" )' aria-label='Responder a silvio'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-187400">
		<div id="comment-187400">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/12112228bdeb4ba42af4f2a70294520b?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">hettñyr</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/el-comercio-grafico-1969/#comment-187400">
			18 Junio, 2010 at 10:35 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Los dueños de &#8220;El Comercio&#8221; siempre abusaron del auto-bombo.</p>
<p>Por otro lado, recuerdo esa campaña de &#8220;La Rebaja Increible&#8221; cuyo personaje era un chanchito con el texto de &#8220;Compre ganando&#8221; y &#8220;Gane comprando&#8221;. Y también recuerdo que arriba a la derecha de la primera página por muchísimos años salió la propaganda del payaso &#8220;Tontolín&#8221;.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/el-comercio-grafico-1969/?replytocom=187400#respond' onclick='return addComment.moveForm( "comment-187400", "187400", "respond", "3371" )' aria-label='Responder a hettñyr'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-187524">
		<div id="comment-187524">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/80feba3e985b75ee375fe5922fa9ccdf?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Carlos Castro Maya</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/el-comercio-grafico-1969/#comment-187524">
			20 Junio, 2010 at 9:14 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>A Silvio. El diario &#8220;Afición&#8221; salió al poco tiempo en que desapareció &#8220;El Comercio Gráfico&#8221; y era un vespertino especializado en deportes y espectaculos.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/el-comercio-grafico-1969/?replytocom=187524#respond' onclick='return addComment.moveForm( "comment-187524", "187524", "respond", "3371" )' aria-label='Responder a Carlos Castro Maya'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-216085">
		<div id="comment-216085">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/b4b6e7fa8d4bedb552a041b98d4bb8c7?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">luis garcia</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/el-comercio-grafico-1969/#comment-216085">
			25 Mayo, 2012 at 7:43 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Alguien que recuerde una revista educativa llamada: Selecciones escolares o algo asi? Era de los anhos cincuenta,si no me equivoco.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/el-comercio-grafico-1969/?replytocom=216085#respond' onclick='return addComment.moveForm( "comment-216085", "216085", "respond", "3371" )' aria-label='Responder a luis garcia'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-216090">
		<div id="comment-216090">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/300aade0f008f8a6342461ba15b5f475?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Peparias</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/el-comercio-grafico-1969/#comment-216090">
			25 Mayo, 2012 at 5:51 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Yo recuerdo haber visto hace bastante tiempo en mi casa una revista que se llamaba Selecciones Escolares del Perú. Recuerdo muy poco del contenido, pero me parece que algunas historias eran argentinas (por el uso de algunos términos), y creo que tenía una tira cómica parecida a la Gata de Tobita.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/el-comercio-grafico-1969/?replytocom=216090#respond' onclick='return addComment.moveForm( "comment-216090", "216090", "respond", "3371" )' aria-label='Responder a Peparias'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-221423">
		<div id="comment-221423">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/1c77fc429f59faa35b6828a678664658?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Laura</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/el-comercio-grafico-1969/#comment-221423">
			5 Julio, 2013 at 4:47 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Deseo por favor contactar el diario el comercio grafico articulo un zapatero feliz donde lo encuentro?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/el-comercio-grafico-1969/?replytocom=221423#respond' onclick='return addComment.moveForm( "comment-221423", "221423", "respond", "3371" )' aria-label='Responder a Laura'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-302322">
		<div id="comment-302322">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/27d5523f59a45270b6cdb7a0f5d3c382?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Luis Ramos-Garcia</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/el-comercio-grafico-1969/#comment-302322">
			21 Mayo, 2015 at 6:28 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Around October 19, 1969, Gladys Garcia Vigo, one of the first kidney transplant patiences died while in surgery. News of this tragic event were published by El Comercio de Lima. How can I get that printed information? Thanks for your help</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/el-comercio-grafico-1969/?replytocom=302322#respond' onclick='return addComment.moveForm( "comment-302322", "302322", "respond", "3371" )' aria-label='Responder a Luis Ramos-Garcia'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-321567">
		<div id="comment-321567">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/5a0b421fe1cd6925daf6e2c87104ec17?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Hernan Bustamante mendoza.</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/el-comercio-grafico-1969/#comment-321567">
			5 Julio, 2017 at 12:46 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Deseo el diario El Comercio Grafico del año 1971, donde Eduardo San Roman era el Director si no me equivoco y comento un partido de fulbol de sugunda profesional entre Mariscal Sucre y Ciclista Lima<br />
Hernan Bustamante mendoza..</p>
<p>Atentamente.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/el-comercio-grafico-1969/?replytocom=321567#respond' onclick='return addComment.moveForm( "comment-321567", "321567", "respond", "3371" )' aria-label='Responder a Hernan Bustamante mendoza.'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>

		
	
	
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/el-comercio-grafico-1969/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.arkivperu.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.<br>Required fields are marked:<span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required placeholder="What&#8217;s on your mind?"	></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder = "First and/or last name" required/></p>
<p class="comment-form-email"><label for="email">Email</label><span class="required">*</span><input id="email" name="email" type="email" value="" size="30" placeholder="xxxxx@xxxxxxxxx.com" required /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="http://xxxxxxx.com" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='3371' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a0a943ed35" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="14"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			</div><!-- #content -->
		</div><!-- #container -->

	</div><!-- #main -->

	<footer role="contentinfo">



			<section id="footer-widget-area" role="complementary">

				<aside id="first" class="widget-area">
					<ul class="xoxo">
						<li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://www.arkivperu.com/blog/wp-login.php">Acceder</a></li>
			<li><a href="http://www.arkivperu.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.arkivperu.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</li><li id="archives-4" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.arkivperu.com/2017/07/'> Julio 2017 </option>
	<option value='http://www.arkivperu.com/2017/06/'> Junio 2017 </option>
	<option value='http://www.arkivperu.com/2017/05/'> Mayo 2017 </option>
	<option value='http://www.arkivperu.com/2017/04/'> Abril 2017 </option>
	<option value='http://www.arkivperu.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.arkivperu.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.arkivperu.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.arkivperu.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.arkivperu.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.arkivperu.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.arkivperu.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.arkivperu.com/2016/05/'> Mayo 2016 </option>
	<option value='http://www.arkivperu.com/2016/04/'> Abril 2016 </option>
	<option value='http://www.arkivperu.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.arkivperu.com/2016/02/'> Febrero 2016 </option>
	<option value='http://www.arkivperu.com/2016/01/'> Enero 2016 </option>
	<option value='http://www.arkivperu.com/2015/11/'> Noviembre 2015 </option>
	<option value='http://www.arkivperu.com/2015/10/'> Octubre 2015 </option>
	<option value='http://www.arkivperu.com/2015/09/'> Septiembre 2015 </option>
	<option value='http://www.arkivperu.com/2015/08/'> Agosto 2015 </option>
	<option value='http://www.arkivperu.com/2015/07/'> Julio 2015 </option>
	<option value='http://www.arkivperu.com/2015/06/'> Junio 2015 </option>
	<option value='http://www.arkivperu.com/2015/05/'> Mayo 2015 </option>
	<option value='http://www.arkivperu.com/2015/04/'> Abril 2015 </option>
	<option value='http://www.arkivperu.com/2015/03/'> Marzo 2015 </option>
	<option value='http://www.arkivperu.com/2015/02/'> Febrero 2015 </option>
	<option value='http://www.arkivperu.com/2015/01/'> Enero 2015 </option>
	<option value='http://www.arkivperu.com/2014/12/'> Diciembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/11/'> Noviembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/10/'> Octubre 2014 </option>
	<option value='http://www.arkivperu.com/2014/09/'> Septiembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/08/'> Agosto 2014 </option>
	<option value='http://www.arkivperu.com/2014/07/'> Julio 2014 </option>
	<option value='http://www.arkivperu.com/2014/06/'> Junio 2014 </option>
	<option value='http://www.arkivperu.com/2014/05/'> Mayo 2014 </option>
	<option value='http://www.arkivperu.com/2014/04/'> Abril 2014 </option>
	<option value='http://www.arkivperu.com/2014/03/'> Marzo 2014 </option>
	<option value='http://www.arkivperu.com/2014/01/'> Enero 2014 </option>
	<option value='http://www.arkivperu.com/2013/12/'> Diciembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/11/'> Noviembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/10/'> Octubre 2013 </option>
	<option value='http://www.arkivperu.com/2013/09/'> Septiembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/08/'> Agosto 2013 </option>
	<option value='http://www.arkivperu.com/2013/07/'> Julio 2013 </option>
	<option value='http://www.arkivperu.com/2013/06/'> Junio 2013 </option>
	<option value='http://www.arkivperu.com/2013/05/'> Mayo 2013 </option>
	<option value='http://www.arkivperu.com/2013/04/'> Abril 2013 </option>
	<option value='http://www.arkivperu.com/2013/03/'> Marzo 2013 </option>
	<option value='http://www.arkivperu.com/2013/02/'> Febrero 2013 </option>
	<option value='http://www.arkivperu.com/2013/01/'> Enero 2013 </option>
	<option value='http://www.arkivperu.com/2012/12/'> Diciembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/11/'> Noviembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/10/'> Octubre 2012 </option>
	<option value='http://www.arkivperu.com/2012/09/'> Septiembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/08/'> Agosto 2012 </option>
	<option value='http://www.arkivperu.com/2012/07/'> Julio 2012 </option>
	<option value='http://www.arkivperu.com/2012/06/'> Junio 2012 </option>
	<option value='http://www.arkivperu.com/2012/05/'> Mayo 2012 </option>
	<option value='http://www.arkivperu.com/2012/04/'> Abril 2012 </option>
	<option value='http://www.arkivperu.com/2012/03/'> Marzo 2012 </option>
	<option value='http://www.arkivperu.com/2012/02/'> Febrero 2012 </option>
	<option value='http://www.arkivperu.com/2012/01/'> Enero 2012 </option>
	<option value='http://www.arkivperu.com/2011/12/'> Diciembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/11/'> Noviembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/10/'> Octubre 2011 </option>
	<option value='http://www.arkivperu.com/2011/09/'> Septiembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/08/'> Agosto 2011 </option>
	<option value='http://www.arkivperu.com/2011/07/'> Julio 2011 </option>
	<option value='http://www.arkivperu.com/2011/06/'> Junio 2011 </option>
	<option value='http://www.arkivperu.com/2011/05/'> Mayo 2011 </option>
	<option value='http://www.arkivperu.com/2011/04/'> Abril 2011 </option>
	<option value='http://www.arkivperu.com/2011/03/'> Marzo 2011 </option>
	<option value='http://www.arkivperu.com/2011/02/'> Febrero 2011 </option>
	<option value='http://www.arkivperu.com/2011/01/'> Enero 2011 </option>
	<option value='http://www.arkivperu.com/2010/12/'> Diciembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/11/'> Noviembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/10/'> Octubre 2010 </option>
	<option value='http://www.arkivperu.com/2010/09/'> Septiembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/08/'> Agosto 2010 </option>
	<option value='http://www.arkivperu.com/2010/07/'> Julio 2010 </option>
	<option value='http://www.arkivperu.com/2010/06/'> Junio 2010 </option>
	<option value='http://www.arkivperu.com/2010/05/'> Mayo 2010 </option>
	<option value='http://www.arkivperu.com/2010/04/'> Abril 2010 </option>
	<option value='http://www.arkivperu.com/2010/03/'> Marzo 2010 </option>
	<option value='http://www.arkivperu.com/2010/02/'> Febrero 2010 </option>
	<option value='http://www.arkivperu.com/2010/01/'> Enero 2010 </option>
	<option value='http://www.arkivperu.com/2009/12/'> Diciembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/11/'> Noviembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/10/'> Octubre 2009 </option>
	<option value='http://www.arkivperu.com/2009/09/'> Septiembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/08/'> Agosto 2009 </option>
	<option value='http://www.arkivperu.com/2009/07/'> Julio 2009 </option>
	<option value='http://www.arkivperu.com/2009/06/'> Junio 2009 </option>
	<option value='http://www.arkivperu.com/2009/05/'> Mayo 2009 </option>
	<option value='http://www.arkivperu.com/2009/04/'> Abril 2009 </option>
	<option value='http://www.arkivperu.com/2009/03/'> Marzo 2009 </option>
	<option value='http://www.arkivperu.com/2009/02/'> Febrero 2009 </option>
	<option value='http://www.arkivperu.com/2009/01/'> Enero 2009 </option>
	<option value='http://www.arkivperu.com/2008/12/'> Diciembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/11/'> Noviembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/10/'> Octubre 2008 </option>
	<option value='http://www.arkivperu.com/2008/09/'> Septiembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/08/'> Agosto 2008 </option>
	<option value='http://www.arkivperu.com/2008/07/'> Julio 2008 </option>
	<option value='http://www.arkivperu.com/2008/06/'> Junio 2008 </option>
	<option value='http://www.arkivperu.com/2008/05/'> Mayo 2008 </option>
	<option value='http://www.arkivperu.com/2008/04/'> Abril 2008 </option>
	<option value='http://www.arkivperu.com/2008/03/'> Marzo 2008 </option>
	<option value='http://www.arkivperu.com/2008/02/'> Febrero 2008 </option>
	<option value='http://www.arkivperu.com/2008/01/'> Enero 2008 </option>
	<option value='http://www.arkivperu.com/2007/12/'> Diciembre 2007 </option>
	<option value='http://www.arkivperu.com/2007/11/'> Noviembre 2007 </option>
	<option value='http://www.arkivperu.com/2007/10/'> Octubre 2007 </option>
	<option value='http://www.arkivperu.com/2007/09/'> Septiembre 2007 </option>

		</select>
		</li><li id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Categorías</h3><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="19">Actualizaciones</option>
	<option class="level-0" value="204">Arkivfútbol</option>
	<option class="level-0" value="5">Arkivperu</option>
	<option class="level-0" value="15">Avisos</option>
	<option class="level-0" value="22">Bizarro</option>
	<option class="level-0" value="24">Cine</option>
	<option class="level-0" value="18">Comerciales</option>
	<option class="level-0" value="245">Entrevistas</option>
	<option class="level-0" value="16">Histórico</option>
	<option class="level-0" value="26">Identikit</option>
	<option class="level-0" value="28">Moda</option>
	<option class="level-0" value="7">Personajes</option>
	<option class="level-0" value="4">Productos</option>
	<option class="level-0" value="9">Publicaciones</option>
	<option class="level-0" value="8">Ropa deportiva</option>
	<option class="level-0" value="13">Sucesos</option>
	<option class="level-0" value="31">Tecnología</option>
	<option class="level-0" value="12">Televisión</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.arkivperu.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>		<li id="recent-posts-32" class="widget-container widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.arkivperu.com/relojes-invicta-1976/">Relojes Invicta: &#8220;El reloj que lo tiene todo&#8221; (1976)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/007-1927-2017/">Roger Moore, mucho más que 007 (1927 &#8211; 2017)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/adam-west-1928-2017/">POW! BAM! y BANG! Adam West (1928-2017)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/cafe-gloria-1983/">Café Gloria: &#8220;La calidad que usted conoce&#8221; (1983)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/genaro-delgado-parker-1929-2017/">Genaro Delgado Parker (1929 &#8211; 2017)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/nos-vamos-pa-venezuela-viasa-1979/">¡Cónchale vale, nos vamos pa Venezuela! (Viasa, 1979)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/comics-alienantes-1976-80/">Los cómics &#8220;alienantes&#8221; (1976-80)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/rutas-de-omnibus-de-lima-1974/">Rutas de ómnibus de Lima (APTL, 1974)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/dinaflex-vinilo-flexible-1975/">Dinaflex, el disco de vinilo &#8220;flexible&#8221; (1975)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/refrigeradoras-frigidaire-1959/">Refrigeradoras &#8220;Frigidaire&#8221; (1959)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/peru-espana-82/">&#8220;Perú, España 82&#8221;</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/mermelada-donofrio-1967/">Mermelada &#8220;D&#8217;onofrio&#8221; (1967)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/lima-necesita-agua-cuidala-1971/">&#8220;Lima necesita agua. ¡Cuídala!&#8221; (Esal, 1971)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/zapatos-explorador-bata-rimac-1969/">Zapatos &#8220;Explorador&#8221; (Bata Rimac, 1969)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/la-moda-del-futuro-1967-1974/">La moda que vino del futuro (1967-1974)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/los-zanjeros-1977/">&#8220;Los zanjeros&#8221; (1977)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/cigarrillos-presidente-1969/">Cigarrillos &#8220;Chalanes Presidente&#8221; (1969)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/guia-telefonica-1974/">Avisos de Guía Telefónica (1974)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/peliculas-tv-peruana-1980/">Películas transmitidas en la televisión peruana (1980)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/adams_78-83/">&#8220;Todos llevan el sabor y la frescura de Chicléts de Adams&#8221; (1978-83)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/farmacias-de-turno-1971-83/">Farmacias de turno (1971-83)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/george-michael-1963-2016/">George Michael (1963 &#8211; 2016) Sus diez mejores canciones en vivo:</a>
						</li>
				</ul>
		</li>							</ul>
				</aside><!-- #first .widget-area -->

				<aside id="second" class="widget-area">
					<ul class="xoxo">
						<li id="recent-comments-33" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Viviana</span> en <a href="http://www.arkivperu.com/genaro-delgado-parker-1929-2017/#comment-321589">Genaro Delgado Parker (1929 &#8211; 2017)</a></li><li class="recentcomments"><span class="comment-author-link">Viviana</span> en <a href="http://www.arkivperu.com/relojes-invicta-1976/#comment-321588">Relojes Invicta: &#8220;El reloj que lo tiene todo&#8221; (1976)</a></li><li class="recentcomments"><span class="comment-author-link">Hilbert Zeballos</span> en <a href="http://www.arkivperu.com/nos-vamos-pa-venezuela-viasa-1979/#comment-321586">¡Cónchale vale, nos vamos pa Venezuela! (Viasa, 1979)</a></li><li class="recentcomments"><span class="comment-author-link">Hilbert Zeballos</span> en <a href="http://www.arkivperu.com/nos-vamos-pa-venezuela-viasa-1979/#comment-321585">¡Cónchale vale, nos vamos pa Venezuela! (Viasa, 1979)</a></li><li class="recentcomments"><span class="comment-author-link">Hilbert Zeballos</span> en <a href="http://www.arkivperu.com/refrigeradoras-frigidaire-1959/#comment-321584">Refrigeradoras &#8220;Frigidaire&#8221; (1959)</a></li><li class="recentcomments"><span class="comment-author-link">Hilbert Zeballos</span> en <a href="http://www.arkivperu.com/refrigeradoras-frigidaire-1959/#comment-321583">Refrigeradoras &#8220;Frigidaire&#8221; (1959)</a></li><li class="recentcomments"><span class="comment-author-link">Hilbert Zeballos</span> en <a href="http://www.arkivperu.com/comics-alienantes-1976-80/#comment-321582">Los cómics &#8220;alienantes&#8221; (1976-80)</a></li><li class="recentcomments"><span class="comment-author-link">Pepe</span> en <a href="http://www.arkivperu.com/restaurante-far-west-1974/#comment-321573">Restaurante &#8220;Far West&#8221; (1974)</a></li><li class="recentcomments"><span class="comment-author-link">George C Coscia</span> en <a href="http://www.arkivperu.com/relojes-invicta-1976/#comment-321570">Relojes Invicta: &#8220;El reloj que lo tiene todo&#8221; (1976)</a></li><li class="recentcomments"><span class="comment-author-link">George C Coscia</span> en <a href="http://www.arkivperu.com/comics-alienantes-1976-80/#comment-321569">Los cómics &#8220;alienantes&#8221; (1976-80)</a></li><li class="recentcomments"><span class="comment-author-link">Hernan Bustamante mendoza.</span> en <a href="http://www.arkivperu.com/el-comercio-grafico-1969/#comment-321567">&#8220;El Comercio Gráfico&#8221; (1969)</a></li><li class="recentcomments"><span class="comment-author-link">erick</span> en <a href="http://www.arkivperu.com/relojes-invicta-1976/#comment-321566">Relojes Invicta: &#8220;El reloj que lo tiene todo&#8221; (1976)</a></li><li class="recentcomments"><span class="comment-author-link">RONALD</span> en <a href="http://www.arkivperu.com/comics-alienantes-1976-80/#comment-321565">Los cómics &#8220;alienantes&#8221; (1976-80)</a></li><li class="recentcomments"><span class="comment-author-link">Mario Fernandez</span> en <a href="http://www.arkivperu.com/refrigeradoras-frigidaire-1959/#comment-321562">Refrigeradoras &#8220;Frigidaire&#8221; (1959)</a></li><li class="recentcomments"><span class="comment-author-link">Ronald</span> en <a href="http://www.arkivperu.com/refrigeradoras-frigidaire-1959/#comment-321558">Refrigeradoras &#8220;Frigidaire&#8221; (1959)</a></li><li class="recentcomments"><span class="comment-author-link">Ronald</span> en <a href="http://www.arkivperu.com/nos-vamos-pa-venezuela-viasa-1979/#comment-321557">¡Cónchale vale, nos vamos pa Venezuela! (Viasa, 1979)</a></li><li class="recentcomments"><span class="comment-author-link">Luigui 2557</span> en <a href="http://www.arkivperu.com/policia-de-investigaciones-del-peru-pip-1963/#comment-321556">Policía de Investigaciones del Perú, &#8220;PIP&#8221; (1963)</a></li><li class="recentcomments"><span class="comment-author-link">Hilbert Zeballos</span> en <a href="http://www.arkivperu.com/librerias-minerva-1963/#comment-321551">Librerías Minerva (1963)</a></li><li class="recentcomments"><span class="comment-author-link">Hilbert Zeballos</span> en <a href="http://www.arkivperu.com/recuerdo-del-bautizo-1974/#comment-321550">&#8220;Recuerdo del bautizo&#8221; (1974)</a></li><li class="recentcomments"><span class="comment-author-link">George C Coscia</span> en <a href="http://www.arkivperu.com/relojes-invicta-1976/#comment-321537">Relojes Invicta: &#8220;El reloj que lo tiene todo&#8221; (1976)</a></li><li class="recentcomments"><span class="comment-author-link">Zotty</span> en <a href="http://www.arkivperu.com/perfumes-papa-mama-1968-76/#comment-321521">Los perfumes de papá y mamá (1968-76)</a></li><li class="recentcomments"><span class="comment-author-link">Richard</span> en <a href="http://www.arkivperu.com/adam-west-1928-2017/#comment-321518">POW! BAM! y BANG! Adam West (1928-2017)</a></li><li class="recentcomments"><span class="comment-author-link">Tony</span> en <a href="http://www.arkivperu.com/atalaya-radio-uno-1971/#comment-321514">&#8220;Atalaya, Radio Uno&#8221; (1971)</a></li><li class="recentcomments"><span class="comment-author-link">GERO</span> en <a href="http://www.arkivperu.com/actualizado-en-arkiv-eliminatorias-1973/#comment-321504">Actualizado en ARKIV: Eliminatorias 1973</a></li><li class="recentcomments"><span class="comment-author-link">Alejandro</span> en <a href="http://www.arkivperu.com/la-lista-1-2/#comment-321490">((( La Lista ))) # 1</a></li><li class="recentcomments"><span class="comment-author-link">Raul Sedano</span> en <a href="http://www.arkivperu.com/los-primeros-programas-comico-populares-de-la-television-peruana/#comment-321489">LOS PRIMEROS PROGRAMAS CÓMICO- POPULARES DE LA TELEVISIÓN PERUANA</a></li><li class="recentcomments"><span class="comment-author-link">RODOLFO PERALTA</span> en <a href="http://www.arkivperu.com/pocho-analiza-campana-peruana-en-argentina-78/#comment-321482">&#8220;Pocho y su Columna&#8221; analiza campaña peruana en Mundial de Argentina (Revista &#8220;Ovación&#8221;, 1978)</a></li><li class="recentcomments"><span class="comment-author-link">Harley</span> en <a href="http://www.arkivperu.com/alianza-lima-1967/#comment-321471">Alianza Lima (1967)</a></li><li class="recentcomments"><span class="comment-author-link">Carlitos</span> en <a href="http://www.arkivperu.com/fiesta-yola-polastri-1980/#comment-321467">&#8220;Los Niños y su Mundo&#8221;. La fiesta de Yola Polastri (1980)</a></li><li class="recentcomments"><span class="comment-author-link">Luis Salazar</span> en <a href="http://www.arkivperu.com/unitel-canal-27-el-canal-fantasma-1983/#comment-321456">UNITEL Canal 27, &#8220;El canal fantasma&#8221; (1983)</a></li></ul></li>					</ul>
				</aside><!-- #second .widget-area -->

				<aside id="third" class="widget-area">
					<ul class="xoxo">
						<li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Enlaces</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://cangrejonegro.wordpress.com/">Cangrejo Negro</a></li>
<li><a href="http://comicasdebalon.blogspot.com/" target="_blank">Cómicas de Balón</a></li>
<li><a href="http://hace30nadamas.blogspot.com/" rel="friend" target="_blank">Envolturas Peruanas</a></li>
<li><a href="http://enunabaldosa.com/" target="_blank">Es una Baldosa</a></li>
<li><a href="http://www.kingdomcomics.org" rel="friend met" title="Chistes o comics antiguos" target="_blank">Kingdom Comics</a></li>
<li><a href="http://limasetentas.blogspot.com/" rel="friend" target="_blank">Lima Setentas</a></li>
<li><a href="http://setentas.awardspace.com/lima-70.htm" target="_blank">Lima&#8230;como la conocimos</a></li>
<li><a href="http://minitoysperu.blogspot.com/" rel="friend" title="Juguetitos de los años 70" target="_blank">MiniToys Perú</a></li>
<li><a href="http://vinilosperuanos.blogspot.com/" target="_blank">Vinilos Peruanos</a></li>

	</ul>
</li>
<li id="calendar-17" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Julio 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.arkivperu.com/2017/06/">&laquo; Jun</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.arkivperu.com/2017/07/01/" aria-label="Entradas publicadas el 1 July, 2017">1</a></td><td>2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td id="today">6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	<tr>
		<td>31</td>
		<td class="pad" colspan="6">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="text-4" class="widget-container widget_text">			<div class="textwidget"></div>
		</li>					</ul>
				</aside><!-- #third .widget-area -->

				<aside id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="search-5" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.arkivperu.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li><li id="tag_cloud-16" class="widget-container widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href='http://www.arkivperu.com/tag/1967/' class='tag-link-91 tag-link-position-1' title='33 temas' style='font-size: 8.5737704918pt;'>1967</a>
<a href='http://www.arkivperu.com/tag/1969/' class='tag-link-58 tag-link-position-2' title='57 temas' style='font-size: 11.2131147541pt;'>1969</a>
<a href='http://www.arkivperu.com/tag/1970/' class='tag-link-75 tag-link-position-3' title='40 temas' style='font-size: 9.49180327869pt;'>1970</a>
<a href='http://www.arkivperu.com/tag/1971/' class='tag-link-54 tag-link-position-4' title='45 temas' style='font-size: 10.0655737705pt;'>1971</a>
<a href='http://www.arkivperu.com/tag/1972/' class='tag-link-47 tag-link-position-5' title='38 temas' style='font-size: 9.26229508197pt;'>1972</a>
<a href='http://www.arkivperu.com/tag/1973/' class='tag-link-44 tag-link-position-6' title='68 temas' style='font-size: 12.131147541pt;'>1973</a>
<a href='http://www.arkivperu.com/tag/1974/' class='tag-link-61 tag-link-position-7' title='59 temas' style='font-size: 11.4426229508pt;'>1974</a>
<a href='http://www.arkivperu.com/tag/1975/' class='tag-link-71 tag-link-position-8' title='46 temas' style='font-size: 10.1803278689pt;'>1975</a>
<a href='http://www.arkivperu.com/tag/1976/' class='tag-link-65 tag-link-position-9' title='45 temas' style='font-size: 10.0655737705pt;'>1976</a>
<a href='http://www.arkivperu.com/tag/1977/' class='tag-link-87 tag-link-position-10' title='30 temas' style='font-size: 8.11475409836pt;'>1977</a>
<a href='http://www.arkivperu.com/tag/1978/' class='tag-link-93 tag-link-position-11' title='37 temas' style='font-size: 9.14754098361pt;'>1978</a>
<a href='http://www.arkivperu.com/tag/1979/' class='tag-link-74 tag-link-position-12' title='33 temas' style='font-size: 8.5737704918pt;'>1979</a>
<a href='http://www.arkivperu.com/tag/1980/' class='tag-link-52 tag-link-position-13' title='29 temas' style='font-size: 8pt;'>1980</a>
<a href='http://www.arkivperu.com/tag/1981/' class='tag-link-79 tag-link-position-14' title='37 temas' style='font-size: 9.14754098361pt;'>1981</a>
<a href='http://www.arkivperu.com/tag/1982/' class='tag-link-78 tag-link-position-15' title='51 temas' style='font-size: 10.7540983607pt;'>1982</a>
<a href='http://www.arkivperu.com/tag/1983/' class='tag-link-77 tag-link-position-16' title='41 temas' style='font-size: 9.60655737705pt;'>1983</a>
<a href='http://www.arkivperu.com/tag/arkivperu/' class='tag-link-248 tag-link-position-17' title='48 temas' style='font-size: 10.4098360656pt;'>Arkivperu</a>
<a href='http://www.arkivperu.com/tag/autos/' class='tag-link-70 tag-link-position-18' title='30 temas' style='font-size: 8.11475409836pt;'>Autos</a>
<a href='http://www.arkivperu.com/tag/belleza/' class='tag-link-35 tag-link-position-19' title='39 temas' style='font-size: 9.37704918033pt;'>belleza</a>
<a href='http://www.arkivperu.com/tag/bizarro/' class='tag-link-256 tag-link-position-20' title='216 temas' style='font-size: 17.868852459pt;'>Bizarro</a>
<a href='http://www.arkivperu.com/tag/cine/' class='tag-link-257 tag-link-position-21' title='89 temas' style='font-size: 13.393442623pt;'>Cine</a>
<a href='http://www.arkivperu.com/tag/comerciales/' class='tag-link-255 tag-link-position-22' title='47 temas' style='font-size: 10.2950819672pt;'>Comerciales</a>
<a href='http://www.arkivperu.com/tag/deportes/' class='tag-link-118 tag-link-position-23' title='106 temas' style='font-size: 14.3114754098pt;'>Deportes</a>
<a href='http://www.arkivperu.com/tag/futbol-peruano/' class='tag-link-14 tag-link-position-24' title='96 temas' style='font-size: 13.8524590164pt;'>Deportes, fútbol</a>
<a href='http://www.arkivperu.com/tag/empresas/' class='tag-link-66 tag-link-position-25' title='118 temas' style='font-size: 14.8852459016pt;'>Empresas</a>
<a href='http://www.arkivperu.com/tag/escolar/' class='tag-link-64 tag-link-position-26' title='51 temas' style='font-size: 10.7540983607pt;'>Escolar</a>
<a href='http://www.arkivperu.com/tag/futbol/' class='tag-link-41 tag-link-position-27' title='126 temas' style='font-size: 15.1147540984pt;'>Fútbol</a>
<a href='http://www.arkivperu.com/tag/historico/' class='tag-link-254 tag-link-position-28' title='118 temas' style='font-size: 14.8852459016pt;'>Histórico</a>
<a href='http://www.arkivperu.com/tag/internacional/' class='tag-link-116 tag-link-position-29' title='115 temas' style='font-size: 14.6557377049pt;'>Internacional</a>
<a href='http://www.arkivperu.com/tag/juegos/' class='tag-link-97 tag-link-position-30' title='39 temas' style='font-size: 9.37704918033pt;'>juegos</a>
<a href='http://www.arkivperu.com/tag/moda/' class='tag-link-259 tag-link-position-31' title='166 temas' style='font-size: 16.4918032787pt;'>Moda</a>
<a href='http://www.arkivperu.com/tag/musica/' class='tag-link-56 tag-link-position-32' title='75 temas' style='font-size: 12.5901639344pt;'>Música / Discos</a>
<a href='http://www.arkivperu.com/tag/panamericana/' class='tag-link-108 tag-link-position-33' title='50 temas' style='font-size: 10.6393442623pt;'>Panamericana</a>
<a href='http://www.arkivperu.com/tag/personajes/' class='tag-link-249 tag-link-position-34' title='404 temas' style='font-size: 20.9672131148pt;'>Personajes</a>
<a href='http://www.arkivperu.com/tag/cosas/' class='tag-link-247 tag-link-position-35' title='264 temas' style='font-size: 18.7868852459pt;'>Productos</a>
<a href='http://www.arkivperu.com/tag/dibujos/' class='tag-link-17 tag-link-position-36' title='82 temas' style='font-size: 13.0491803279pt;'>Programas infantiles</a>
<a href='http://www.arkivperu.com/tag/publicaciones/' class='tag-link-251 tag-link-position-37' title='120 temas' style='font-size: 14.8852459016pt;'>Publicaciones</a>
<a href='http://www.arkivperu.com/tag/publicidad/' class='tag-link-39 tag-link-position-38' title='174 temas' style='font-size: 16.7213114754pt;'>publicidad</a>
<a href='http://www.arkivperu.com/tag/ropa-deportiva/' class='tag-link-250 tag-link-position-39' title='33 temas' style='font-size: 8.5737704918pt;'>Ropa deportiva</a>
<a href='http://www.arkivperu.com/tag/sociales/' class='tag-link-27 tag-link-position-40' title='70 temas' style='font-size: 12.2459016393pt;'>Sociales / Locales</a>
<a href='http://www.arkivperu.com/tag/sucesos/' class='tag-link-253 tag-link-position-41' title='102 temas' style='font-size: 14.0819672131pt;'>Sucesos</a>
<a href='http://www.arkivperu.com/tag/tecnologia/' class='tag-link-260 tag-link-position-42' title='134 temas' style='font-size: 15.4590163934pt;'>Tecnología</a>
<a href='http://www.arkivperu.com/tag/television/' class='tag-link-252 tag-link-position-43' title='498 temas' style='font-size: 22pt;'>Televisión</a>
<a href='http://www.arkivperu.com/tag/videos-musicales/' class='tag-link-11 tag-link-position-44' title='58 temas' style='font-size: 11.3278688525pt;'>Videos musicales</a>
<a href='http://www.arkivperu.com/tag/videoteca/' class='tag-link-1 tag-link-position-45' title='97 temas' style='font-size: 13.8524590164pt;'>Videoteca</a></div>
</li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?id=195034913902737&amp;width=182&amp;connections=20&amp;stream=false&amp;header=true&amp;height=380" scrolling="no" frameborder="0" style="border:none; width:182px; height:380px;" allowTransparency="true"></iframe></div>
		</li>					</ul>
				</aside><!-- #fourth .widget-area -->

			</section><!-- #footer-widget-area -->

		<div id="colophon">

			<div id="site-info">
				&copy;2011 <a href="http://www.arkivperu.com/blog/" title=""></a>. Todos los derechos reservados. Contacto: cartas@arkivperu.com. Proudly powered by <a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">WordPress</a>. Built with the <a href="http://fthrwght.com/autofocus/" title="AutoFocus II Pro">AutoFocus II Pro Theme</a>. | <a href="http://www.arkivperu.com/webmail">Correos</a>			</div><!-- #site-info -->

		</div><!-- #colophon -->

	</footer><!-- #footer -->

</div><!-- #wrapper -->

<script type="text/javascript">
/* <![CDATA[ */

jQuery(document).ready(function(){




		// Hover animations for Single Pages
		jQuery(".single .entry-image-container").hover(function(){
			jQuery(this).children(".photo-credit, .entry-caption").stop(true).fadeTo("fast", 1.0);
		}, function(){
			jQuery(this).children(".photo-credit, .entry-caption").stop(true).fadeTo("fast", 0);
		});
		
		// Hover animations for Large Image Shortcodes
		jQuery("#content .entry-content .large-image").hover(function(){
			jQuery(this).children("figcaption").stop(true).fadeTo("fast", 1.0);
		}, function(){
			jQuery(this).children("figcaption").stop(true).fadeTo("fast", 0);
		});

	
});
	
jQuery(window).load(function(){



});
/* ]]> */
</script>
<!-- This site uses the 'AutoFocus' theme for WordPress by THEME SUPPLY Co. http://themesupply.co/ -->
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
</body>
</html>
