<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>&#8220;Los Tres Espaciales&#8221; (Canal 5, 1973) | Arkivperu</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.arkivperu.com/blog/xmlrpc.php" />
<meta name="viewport" content="width=device-width" />


<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[1110,1178] -->
<meta name="description"  content="&quot;Tres seres del espacio, llegaron a cumplir una misión, tomaron la forma de un caballo, de un conejito y un patito...&quot; Aún eca en la memoria la canción de uno" />

<meta name="keywords"  content="1973,internacional,j,programas infantiles" />

<link rel="canonical" href="http://www.arkivperu.com/los-tres-espaciales-introduccion/" />
<meta property="og:title" content="&#8220;Los Tres Espaciales&#8221; (Canal 5, 1973) | Arkivperu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arkivperu.com/los-tres-espaciales-introduccion/" />
<meta property="og:image" content="http://www.arkivperu.com/blog/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Arkivperu" />
<meta property="og:description" content="&quot;Tres seres del espacio, llegaron a cumplir una misión, tomaron la forma de un caballo, de un conejito y un patito...&quot; Aún eca en la memoria la canción de uno de los primeros animes que recordamos. Transmitido por PANTEL en los setentas, en un horario poco común para los cartones: las 3.30 de la tarde.  &quot;Los Tres Espaciales&quot; era un anime creado y producido por el &quot;padre del Manga&quot; Osamu Tezuka (1928-89). La historia envuelve a tres extraterrestres que llegan a nuestro planeta con la misión de evaluar la humanidad. Antes de partir sus líderes les dan dos alternativas: Destruir el planeta tierra en caso los humanos sean una raza bélica o por el contrario ayudarlos en archivar la paz y desarrollar la ciencia.  Estos seres toman la forma de animales: Una coneja, un caballo y un pato (Ronny, Bonny y Zero) para hacer sus estudios más discretos. Su medio de transporte era una llanta voladora, construida de piezas de chatarra por Clark. El secreto de los extraterrestres es descubierto por" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&#8220;Los Tres Espaciales&#8221; (Canal 5, 1973) | Arkivperu" />
<meta name="twitter:description" content="&quot;Tres seres del espacio, llegaron a cumplir una misión, tomaron la forma de un caballo, de un conejito y un patito...&quot; Aún eca en la memoria la canción de uno de los primeros animes que recordamos. Transmitido por PANTEL en los setentas, en un horario poco común para los cartones: las 3.30 de la tarde.  &quot;Los Tres Espaciales&quot; era un anime creado y producido por el &quot;padre del Manga&quot; Osamu Tezuka (1928-89). La historia envuelve a tres extraterrestres que llegan a nuestro planeta con la misión de evaluar la humanidad. Antes de partir sus líderes les dan dos alternativas: Destruir el planeta tierra en caso los humanos sean una raza bélica o por el contrario ayudarlos en archivar la paz y desarrollar la ciencia.  Estos seres toman la forma de animales: Una coneja, un caballo y un pato (Ronny, Bonny y Zero) para hacer sus estudios más discretos. Su medio de transporte era una llanta voladora, construida de piezas de chatarra por Clark. El secreto de los extraterrestres es descubierto por" />
<meta name="twitter:image" content="http://www.arkivperu.com/blog/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.linksalpha.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; Feed" href="http://www.arkivperu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; RSS de los comentarios" href="http://www.arkivperu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; &#8220;Los Tres Espaciales&#8221; (Canal 5, 1973) RSS de los comentarios" href="http://www.arkivperu.com/los-tres-espaciales-introduccion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.arkivperu.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='autofocus-css'  href='http://www.arkivperu.com/blog/wp-content/themes/autofocus/style.css?ver=unknown' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.arkivperu.com/blog/wp-content/themes/autofocus/css/style.mobile.css?ver=unknown' type='text/css' media='screen' />
<script type='text/javascript' src='//www.linksalpha.com/js/social.js?v=6.2&#038;ver=4.7.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/modernizr-1.6.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/jquery.easing-1.3.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/hoverIntent.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/superfish.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/supersubs.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/jquery.cycle.all.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/js.autofocus.js?ver=unknown'></script>
<link rel='https://api.w.org/' href='http://www.arkivperu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.arkivperu.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.arkivperu.com/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Cigarrillos Master; &#8220;El sabor que convence&#8221; (1982)' href='http://www.arkivperu.com/aviso-de-cigarrillos-master-el-sabor-que-convence-1982/' />
<link rel='next' title='Casas en Lima (1981)' href='http://www.arkivperu.com/casas-en-lima-1981/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.arkivperu.com/?p=393' />
<link rel="alternate" type="application/json+oembed" href="http://www.arkivperu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arkivperu.com%2Flos-tres-espaciales-introduccion%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.arkivperu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arkivperu.com%2Flos-tres-espaciales-introduccion%2F&#038;format=xml" />

<!-- Facebook Open Graph metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta property="og:site_name" content="Arkivperu" />
<meta property="og:title" content="&quot;Los Tres Espaciales&quot; (Canal 5, 1973)" />
<meta property="og:url" content="http://www.arkivperu.com/los-tres-espaciales-introduccion/" />
<meta property="og:image" content="http://www.arkivperu.com/blog/wp-content/uploads/2008/01/0023-arkiv_tresespaciales-space-288x216.jpg" />
<meta property="og:description" content="&quot;Tres seres del espacio, llegaron a cumplir una misión, tomaron la forma de un caballo, de un conejito y un patito...&quot; Aún eca en la memoria la canción de uno de los primeros animes que recordamos. Transmitido por PANTEL en los setentas, en un horario poco común para los cartones: las 3.30 de" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_la" />
<!-- End Facebook Open Graph metatags-->

<!-- Google Plus metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta itemprop="name"  content="&quot;Los Tres Espaciales&quot; (Canal 5, 1973)" />
<meta itemprop="image" content="http://www.arkivperu.com/blog/wp-content/uploads/2008/01/0023-arkiv_tresespaciales-space-288x216.jpg" />
<meta itemprop="description" content="&quot;Tres seres del espacio, llegaron a cumplir una misión, tomaron la forma de un caballo, de un conejito y un patito...&quot; Aún eca en la memoria la canción de uno de los primeros animes que recordamos. Transmitido por PANTEL en los setentas, en un horario poco común para los cartones: las 3.30 de" />
<!-- End Google Plus metatags-->
	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<style type="text/css">
/* <![CDATA[ */

	.sf-menu ul a:hover, .sf-menu .current_page_item ul a:hover,
	.af-layout #content header a,
	.af-layout #content .entry-meta,
	.af-layout #content .entry-meta .entry-date,
	.af-layout #content .entry-content, 
	.af-layout #content .entry-content a,
	#content .photo-credit, #content .photo-credit a,
	#content .entry-caption, #content .entry-caption a,
	.entry-gallery-container #nav a,
	.entry-gallery-container #counter,
	#content .entry-content .large-image figcaption,
	#fancybox-title,
	#content #sticky-area #nav a,
	.page-link a:link, .page-link a:visited {color:#FFFFFF}
	a,a:link, a:visited, 
	.sf-menu .current_page_item ul a, 
	#content .photo-credit a:hover, 
	#content .entry-content blockquote.pull-quote, 
	.af-color {color:#ff0000}
	body,
	#content .entry-content blockquote cite,
	.ie7 #content .entry-content div.large-image p,
	a:active, a:hover, 
	.sf-menu .current_page_item a, .sf-menu .current_page_item a:hover, 
	.entry-meta a:hover, .entry-utility a:hover {color:#000000}
	body, #access ul ul a {background-color:#FFFFFF}
	#content .entry-image-container, 
	#content .entry-video-container, 
	#content .entry-gallery-container {background-color:FFFFFF}
	.sf-menu ul a:hover,
	.home #content .post,
	.search .af-layout #content .post,
	.archive .af-layout #content .post,
	.archive .post-image-container,
	.archive .post-video-container,
	.entry-gallery-container #nav a:hover, 
	.entry-gallery-container #nav a.activeSlide,
	.page-link a:link, 
	.page-link a:visited {background-color:#ff0000}
	.page-link a:hover, 
	.page-link a:active {background-color:#000000}
	hr,
	#access .sub-menu,
	#access .children,
	#content .page-title,
	#content .entry-content div.wp-caption,
	#content .entry-content blockquote,
	article header, .single #content header,
	article footer,
	.single #content header .entry-date,
	.search #content header .entry-title,
	.archive #content header .entry-title,
	.af-blog-template #content header .entry-title,
	.error404 #content .post, 
	.search-no-results #content .post, 
	#content header .archive-meta,
	#content .entry-content table, 
	#content .entry-content th, 
	#content .entry-content td,
	#content .entry-content figure,
	#content div.error404,
	#content #author-info .author-bio,
	#content #author-info #author-email,
	.single #nav-below h3,
	#respond #reply-title,
	#comments .commentlist, 
	#comments .commentlist li,
	#comments .commentlist ul li,
	#comments .pinglist, 
	#comments .pinglist li,
	.aside ul li.widgetcontainer li ul {border-color:#000000}
	#comments .commentlist li.bypostauthor, 
	#comments .commentlist li.bypostauthor .avatar {border-color:#ff0000}	
	
	.af-layout #content .category- header a {height:200px; width:200px;}
	.af-layout.af-default #content .category- header a {height:100%; width:100%;}
	.single #content header {padding: 0; width:800px; margin:0; border-width:0; float:none; display: table}
	.single #content header .entry-title {width:595px; display: table-cell; vertical-align:middle; border-right: 1px dotted ##000000; margin-bottom:0; padding: 11px 8px;}
	.single #content header .entry-date {margin: 0; padding: 11px 16px; width: 156px; display: table-cell; vertical-align:middle; }
	.single #content footer {width: 164px;}
	.single #content .entry-content .narrow-column.right {margin-right: -104px;}
	.single #content .entry-content .narrow-column {width:274px;}
	.ie7 .single #content header {display:block; clear:both; float:none;}
	.ie7 .single #content header .entry-title {float:left}
	.ie7 .single #content header .entry-date {float:right}
	.ie7 .single #content footer {position: relative; right: 189px;}
/* ]]> */
</style>
<link rel="shortcut icon" href="http://www.arkivperu.com/blog/wp-content/uploads/2011/07/favicon3.ico"/>

</head>

<body class="post-template-default single single-post postid-393 single-format-standard singular">
<!--[if lte IE 8 ]>
<noscript><strong>JavaScript is required for this website to be displayed correctly. Please enable JavaScript before continuing...</strong></noscript>
<![endif]-->

<div id="wrapper" class="hfeed">

	
	<header class="header">
		<section id="masthead">
			<div id="branding" role="banner">
				<hgroup>
					
    <div id="site-title">
    
        
		<a href="http://www.arkivperu.com" title="">
    		<img src="http://www.arkivperu.com/blog/wp-content/uploads/2011/07/2018.jpg" alt="Arkivperu"/>
		</a>
	    </div>
    
					</hgroup>
			</div><!-- #branding -->

			<nav id="access" role="navigation">

								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
				
								<div class="menu-header"><ul id="menu-contactos-cartasarkivperu-com" class="menu"><li id="menu-item-17992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17992"><a href="http://www.arkivperu.com/arkiv-una-introduccion/">ARKIV: Una introducción</a></li>
<li id="menu-item-17997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17997"><a href="http://www.arkivperu.com">((( La Lista )))</a>
<ul class="sub-menu">
	<li id="menu-item-17994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17994"><a href="http://www.arkivperu.com/la-lista-1-2/">((( La Lista ))) # 1</a></li>
	<li id="menu-item-17999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17999"><a href="http://www.arkivperu.com/la-lista-2/">((( La Lista ))) # 2</a></li>
	<li id="menu-item-18049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18049"><a href="http://www.arkivperu.com/la-lista-3/">((( La Lista ))) # 3</a></li>
	<li id="menu-item-18056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18056"><a href="http://www.arkivperu.com/la-lista-4/">((( La Lista ))) # 4</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18078"><a href="http://www.arkivperu.com/la-lista-5/">((( La Lista ))) # 5</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18076"><a href="http://www.arkivperu.com/la-lista-6/">((( La Lista ))) # 6</a></li>
	<li id="menu-item-18083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18083"><a href="http://www.arkivperu.com/la-lista-7/">((( La Lista ))) # 7</a></li>
	<li id="menu-item-20943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20943"><a href="http://www.arkivperu.com/la-lista-8/">((( La Lista ))) # 8</a></li>
	<li id="menu-item-17993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17993"><a href="http://www.arkivperu.com/la-lista-9/">((( La Lista ))) # 9</a></li>
	<li id="menu-item-18122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18122"><a href="http://www.arkivperu.com/la-lista-10/">((( La Lista ))) # 10</a></li>
	<li id="menu-item-18123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18123"><a href="http://www.arkivperu.com/la-lista-11/">((( La Lista ))) # 11</a></li>
	<li id="menu-item-18121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18121"><a href="http://www.arkivperu.com/la-lista-12/">((( La Lista ))) # 12</a></li>
	<li id="menu-item-18132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18132"><a href="http://www.arkivperu.com/la-lista-13/">((( La Lista ))) # 13</a></li>
	<li id="menu-item-18154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18154"><a href="http://www.arkivperu.com/la-lista-14/">((( La Lista ))) # 14</a></li>
	<li id="menu-item-18153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18153"><a href="http://www.arkivperu.com/la-lista-15/">((( La Lista ))) # 15</a></li>
	<li id="menu-item-18152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18152"><a href="http://www.arkivperu.com/la-lista-16/">((( La Lista ))) # 16</a></li>
	<li id="menu-item-18166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18166"><a href="http://www.arkivperu.com/la-lista-17/">((( La Lista ))) # 17</a></li>
	<li id="menu-item-18175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18175"><a href="http://www.arkivperu.com/la-lista-18/">((( La Lista ))) # 18</a></li>
	<li id="menu-item-18183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18183"><a href="http://www.arkivperu.com/la-lista-19/">((( La Lista ))) # 19</a></li>
	<li id="menu-item-18198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18198"><a href="http://www.arkivperu.com/la-lista-20/">((( La Lista ))) # 20</a></li>
	<li id="menu-item-18210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18210"><a href="http://www.arkivperu.com/la-lista-21/">((( La Lista ))) # 21</a></li>
	<li id="menu-item-18246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18246"><a href="http://www.arkivperu.com/la-lista-22/">((( La Lista ))) # 22</a></li>
	<li id="menu-item-18245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18245"><a href="http://www.arkivperu.com/la-lista-23/">((( La Lista ))) # 23</a></li>
	<li id="menu-item-18272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18272"><a href="http://www.arkivperu.com/la-lista-24/">((( La Lista ))) # 24</a></li>
	<li id="menu-item-18271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18271"><a href="http://www.arkivperu.com/la-lista-25/">((( La Lista ))) # 25</a></li>
	<li id="menu-item-18270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18270"><a href="http://www.arkivperu.com/la-lista-26/">((( La Lista ))) # 26</a></li>
	<li id="menu-item-18280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18280"><a href="http://www.arkivperu.com/la-lista-27/">((( La Lista ))) # 27</a></li>
	<li id="menu-item-18299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18299"><a href="http://www.arkivperu.com/la-lista-28/">((( La Lista ))) # 28</a></li>
	<li id="menu-item-18298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18298"><a href="http://www.arkivperu.com/la-lista-29/">((( La Lista ))) # 29</a></li>
	<li id="menu-item-18314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18314"><a href="http://www.arkivperu.com/la-lista-30/">((( La Lista ))) # 30</a></li>
	<li id="menu-item-18313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18313"><a href="http://www.arkivperu.com/la-lista-31/">((( La Lista ))) # 31</a></li>
	<li id="menu-item-18322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18322"><a href="http://www.arkivperu.com/la-lista-32/">((( La Lista ))) # 32</a></li>
	<li id="menu-item-17996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17996"><a href="http://www.arkivperu.com/la-lista-33/">(( La Lista ))) # 33</a></li>
	<li id="menu-item-17995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17995"><a href="http://www.arkivperu.com/la-lista-34/">((( La Lista ))) # 34</a></li>
	<li id="menu-item-18336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18336"><a href="http://www.arkivperu.com/la-lista-35-nuevo/">(( La Lista ))) # 35</a></li>
	<li id="menu-item-26795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26795"><a href="http://www.arkivperu.com/la-lista-36/">((( La Lista ))) # 36</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #access -->
		</section><!-- #masthead -->
	</header><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">


								<nav id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.arkivperu.com/aviso-de-cigarrillos-master-el-sabor-que-convence-1982/" rel="prev"><span class="meta-nav">&larr;</span></a></div>
					<div class="nav-next"><a href="http://www.arkivperu.com/casas-en-lima-1981/" rel="next"><span class="meta-nav">&rarr;</span></a></div>
				</nav><!-- #nav-above -->
	
				<article id="post-393" class="post-393 post type-post status-publish format-standard has-post-thumbnail hentry category-television tag-44 tag-internacional tag-j tag-dibujos p1">

						
			<div class="entry-image-container">
				
		<span class="entry-image">
			<a class="entry-image-post-link" title="&#8220;Los Tres Espaciales&#8221; (Canal 5, 1973)" href="http://www.arkivperu.com/los-tres-espaciales-introduccion/">
				<img width="300" height="225" src="http://www.arkivperu.com/blog/wp-content/uploads/2008/01/0023-arkiv_tresespaciales-space.jpg" class="attachment-full-post-thumbnail size-full-post-thumbnail wp-post-image" alt="" srcset="http://www.arkivperu.com/blog/wp-content/uploads/2008/01/0023-arkiv_tresespaciales-space.jpg 300w, http://www.arkivperu.com/blog/wp-content/uploads/2008/01/0023-arkiv_tresespaciales-space-288x216.jpg 288w" sizes="(max-width: 300px) 100vw, 300px" />			</a>
		</span><!-- .entry-image -->
				<span class="photo-credit">&copy; 2008 <a href="http://www.arkivperu.com/" target="_blank" rel="author">Arkivperu</a>. All rights reserved.</span>
	
	

				</div><!-- .entry-image-container -->
		
					<header>
						<h1 class="entry-title">&#8220;Los Tres Espaciales&#8221; (Canal 5, 1973)</h1>
						<a class="entry-date" href="http://www.arkivperu.com/los-tres-espaciales-introduccion/" title="4:17 am" rel="bookmark"><time datetime="2008-01-05T04:17" pubdate>5 Enero, 2008</time></a>					</header>

					<div class="entry-content">

						<p><body ondragstart="return false" oncontextmenu="return false"><img class="alignnone size-full wp-image-11248" title="arkiv" src="http://www.arkivperu.com/blog/wp-content/uploads/2008/01/0020-arkiv_tresespaciales-gulp.jpg" alt="" width="296" height="372" srcset="http://www.arkivperu.com/blog/wp-content/uploads/2008/01/0020-arkiv_tresespaciales-gulp.jpg 296w, http://www.arkivperu.com/blog/wp-content/uploads/2008/01/0020-arkiv_tresespaciales-gulp-229x288.jpg 229w" sizes="(max-width: 296px) 100vw, 296px" /><em></p>
<p>&#8220;Tres seres del espacio, llegaron a cumplir una misión, tomaron la forma de un caballo, de un conejito y un patito&#8230;&#8221;</em> Aún eca en la memoria la canción de uno de los primeros animes que recordamos. Transmitido por PANTEL en los setentas, en un horario poco común para los cartones: las 3.30 de la tarde.</p>
<p><img class="size-full wp-image-11243 alignnone" title="arki" src="http://www.arkivperu.com/blog/wp-content/uploads/2008/01/arkiv_3espaciales_9.jpg" alt="" width="300" height="225" srcset="http://www.arkivperu.com/blog/wp-content/uploads/2008/01/arkiv_3espaciales_9.jpg 300w, http://www.arkivperu.com/blog/wp-content/uploads/2008/01/arkiv_3espaciales_9-288x216.jpg 288w" sizes="(max-width: 300px) 100vw, 300px" /><img title="arkiv" src="http://www.arkivperu.com/blog/wp-content/uploads/2008/01/arkiv_3espaciales_1.jpg" alt="" width="295" height="113" /><br />
<strong>&#8220;Los Tres Espaciales&#8221;</strong> era un anime creado y producido por el &#8220;padre del Manga&#8221; Osamu Tezuka (1928-89). La historia envuelve a tres extraterrestres que llegan a nuestro planeta con la misión de evaluar la humanidad. Antes de partir sus líderes les dan dos alternativas: Destruir el planeta tierra en caso los humanos sean una raza bélica o por el contrario ayudarlos en archivar la paz y desarrollar la ciencia.</p>
<p><img class="alignnone size-full wp-image-11246" title="arkiv" src="http://www.arkivperu.com/blog/wp-content/uploads/2008/01/arkiv_3espaciales_6.jpg" alt="" width="300" height="225" srcset="http://www.arkivperu.com/blog/wp-content/uploads/2008/01/arkiv_3espaciales_6.jpg 300w, http://www.arkivperu.com/blog/wp-content/uploads/2008/01/arkiv_3espaciales_6-288x216.jpg 288w" sizes="(max-width: 300px) 100vw, 300px" /><br />
Estos seres toman la forma de animales: Una coneja, un caballo y un pato (Ronny, Bonny y Zero) para hacer sus estudios más discretos. Su medio de transporte era una llanta voladora, construida de piezas de chatarra por Clark. El secreto de los extraterrestres es descubierto por Kenny, un niño y su hermano mayor Randy (El &#8220;P-77&#8221;), un agente de una organización internacional anticrimen. El niño convence entonces al trío para ayudar a la Tierra. Dejando de lado sus intenciones originales, los Tres Espaciales se unen al chico terrestre para combatir el mal.</p>
<p><img class="alignnone size-full wp-image-11251" title="arkiv" src="http://www.arkivperu.com/blog/wp-content/uploads/2008/01/arkiv_3espaciales_4-1.jpg" alt="" width="300" height="225" srcset="http://www.arkivperu.com/blog/wp-content/uploads/2008/01/arkiv_3espaciales_4-1.jpg 300w, http://www.arkivperu.com/blog/wp-content/uploads/2008/01/arkiv_3espaciales_4-1-288x216.jpg 288w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<p><a href="http://www.arkivperu.com/blog/wp-content/uploads/2008/01/wonder3.jpg"><img class="alignnone size-full wp-image-8323" title="wonder3" src="http://www.arkivperu.com/blog/wp-content/uploads/2008/01/wonder3.jpg" alt="" width="367" height="300" srcset="http://www.arkivperu.com/blog/wp-content/uploads/2008/01/wonder3.jpg 367w, http://www.arkivperu.com/blog/wp-content/uploads/2008/01/wonder3-288x235.jpg 288w" sizes="(max-width: 367px) 100vw, 367px" /></a><br />
<object width="425" height="344" classid="clsid:d27cdb6e-ae6d-11cf-96b8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=6,0,40,0"><param name="allowFullScreen" value="true" /><param name="allowscriptaccess" value="always" /><param name="src" value="http://www.youtube.com/v/Vskm4V8DZbE&amp;hl=sv_SE&amp;fs=1&amp;&amp;rel=0&amp;ap=%2526fmt%3D18" /><param name="allowfullscreen" value="true" /><embed width="425" height="344" type="application/x-shockwave-flash" src="http://www.youtube.com/v/Vskm4V8DZbE&amp;hl=sv_SE&amp;fs=1&amp;&amp;rel=0&amp;ap=%2526fmt%3D18" allowFullScreen="true" allowscriptaccess="always" allowfullscreen="true" /></object><br />
<em></em></p>
<p>&nbsp;</body></p>
<div style="padding-top:0px;padding-right:0px;padding-bottom:5px;padding-left:0px;;" class="linksalpha_widget">
											<iframe
												style="height:25px !important; border:0px solid gray !important; overflow:hidden !important; width:550px !important;" frameborder="0" scrolling="no" allowTransparency="true"
												src="http://www.linksalpha.com/social?blog=Arkivperu&link=http%3A%2F%2Fwww.arkivperu.com%2Flos-tres-espaciales-introduccion%2F&title=%26quot%3BLos+Tres+Espaciales%26quot%3B+%28Canal+5%2C+1973%29&desc=%26quot%3BTres+seres+del+espacio%2C+llegaron+a+cumplir+una+misi%C3%B3n%2C+tomaron+la+forma+de+un+caballo%2C+de+un+conejito+y+un+patito...%26quot%3B+A%C3%BAn+eca+en+la+memoria+la+canci%C3%B3n+de+uno+de+los+primeros+animes+que+recordamos.+Transmitido+por+PANTEL+en+los+setentas%2C+en+un+horario+poco+com%C3%BAn+para+los+cartones%3A+las+3.30+de&fc=333333&fs=arial&fblname=like&fblref=facebook&fbllang=es_LA&fblshow=1&fbsbutton=1&fbsctr=1&fbslang=en&fbsendbutton=0&twbutton=1&twlang=es&twmention=&twrelated1=&twrelated2=&twctr=1&lnkdshow=noshow&lnkdctr=0&buzzbutton=0&buzzlang=en&buzzctr=0&diggbutton=0&diggctr=0&stblbutton=0&stblctr=0&g1button=1&g1ctr=1&g1lang=es-419">
											</iframe>
										</div>
						
					</div><!-- .entry-content -->

					<footer class="entry-utility">
						<p class="entry-meta">
							<span class="entry-author">By: <a class="author vcard url fn n" href="http://www.arkivperu.com/author/admin/" title="View all posts by Arkivperu">Arkivperu</a></span><span class="entry-cats">Filed under <a href="http://www.arkivperu.com/category/television/" rel="category tag">Televisión</a>.</span> <span class="entry-tags">Tagged <a href="http://www.arkivperu.com/tag/1973/" rel="tag">1973</a>, <a href="http://www.arkivperu.com/tag/internacional/" rel="tag">Internacional</a>, <a href="http://www.arkivperu.com/tag/j/" rel="tag">j</a>, <a href="http://www.arkivperu.com/tag/dibujos/" rel="tag">Programas infantiles</a>.</span> <span class="entry-permalink">Bookmark the <a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/" title="Permalink to &#8220;Los Tres Espaciales&#8221; (Canal 5, 1973)" rel="bookmark">permalink</a>.</span>
							<span class="entry-comments-link"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comments">24 Comments</a></span>

							
							
													</p><!-- .entry-meta -->
						
					</footer><!-- .entry-utility -->

				</article><!-- #post-## -->

				
			<nav id="nav-below" class="navigation">
				<h3>Browse</h3>
			<div class="nav-previous"><span class="meta-nav">&larr;</span>Older: <a href="http://www.arkivperu.com/aviso-de-cigarrillos-master-el-sabor-que-convence-1982/" rel="prev">Cigarrillos Master; &#8220;El sabor que convence&#8221; (1982)</a><div class="nav-excerpt"></div></div>	
			<div class="nav-next">Newer: <a href="http://www.arkivperu.com/casas-en-lima-1981/" rel="next">Casas en Lima (1981)</a><span class="meta-nav">&rarr;</span><div class="nav-excerpt"></div></div>
			</nav><!-- #nav-below -->

	
				
			<div id="comments">


	
	
			<h3 id="comments-title">24 Comments</h3>

			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-1076">
		<div id="comment-1076">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/4f10633b582a2060cf674d3aba6faea5?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">kachito</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-1076">
			16 Abril, 2008 at 12:28 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Para su conocimiento cuando se vio por primera vez en panamericana, su introduccion era en castellano , y muy buena por cierto .<br />
En  anime del ayer  de dicha pagina web esta correcto , no se porque ahora se contradice.<br />
favor de no confundir al lector .gracias</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/los-tres-espaciales-introduccion/?replytocom=1076#respond' onclick='return addComment.moveForm( "comment-1076", "1076", "respond", "393" )' aria-label='Responder a kachito'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-admin bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-1077">
		<div id="comment-1077">
		<div class="comment-author vcard">
			<img src="http://www.arkivperu.com/blog/wp-content/uploads/2016/07/arkiv.jpg" width="50" height="50" alt="Arkivperu" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />			<cite class="fn"><a href='http://www.arkivperu.com/blog/' rel='external nofollow' class='url'>Arkivperu</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-1077">
			16 Abril, 2008 at 1:27 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>La introducción en Perú siempre fue en castellano, nadie a dicho otra cosa. Saludos.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/los-tres-espaciales-introduccion/?replytocom=1077#respond' onclick='return addComment.moveForm( "comment-1077", "1077", "respond", "393" )' aria-label='Responder a Arkivperu'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-6535">
		<div id="comment-6535">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/4c7ef3f2f7d81eff841a2e4153434ad2?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">nancy herrera</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-6535">
			31 Diciembre, 2008 at 4:06 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>a mi me gustaba mucho ver a la conejita mientras tomaba mi lechita con mis galletitas calientes</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/los-tres-espaciales-introduccion/?replytocom=6535#respond' onclick='return addComment.moveForm( "comment-6535", "6535", "respond", "393" )' aria-label='Responder a nancy herrera'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-197467">
		<div id="comment-197467">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/6b9cb70c6a131917118a464c50b5f074?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">josecisco</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-197467">
			24 Mayo, 2011 at 11:38 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>una vez vi q Gianmarco canto la intro y me hizo acordar de este anime lastima q no haya un video en español</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/los-tres-espaciales-introduccion/?replytocom=197467#respond' onclick='return addComment.moveForm( "comment-197467", "197467", "respond", "393" )' aria-label='Responder a josecisco'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-205242">
		<div id="comment-205242">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/91366826f6606810bfd2b8d532ee25f5?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://deleted' rel='external nofollow' class='url'>Jorge</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-205242">
			1 Julio, 2011 at 8:49 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Recuerdo mucho esta serie. La veía (ya en repetición) por las mañanas en canal 5, allá por el 76. A veces la pescaba también al medio día, los miércoles, día que a los de primaria nos dejaban salir temprano del cole. </p>
<p>Me encantaba el  vehículo que usaban: Una llanta enorme con una burbuja de cristal al medio. Durante meses, mi hermano, un amigo y yo, planeamos conseguir una enorme llanta de camión para construir nuestro propia versión. (ah&#8230; la infancia&#8230;!) Y el origen de los personajes: Todo un caso de abducción alienígena, con usurpación de identidad incluída, que haría hoy las delicias de cualquier aficionado a la ufología. </p>
<p>Un capítulo aparte es el personaje de la conejita:Ronnie (o era Bunnie?&#8230;no recuerdo, pero me encantaba su voz). Ella estaba enamorada platónicamente del chico que los acompañaba en sus aventuras, el hijo de los granjeros y dueño de los animales cuyos cuerpos usurparon. Esta sub-trama, le daba un guiño encantador y romántico a la serie.El pato era Zero (o Cero), todo un cascarrabias, y el más determinado del grupo.   </p>
<p>De la canción: Recuerdo por ahora sólo la línea inicial&#8230; y la final. Era algo asi: &#8220;Tres seres del espacio, llegaron a la tierra en una nave, vinieron a cumplir una misión (&#8230;) y ellos son: Ronnie, One y Zero, los Tres espaciales, Los Tres Espaciales.                                                                                                             </p>
<p>A ver, gente, alguien que me corrija y/o ayude a completar la letra!      🙂      Gracias por los recuerdos!     Saludos para todos.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/los-tres-espaciales-introduccion/?replytocom=205242#respond' onclick='return addComment.moveForm( "comment-205242", "205242", "respond", "393" )' aria-label='Responder a Jorge'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-212216">
		<div id="comment-212216">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/3c8f4029fc1393ace0b71548ba0a7490?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Michele</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-212216">
			25 Octubre, 2011 at 1:54 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Tres seres del espacio llegaron a cumplir una misión guardaron para si ese secreto y ellos son ronnie bonnie y cero, los tres espaciales, los tres espaciales</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-214744">
		<div id="comment-214744">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/37948e2fa97bd5309fe309321d71005f?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Germán</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-214744">
			26 Febrero, 2012 at 6:21 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>tres seres del espacio-llegaron a cumplir una misión-tomaron la forma de un caballo-de un conejito-y de un patito</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-246569">
		<div id="comment-246569">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/91a8068d37116d3becf4a4be89435b5a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Julio Villanueva</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-246569">
			10 Septiembre, 2014 at 10:52 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>“Tres seres del espacio, llegaron a cumplir una misión, tomaron la forma de un caballo, de un conejito y un patito&#8221;<br />
La conejita era Bonnie y el niño que les sabía el secreto de la identidad era Kenny y Randy, su hermano</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-211257">
		<div id="comment-211257">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/76cadb9a4c5f73c7a6612be74680dc8d?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">hector</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-211257">
			18 Septiembre, 2011 at 6:41 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>ebuscado la cancion intro en español y no la encuentro en mexico  la proivieron  en1974 por la violencia de las series japonesas el intro empesaba tres seres del espacio llegaron a cumplir una mision tomaron una misteriosa forma  de un caballo de un conejo y de un patito y se repetia</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/los-tres-espaciales-introduccion/?replytocom=211257#respond' onclick='return addComment.moveForm( "comment-211257", "211257", "respond", "393" )' aria-label='Responder a hector'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-212225">
		<div id="comment-212225">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/300aade0f008f8a6342461ba15b5f475?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Peparias</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-212225">
			25 Octubre, 2011 at 9:14 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Uff, entrañable dibujo, junto con El Hombre Par, Sombrita y Fantasmagórico (y quizás La princesa Caballero), eran el plato fuerte de la programación de dibujos japoneses de Panamericana TV. (La de América consistía de El As del Espacio, El Hombre de Acero, El prícipe planeta y creo que incluso Astroboy.<br />
Este dibujo es de 1967, pero creo que ya desde 1973 se transmitía acá.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/los-tres-espaciales-introduccion/?replytocom=212225#respond' onclick='return addComment.moveForm( "comment-212225", "212225", "respond", "393" )' aria-label='Responder a Peparias'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-219400">
		<div id="comment-219400">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/efbcbf846fb5510d015ec284a3da7779?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">michael knigyh</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-219400">
			31 Enero, 2013 at 7:51 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Claro, y estas series fueron puestas gracias a quien ahora es o fue tristemente conocido como un cabeceador y mal jefe de Panamericana: don Genaro Delgado Parker. Será un tremendo cabecero, pero en sus años mozos coloco a pantel en el gusto popular con su buen sentido para hacer de la programación de Panamericana, la mejor y bien surtida con una programación francamente de buen gusto y selecta. lastima que esta aptitud se vea borrada por su mal carácter y pésimo trato con la gente que trabajo para el. Una pena…</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-213894">
		<div id="comment-213894">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/415e97d0e21ad50d394ea67ad9e517ec?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">victor</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-213894">
			9 Enero, 2012 at 6:43 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Excelente recuerdo, en efecto la intro era en castellano, he buscado esa intro pero no la he podido  encontrar y solo existe pero en japones. De esa epoca es too La Princesa Caballero y un poco antes El Hombre de Acero, el As del Espacio y Astroboy. Un poco despues, por el 76, aparecieron El Hombre Par y Yam Yam y el Genio.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/los-tres-espaciales-introduccion/?replytocom=213894#respond' onclick='return addComment.moveForm( "comment-213894", "213894", "respond", "393" )' aria-label='Responder a victor'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-213902">
		<div id="comment-213902">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/cfe260b9637799dace6902693875aac2?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Emilio</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-213902">
			9 Enero, 2012 at 8:21 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Recuerdo haberla visto en 1971 (creo) por primera vez, junto con el Hombre de Acero<br />
En YouTube esta una version en japones <a href="http://www.youtube.com/watch?v=OyjtaZBT4R8" rel="nofollow">http://www.youtube.com/watch?v=OyjtaZBT4R8</a><br />
y el primer episodio,<br />
<iframe width="420" height="315" src="http://www.youtube.com/embed/eFDslPFoYCQ" frameborder="0" allowfullscreen></iframe></p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/los-tres-espaciales-introduccion/?replytocom=213902#respond' onclick='return addComment.moveForm( "comment-213902", "213902", "respond", "393" )' aria-label='Responder a Emilio'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-213907">
		<div id="comment-213907">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-213907">
			10 Enero, 2012 at 3:34 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Buen recuerdo, uno de los animes inolvidables, no recuerdo que el nombre del caballo fuese One, lo que si está equivocado es el nombre del niño, su nombre era Kenny; Randy era el nombre del hermano que era agente secreto ( su nombre clave era P-77), tenía un reloj con varias funciones, en la imagen a colores se le ve usándolo, lanzaba una cuerda resistente con una &#8220;T&#8221; que le servia de ancla  y el caballo era un constructor, no solo podía construir la famosa llanta.<br />
Saludos</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/los-tres-espaciales-introduccion/?replytocom=213907#respond' onclick='return addComment.moveForm( "comment-213907", "213907", "respond", "393" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-213945">
		<div id="comment-213945">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/1044fa9d8f8213e605f4e4d8e41f7dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Manolo</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-213945">
			11 Enero, 2012 at 2:28 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Creo que el hecho de que no haya registro alguno en internet ni en ningun lado de la intro en castellano hace que hayan variaciones en la letra que los en ese entonces ninos espectadores recuerdan, asi he visto diferencias por ejemplo en la parte donde dice &#8220;tres seres del espacio, llegaron a cumplir una mision&#8221; que es como yo la recuerdo, otros dicen que era &#8220;tres seres del espacio, vinieron a cumplir una mision&#8221;&#8230;</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/los-tres-espaciales-introduccion/?replytocom=213945#respond' onclick='return addComment.moveForm( "comment-213945", "213945", "respond", "393" )' aria-label='Responder a Manolo'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-217168">
		<div id="comment-217168">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/df61cf05cb97a0f14149c8526b1f051f?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Javicho</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-217168">
			24 Agosto, 2012 at 6:19 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>En ese entonces ni Betamax habían, así que dudo que hayan grabaciones en Lima. Años de dorada infancia, cuando Perú jugaba ..y a menudo ganaba, y no solo en fútbol. Ese año 73 era un niño primarioso que como muchos disfrutaba relajadas horas frente a la TV en B/N, cero quejas, se veía genial, y nuestros pasatiempos eran menos sofisticados que los actuales, nada tenían que ver con internet o laptops, o wiis, o ipods, la letra en mi mente resuena:<br />
&#8220;Tres sereeees del espacio, llegaron a cumplir una misión,&#8230; tomaron la forma de un caballo, de un patito&#8230;y un conejito, ellos son Bonnie (conejita), Randy (equino) y Zero (pato de poca paciencia)&#8230;los tres espaciales, los tres espaciales&#8230;los tres espaciales&#8221; (no estoy 100% seguro del nombre del caballo, pero a mi me sonaba así). Saludos.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/los-tres-espaciales-introduccion/?replytocom=217168#respond' onclick='return addComment.moveForm( "comment-217168", "217168", "respond", "393" )' aria-label='Responder a Javicho'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-217180">
		<div id="comment-217180">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-217180">
			24 Agosto, 2012 at 10:43 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Cerca,Randy era el nombre del hermano mayor del niño que conducía el vehículo en forma de llanta, de nombre Kenny y de apellido Carter, el caballo se llamaba Ronny.<br />
saludos</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-217174">
		<div id="comment-217174">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/366aa575aef7f0d37078e90c5e0b0d86?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">jshagfioy w4379ty3n</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-217174">
			24 Agosto, 2012 at 2:53 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Que tal peinado &#8220;beatle&#8221; del pato Zero&#8230;</p>
<p>Cuando llegaban tres chicas en trio y se las queía batir les cantábamos: &#8220;Tres seres del espacio&#8230;&#8221;</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/los-tres-espaciales-introduccion/?replytocom=217174#respond' onclick='return addComment.moveForm( "comment-217174", "217174", "respond", "393" )' aria-label='Responder a jshagfioy w4379ty3n'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-217190">
		<div id="comment-217190">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/c2a9a8c50d29c6dc0dc2611dbe31d790?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Hilbert Zeballos</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-217190">
			25 Agosto, 2012 at 6:38 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Los nombres eran Ronnie, Bonnie y Zero.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-221789">
		<div id="comment-221789">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/5aa76d5d910ae87da2d604a152a49ad1?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Juan Chepe</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-221789">
			19 Agosto, 2013 at 3:29 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Tres seres del espacio, llegaron a cumplir una misión, tomaron la forma de un caballo, de un patito y un conejito&#8230; Hasta allí me acuerdo.Es increible, desde hace muchos años quería recordar el nombre de estos dibujos y no  me acordaba, hasta ahora que vi esta página. MUCHAS GRACIAS</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-222756">
		<div id="comment-222756">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/bf511bdfae6cb6dd37bbdb97849bca90?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Mauricio Ruiz</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-222756">
			15 Diciembre, 2013 at 2:24 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>En la letra de los 3 Espaciales falta algo de una bomba&#8230;  Solo recuerdo algunos fragmentos:<br />
Tres seres del Espacio<br />
vinieron a cumplir una mision<br />
Tomaraon la forma de un Caballo<br />
de un Conejito y de un Patito<br />
Tres seres del Espacio<br />
vinieron a cumplir una mision<br />
armaron una poderoza bomba<br />
Salvando al Mundo, Salvando al Mundo<br />
Tres seres del Espacio<br />
Vinieron a cumplir una mision<br />
Guardaron para sí todo el secreto<br />
y ellos son<br />
Bonnie, Ronnie y Zero<br />
Bonnie, Ronnie y Zero<br />
Los Tres Espaciales<br />
Los Tres Espaciales</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/los-tres-espaciales-introduccion/?replytocom=222756#respond' onclick='return addComment.moveForm( "comment-222756", "222756", "respond", "393" )' aria-label='Responder a Mauricio Ruiz'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-223190">
		<div id="comment-223190">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9f886aaab73eb5fb2a3c41e8558a5db8?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Eduardo</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-223190">
			28 Enero, 2014 at 9:29 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Lo máximo me ha hecho acordar mi infancia, cuando tdo los sueños se cumplian</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/los-tres-espaciales-introduccion/?replytocom=223190#respond' onclick='return addComment.moveForm( "comment-223190", "223190", "respond", "393" )' aria-label='Responder a Eduardo'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-315160">
		<div id="comment-315160">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/234946639a679cd9435e72302ee2034c?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Armando</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-315160">
			11 Octubre, 2016 at 3:28 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Lo mejor de mi infancia &#8230;&#8230;&#8230;esto si era un bjuen dibujo</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/los-tres-espaciales-introduccion/?replytocom=315160#respond' onclick='return addComment.moveForm( "comment-315160", "315160", "respond", "393" )' aria-label='Responder a Armando'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-319617">
		<div id="comment-319617">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/cfe260b9637799dace6902693875aac2?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Emilio</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-319617">
			2 Abril, 2017 at 12:02 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Aqui esta la cancion, pero en portugues, se parece mas a la version en español que recordamos.<br />
<a href="http://www.dailymotion.com/video/x4025pe" rel="nofollow">http://www.dailymotion.com/video/x4025pe</a></p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/los-tres-espaciales-introduccion/?replytocom=319617#respond' onclick='return addComment.moveForm( "comment-319617", "319617", "respond", "393" )' aria-label='Responder a Emilio'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>

		
	
	
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/los-tres-espaciales-introduccion/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.arkivperu.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.<br>Required fields are marked:<span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required placeholder="What&#8217;s on your mind?"	></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder = "First and/or last name" required/></p>
<p class="comment-form-email"><label for="email">Email</label><span class="required">*</span><input id="email" name="email" type="email" value="" size="30" placeholder="xxxxx@xxxxxxxxx.com" required /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="http://xxxxxxx.com" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='393' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e976a7425e" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			</div><!-- #content -->
		</div><!-- #container -->

	</div><!-- #main -->

	<footer role="contentinfo">



			<section id="footer-widget-area" role="complementary">

				<aside id="first" class="widget-area">
					<ul class="xoxo">
						<li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://www.arkivperu.com/blog/wp-login.php">Acceder</a></li>
			<li><a href="http://www.arkivperu.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.arkivperu.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</li><li id="archives-4" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.arkivperu.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.arkivperu.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.arkivperu.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.arkivperu.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.arkivperu.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.arkivperu.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.arkivperu.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.arkivperu.com/2016/05/'> Mayo 2016 </option>
	<option value='http://www.arkivperu.com/2016/04/'> Abril 2016 </option>
	<option value='http://www.arkivperu.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.arkivperu.com/2016/02/'> Febrero 2016 </option>
	<option value='http://www.arkivperu.com/2016/01/'> Enero 2016 </option>
	<option value='http://www.arkivperu.com/2015/11/'> Noviembre 2015 </option>
	<option value='http://www.arkivperu.com/2015/10/'> Octubre 2015 </option>
	<option value='http://www.arkivperu.com/2015/09/'> Septiembre 2015 </option>
	<option value='http://www.arkivperu.com/2015/08/'> Agosto 2015 </option>
	<option value='http://www.arkivperu.com/2015/07/'> Julio 2015 </option>
	<option value='http://www.arkivperu.com/2015/06/'> Junio 2015 </option>
	<option value='http://www.arkivperu.com/2015/05/'> Mayo 2015 </option>
	<option value='http://www.arkivperu.com/2015/04/'> Abril 2015 </option>
	<option value='http://www.arkivperu.com/2015/03/'> Marzo 2015 </option>
	<option value='http://www.arkivperu.com/2015/02/'> Febrero 2015 </option>
	<option value='http://www.arkivperu.com/2015/01/'> Enero 2015 </option>
	<option value='http://www.arkivperu.com/2014/12/'> Diciembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/11/'> Noviembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/10/'> Octubre 2014 </option>
	<option value='http://www.arkivperu.com/2014/09/'> Septiembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/08/'> Agosto 2014 </option>
	<option value='http://www.arkivperu.com/2014/07/'> Julio 2014 </option>
	<option value='http://www.arkivperu.com/2014/06/'> Junio 2014 </option>
	<option value='http://www.arkivperu.com/2014/05/'> Mayo 2014 </option>
	<option value='http://www.arkivperu.com/2014/04/'> Abril 2014 </option>
	<option value='http://www.arkivperu.com/2014/03/'> Marzo 2014 </option>
	<option value='http://www.arkivperu.com/2014/01/'> Enero 2014 </option>
	<option value='http://www.arkivperu.com/2013/12/'> Diciembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/11/'> Noviembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/10/'> Octubre 2013 </option>
	<option value='http://www.arkivperu.com/2013/09/'> Septiembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/08/'> Agosto 2013 </option>
	<option value='http://www.arkivperu.com/2013/07/'> Julio 2013 </option>
	<option value='http://www.arkivperu.com/2013/06/'> Junio 2013 </option>
	<option value='http://www.arkivperu.com/2013/05/'> Mayo 2013 </option>
	<option value='http://www.arkivperu.com/2013/04/'> Abril 2013 </option>
	<option value='http://www.arkivperu.com/2013/03/'> Marzo 2013 </option>
	<option value='http://www.arkivperu.com/2013/02/'> Febrero 2013 </option>
	<option value='http://www.arkivperu.com/2013/01/'> Enero 2013 </option>
	<option value='http://www.arkivperu.com/2012/12/'> Diciembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/11/'> Noviembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/10/'> Octubre 2012 </option>
	<option value='http://www.arkivperu.com/2012/09/'> Septiembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/08/'> Agosto 2012 </option>
	<option value='http://www.arkivperu.com/2012/07/'> Julio 2012 </option>
	<option value='http://www.arkivperu.com/2012/06/'> Junio 2012 </option>
	<option value='http://www.arkivperu.com/2012/05/'> Mayo 2012 </option>
	<option value='http://www.arkivperu.com/2012/04/'> Abril 2012 </option>
	<option value='http://www.arkivperu.com/2012/03/'> Marzo 2012 </option>
	<option value='http://www.arkivperu.com/2012/02/'> Febrero 2012 </option>
	<option value='http://www.arkivperu.com/2012/01/'> Enero 2012 </option>
	<option value='http://www.arkivperu.com/2011/12/'> Diciembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/11/'> Noviembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/10/'> Octubre 2011 </option>
	<option value='http://www.arkivperu.com/2011/09/'> Septiembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/08/'> Agosto 2011 </option>
	<option value='http://www.arkivperu.com/2011/07/'> Julio 2011 </option>
	<option value='http://www.arkivperu.com/2011/06/'> Junio 2011 </option>
	<option value='http://www.arkivperu.com/2011/05/'> Mayo 2011 </option>
	<option value='http://www.arkivperu.com/2011/04/'> Abril 2011 </option>
	<option value='http://www.arkivperu.com/2011/03/'> Marzo 2011 </option>
	<option value='http://www.arkivperu.com/2011/02/'> Febrero 2011 </option>
	<option value='http://www.arkivperu.com/2011/01/'> Enero 2011 </option>
	<option value='http://www.arkivperu.com/2010/12/'> Diciembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/11/'> Noviembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/10/'> Octubre 2010 </option>
	<option value='http://www.arkivperu.com/2010/09/'> Septiembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/08/'> Agosto 2010 </option>
	<option value='http://www.arkivperu.com/2010/07/'> Julio 2010 </option>
	<option value='http://www.arkivperu.com/2010/06/'> Junio 2010 </option>
	<option value='http://www.arkivperu.com/2010/05/'> Mayo 2010 </option>
	<option value='http://www.arkivperu.com/2010/04/'> Abril 2010 </option>
	<option value='http://www.arkivperu.com/2010/03/'> Marzo 2010 </option>
	<option value='http://www.arkivperu.com/2010/02/'> Febrero 2010 </option>
	<option value='http://www.arkivperu.com/2010/01/'> Enero 2010 </option>
	<option value='http://www.arkivperu.com/2009/12/'> Diciembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/11/'> Noviembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/10/'> Octubre 2009 </option>
	<option value='http://www.arkivperu.com/2009/09/'> Septiembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/08/'> Agosto 2009 </option>
	<option value='http://www.arkivperu.com/2009/07/'> Julio 2009 </option>
	<option value='http://www.arkivperu.com/2009/06/'> Junio 2009 </option>
	<option value='http://www.arkivperu.com/2009/05/'> Mayo 2009 </option>
	<option value='http://www.arkivperu.com/2009/04/'> Abril 2009 </option>
	<option value='http://www.arkivperu.com/2009/03/'> Marzo 2009 </option>
	<option value='http://www.arkivperu.com/2009/02/'> Febrero 2009 </option>
	<option value='http://www.arkivperu.com/2009/01/'> Enero 2009 </option>
	<option value='http://www.arkivperu.com/2008/12/'> Diciembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/11/'> Noviembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/10/'> Octubre 2008 </option>
	<option value='http://www.arkivperu.com/2008/09/'> Septiembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/08/'> Agosto 2008 </option>
	<option value='http://www.arkivperu.com/2008/07/'> Julio 2008 </option>
	<option value='http://www.arkivperu.com/2008/06/'> Junio 2008 </option>
	<option value='http://www.arkivperu.com/2008/05/'> Mayo 2008 </option>
	<option value='http://www.arkivperu.com/2008/04/'> Abril 2008 </option>
	<option value='http://www.arkivperu.com/2008/03/'> Marzo 2008 </option>
	<option value='http://www.arkivperu.com/2008/02/'> Febrero 2008 </option>
	<option value='http://www.arkivperu.com/2008/01/'> Enero 2008 </option>
	<option value='http://www.arkivperu.com/2007/12/'> Diciembre 2007 </option>
	<option value='http://www.arkivperu.com/2007/11/'> Noviembre 2007 </option>
	<option value='http://www.arkivperu.com/2007/10/'> Octubre 2007 </option>
	<option value='http://www.arkivperu.com/2007/09/'> Septiembre 2007 </option>

		</select>
		</li><li id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Categorías</h3><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="19">Actualizaciones</option>
	<option class="level-0" value="204">Arkivfútbol</option>
	<option class="level-0" value="5">Arkivperu</option>
	<option class="level-0" value="15">Avisos</option>
	<option class="level-0" value="22">Bizarro</option>
	<option class="level-0" value="24">Cine</option>
	<option class="level-0" value="18">Comerciales</option>
	<option class="level-0" value="245">Entrevistas</option>
	<option class="level-0" value="16">Histórico</option>
	<option class="level-0" value="26">Identikit</option>
	<option class="level-0" value="28">Moda</option>
	<option class="level-0" value="7">Personajes</option>
	<option class="level-0" value="4">Productos</option>
	<option class="level-0" value="9">Publicaciones</option>
	<option class="level-0" value="8">Ropa deportiva</option>
	<option class="level-0" value="13">Sucesos</option>
	<option class="level-0" value="31">Tecnología</option>
	<option class="level-0" value="12">Televisión</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.arkivperu.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>		<li id="recent-posts-32" class="widget-container widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.arkivperu.com/peru-espana-82/">&#8220;Perú, España 82&#8221;</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/mermelada-donofrio-1967/">Mermelada &#8220;D&#8217;onofrio&#8221; (1967)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/lima-necesita-agua-cuidala-1971/">&#8220;Lima necesita agua. ¡Cuídala!&#8221; (Esal, 1971)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/zapatos-explorador-bata-rimac-1969/">Zapatos &#8220;Explorador&#8221; (Bata Rimac, 1969)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/la-moda-del-futuro-1967-1974/">La moda que vino del futuro (1967-1974)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/los-zanjeros-1977/">&#8220;Los zanjeros&#8221; (1977)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/cigarrillos-presidente-1969/">Cigarrillos &#8220;Chalanes Presidente&#8221; (1969)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/guia-telefonica-1974/">Avisos de Guía Telefónica (1974)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/peliculas-tv-peruana-1980/">Películas transmitidas en la televisión peruana (1980)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/adams_78-83/">&#8220;Todos llevan el sabor y la frescura de Chicléts de Adams&#8221; (1978-83)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/farmacias-de-turno-1971-83/">Farmacias de turno (1971-83)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/george-michael-1963-2016/">George Michael (1963 &#8211; 2016) Sus diez mejores canciones en vivo:</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/coca-cola-navidad-1972/">&#8220;Quisiera al mundo darle hogar y llenarlo de amor&#8221; (Coca-Cola, 1972)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/papa-noel-desterrado-peru-1972/">Papá Noel es desterrado del Perú (1972) / Actualizado</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/regalo-windsor-1960/">&#8220;Su mejor regalo en Windsor&#8221; (1960)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/kirk-douglas-100/">Kirk Douglas: El hombre centenario.</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/el-avispon-verde-canal-4-1967/">&#8220;El Avispón Verde&#8221; (Canal 4, 1967)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/raul-vargas-bouquesne/">Raúl Vargas Bouquesne, &#8220;El galán de la locución de la televisión peruana&#8221;.</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/sankuokai-pantel-1981/">Sankuokai (PANTEL, 1981)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/que-mostro-la-moda-monster-1976-77/">¡Qué &#8220;mostro&#8221;! La moda &#8220;Monster&#8221; (1976-77)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/roberto-salinas/">Roberto Salinas (1937-2016)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/matalache-1987/">&#8220;Matalaché&#8221; (Frecuencia 2, 1987)</a>
						</li>
				</ul>
		</li>							</ul>
				</aside><!-- #first .widget-area -->

				<aside id="second" class="widget-area">
					<ul class="xoxo">
						<li id="recent-comments-33" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Ricardo</span> en <a href="http://www.arkivperu.com/chola-kola-1960/#comment-319618">&#8220;Chola Kola&#8221; (1960)</a></li><li class="recentcomments"><span class="comment-author-link">Emilio</span> en <a href="http://www.arkivperu.com/los-tres-espaciales-introduccion/#comment-319617">&#8220;Los Tres Espaciales&#8221; (Canal 5, 1973)</a></li><li class="recentcomments"><span class="comment-author-link">Kevin Carmona Tomy</span> en <a href="http://www.arkivperu.com/campana-preventiva-de-la-guardia-civil-1974/#comment-319596">Campaña preventiva de la Guardia Civil (1974)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/DiegoGayosoM?fref=ts' rel='external nofollow' class='url'>Diego Gayoso</a></span> en <a href="http://www.arkivperu.com/peru-espana-82/#comment-319595">&#8220;Perú, España 82&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">K.·.</span> en <a href="http://www.arkivperu.com/peru-espana-82/#comment-319591">&#8220;Perú, España 82&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">jshagfioy w4379ty3n</span> en <a href="http://www.arkivperu.com/peru-espana-82/#comment-319580">&#8220;Perú, España 82&#8221;</a></li><li class="recentcomments"><span class="comment-author-link">David Gustavo Gamboa</span> en <a href="http://www.arkivperu.com/quieres-mas-twist-y-nada-mas-1974/#comment-319556">&#8220;¿Quieres más? Twist y nada más&#8221; (1974)</a></li><li class="recentcomments"><span class="comment-author-link">Miguel Javier</span> en <a href="http://www.arkivperu.com/mermelada-donofrio-1967/#comment-319554">Mermelada &#8220;D&#8217;onofrio&#8221; (1967)</a></li><li class="recentcomments"><span class="comment-author-link">Cecy</span> en <a href="http://www.arkivperu.com/%c2%a1puaj-1978/#comment-319552">&#8220;¡Puaj!&#8221; (1978)</a></li><li class="recentcomments"><span class="comment-author-link">SergioKa</span> en <a href="http://www.arkivperu.com/los-magnificos-justicieros-canal-4-1969-70/#comment-319551">&#8220;Los Magníficos Justicieros&#8221; (Canal 4, 1969-70)</a></li><li class="recentcomments"><span class="comment-author-link">Juaneco</span> en <a href="http://www.arkivperu.com/la-moda-del-futuro-1967-1974/#comment-319546">La moda que vino del futuro (1967-1974)</a></li><li class="recentcomments"><span class="comment-author-link">Jose</span> en <a href="http://www.arkivperu.com/velasco/#comment-319534">La última entrevista a Velasco (Caretas, 1977)</a></li><li class="recentcomments"><span class="comment-author-link">viviana</span> en <a href="http://www.arkivperu.com/los-zanjeros-1977/#comment-319531">&#8220;Los zanjeros&#8221; (1977)</a></li><li class="recentcomments"><span class="comment-author-link">Gregorio Huaroto Offenhauser</span> en <a href="http://www.arkivperu.com/peliculas-tv-peruana-1980/#comment-319521">Películas transmitidas en la televisión peruana (1980)</a></li><li class="recentcomments"><span class="comment-author-link">Gregorio Huaroto Offenhauser</span> en <a href="http://www.arkivperu.com/peliculas-tv-peruana-1980/#comment-319520">Películas transmitidas en la televisión peruana (1980)</a></li><li class="recentcomments"><span class="comment-author-link">Gregorio Huaroto Offenhauser</span> en <a href="http://www.arkivperu.com/zapatos-explorador-bata-rimac-1969/#comment-319519">Zapatos &#8220;Explorador&#8221; (Bata Rimac, 1969)</a></li><li class="recentcomments"><span class="comment-author-link">EL BIG CONDE</span> en <a href="http://www.arkivperu.com/el-llanero-solitario/#comment-319512">El Llanero Solitario: Hi yo, Silver&#8230; away!!!</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/DiegoGayosoM?fref=ts' rel='external nofollow' class='url'>Diego Gayoso</a></span> en <a href="http://www.arkivperu.com/adams_78-83/#comment-319505">&#8220;Todos llevan el sabor y la frescura de Chicléts de Adams&#8221; (1978-83)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/DiegoGayosoM?fref=ts' rel='external nofollow' class='url'>Diego Gayoso</a></span> en <a href="http://www.arkivperu.com/mermelada-donofrio-1967/#comment-319504">Mermelada &#8220;D&#8217;onofrio&#8221; (1967)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/DiegoGayosoM?fref=ts' rel='external nofollow' class='url'>Diego Gayoso</a></span> en <a href="http://www.arkivperu.com/guia-telefonica-1974/#comment-319503">Avisos de Guía Telefónica (1974)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/DiegoGayosoM?fref=ts' rel='external nofollow' class='url'>Diego Gayoso</a></span> en <a href="http://www.arkivperu.com/cigarrillos-presidente-1969/#comment-319502">Cigarrillos &#8220;Chalanes Presidente&#8221; (1969)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/DiegoGayosoM?fref=ts' rel='external nofollow' class='url'>Diego Gayoso</a></span> en <a href="http://www.arkivperu.com/cigarrillos-presidente-1969/#comment-319500">Cigarrillos &#8220;Chalanes Presidente&#8221; (1969)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/DiegoGayosoM?fref=ts' rel='external nofollow' class='url'>Diego Gayoso</a></span> en <a href="http://www.arkivperu.com/cigarrillos-presidente-1969/#comment-319499">Cigarrillos &#8220;Chalanes Presidente&#8221; (1969)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/DiegoGayosoM?fref=ts' rel='external nofollow' class='url'>Diego Gayoso</a></span> en <a href="http://www.arkivperu.com/cigarrillos-presidente-1969/#comment-319498">Cigarrillos &#8220;Chalanes Presidente&#8221; (1969)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/DiegoGayosoM?fref=ts' rel='external nofollow' class='url'>Diego Gayoso</a></span> en <a href="http://www.arkivperu.com/cigarrillos-presidente-1969/#comment-319497">Cigarrillos &#8220;Chalanes Presidente&#8221; (1969)</a></li><li class="recentcomments"><span class="comment-author-link">julio cèsar</span> en <a href="http://www.arkivperu.com/mermelada-donofrio-1967/#comment-319488">Mermelada &#8220;D&#8217;onofrio&#8221; (1967)</a></li><li class="recentcomments"><span class="comment-author-link">Geroncio</span> en <a href="http://www.arkivperu.com/sporting-cristal-1960/#comment-319485">&#8220;Sporting Cristal Backus&#8221; (1963)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.arkivperu.com/' rel='external nofollow' class='url'>Arkivperu</a></span> en <a href="http://www.arkivperu.com/mermelada-donofrio-1967/#comment-319482">Mermelada &#8220;D&#8217;onofrio&#8221; (1967)</a></li><li class="recentcomments"><span class="comment-author-link">Martín A. Guerrero Calderón</span> en <a href="http://www.arkivperu.com/mermelada-donofrio-1967/#comment-319481">Mermelada &#8220;D&#8217;onofrio&#8221; (1967)</a></li><li class="recentcomments"><span class="comment-author-link">Juan Guibovich</span> en <a href="http://www.arkivperu.com/zapatos-explorador-bata-rimac-1969/#comment-319473">Zapatos &#8220;Explorador&#8221; (Bata Rimac, 1969)</a></li></ul></li>					</ul>
				</aside><!-- #second .widget-area -->

				<aside id="third" class="widget-area">
					<ul class="xoxo">
						<li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Enlaces</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://cangrejonegro.wordpress.com/">Cangrejo Negro</a></li>
<li><a href="http://comicasdebalon.blogspot.com/" target="_blank">Cómicas de Balón</a></li>
<li><a href="http://hace30nadamas.blogspot.com/" rel="friend" target="_blank">Envolturas Peruanas</a></li>
<li><a href="http://enunabaldosa.com/" target="_blank">Es una Baldosa</a></li>
<li><a href="http://www.kingdomcomics.org" rel="friend met" title="Chistes o comics antiguos" target="_blank">Kingdom Comics</a></li>
<li><a href="http://limasetentas.blogspot.com/" rel="friend" target="_blank">Lima Setentas</a></li>
<li><a href="http://setentas.awardspace.com/lima-70.htm" target="_blank">Lima&#8230;como la conocimos</a></li>
<li><a href="http://minitoysperu.blogspot.com/" rel="friend" title="Juguetitos de los años 70" target="_blank">MiniToys Perú</a></li>
<li><a href="http://vinilosperuanos.blogspot.com/" target="_blank">Vinilos Peruanos</a></li>

	</ul>
</li>
<li id="calendar-17" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Abril 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.arkivperu.com/2017/03/">&laquo; Mar</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="5" class="pad">&nbsp;</td><td>1</td><td id="today">2</td>
	</tr>
	<tr>
		<td>3</td><td>4</td><td>5</td><td>6</td><td>7</td><td>8</td><td>9</td>
	</tr>
	<tr>
		<td>10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
	</tr>
	<tr>
		<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
	</tr>
	<tr>
		<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
	</tr>
	</tbody>
	</table></div></li><li id="text-4" class="widget-container widget_text">			<div class="textwidget"></div>
		</li>					</ul>
				</aside><!-- #third .widget-area -->

				<aside id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="search-5" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.arkivperu.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li><li id="tag_cloud-16" class="widget-container widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href='http://www.arkivperu.com/tag/1967/' class='tag-link-91 tag-link-position-1' title='33 temas' style='font-size: 8.5737704918pt;'>1967</a>
<a href='http://www.arkivperu.com/tag/1969/' class='tag-link-58 tag-link-position-2' title='57 temas' style='font-size: 11.2131147541pt;'>1969</a>
<a href='http://www.arkivperu.com/tag/1970/' class='tag-link-75 tag-link-position-3' title='40 temas' style='font-size: 9.49180327869pt;'>1970</a>
<a href='http://www.arkivperu.com/tag/1971/' class='tag-link-54 tag-link-position-4' title='45 temas' style='font-size: 10.0655737705pt;'>1971</a>
<a href='http://www.arkivperu.com/tag/1972/' class='tag-link-47 tag-link-position-5' title='38 temas' style='font-size: 9.26229508197pt;'>1972</a>
<a href='http://www.arkivperu.com/tag/1973/' class='tag-link-44 tag-link-position-6' title='68 temas' style='font-size: 12.131147541pt;'>1973</a>
<a href='http://www.arkivperu.com/tag/1974/' class='tag-link-61 tag-link-position-7' title='58 temas' style='font-size: 11.3278688525pt;'>1974</a>
<a href='http://www.arkivperu.com/tag/1975/' class='tag-link-71 tag-link-position-8' title='45 temas' style='font-size: 10.0655737705pt;'>1975</a>
<a href='http://www.arkivperu.com/tag/1976/' class='tag-link-65 tag-link-position-9' title='44 temas' style='font-size: 9.95081967213pt;'>1976</a>
<a href='http://www.arkivperu.com/tag/1977/' class='tag-link-87 tag-link-position-10' title='30 temas' style='font-size: 8.11475409836pt;'>1977</a>
<a href='http://www.arkivperu.com/tag/1978/' class='tag-link-93 tag-link-position-11' title='37 temas' style='font-size: 9.14754098361pt;'>1978</a>
<a href='http://www.arkivperu.com/tag/1979/' class='tag-link-74 tag-link-position-12' title='33 temas' style='font-size: 8.5737704918pt;'>1979</a>
<a href='http://www.arkivperu.com/tag/1980/' class='tag-link-52 tag-link-position-13' title='29 temas' style='font-size: 8pt;'>1980</a>
<a href='http://www.arkivperu.com/tag/1981/' class='tag-link-79 tag-link-position-14' title='37 temas' style='font-size: 9.14754098361pt;'>1981</a>
<a href='http://www.arkivperu.com/tag/1982/' class='tag-link-78 tag-link-position-15' title='51 temas' style='font-size: 10.7540983607pt;'>1982</a>
<a href='http://www.arkivperu.com/tag/1983/' class='tag-link-77 tag-link-position-16' title='40 temas' style='font-size: 9.49180327869pt;'>1983</a>
<a href='http://www.arkivperu.com/tag/arkivperu/' class='tag-link-248 tag-link-position-17' title='48 temas' style='font-size: 10.4098360656pt;'>Arkivperu</a>
<a href='http://www.arkivperu.com/tag/autos/' class='tag-link-70 tag-link-position-18' title='30 temas' style='font-size: 8.11475409836pt;'>Autos</a>
<a href='http://www.arkivperu.com/tag/belleza/' class='tag-link-35 tag-link-position-19' title='39 temas' style='font-size: 9.37704918033pt;'>belleza</a>
<a href='http://www.arkivperu.com/tag/bizarro/' class='tag-link-256 tag-link-position-20' title='216 temas' style='font-size: 17.868852459pt;'>Bizarro</a>
<a href='http://www.arkivperu.com/tag/cine/' class='tag-link-257 tag-link-position-21' title='88 temas' style='font-size: 13.393442623pt;'>Cine</a>
<a href='http://www.arkivperu.com/tag/comerciales/' class='tag-link-255 tag-link-position-22' title='46 temas' style='font-size: 10.1803278689pt;'>Comerciales</a>
<a href='http://www.arkivperu.com/tag/deportes/' class='tag-link-118 tag-link-position-23' title='106 temas' style='font-size: 14.3114754098pt;'>Deportes</a>
<a href='http://www.arkivperu.com/tag/futbol-peruano/' class='tag-link-14 tag-link-position-24' title='96 temas' style='font-size: 13.8524590164pt;'>Deportes, fútbol</a>
<a href='http://www.arkivperu.com/tag/empresas/' class='tag-link-66 tag-link-position-25' title='114 temas' style='font-size: 14.6557377049pt;'>Empresas</a>
<a href='http://www.arkivperu.com/tag/escolar/' class='tag-link-64 tag-link-position-26' title='51 temas' style='font-size: 10.7540983607pt;'>Escolar</a>
<a href='http://www.arkivperu.com/tag/futbol/' class='tag-link-41 tag-link-position-27' title='126 temas' style='font-size: 15.1147540984pt;'>Fútbol</a>
<a href='http://www.arkivperu.com/tag/historico/' class='tag-link-254 tag-link-position-28' title='118 temas' style='font-size: 14.8852459016pt;'>Histórico</a>
<a href='http://www.arkivperu.com/tag/internacional/' class='tag-link-116 tag-link-position-29' title='113 temas' style='font-size: 14.6557377049pt;'>Internacional</a>
<a href='http://www.arkivperu.com/tag/juegos/' class='tag-link-97 tag-link-position-30' title='39 temas' style='font-size: 9.37704918033pt;'>juegos</a>
<a href='http://www.arkivperu.com/tag/moda/' class='tag-link-259 tag-link-position-31' title='166 temas' style='font-size: 16.4918032787pt;'>Moda</a>
<a href='http://www.arkivperu.com/tag/musica/' class='tag-link-56 tag-link-position-32' title='74 temas' style='font-size: 12.5901639344pt;'>Música / Discos</a>
<a href='http://www.arkivperu.com/tag/panamericana/' class='tag-link-108 tag-link-position-33' title='50 temas' style='font-size: 10.6393442623pt;'>Panamericana</a>
<a href='http://www.arkivperu.com/tag/personajes/' class='tag-link-249 tag-link-position-34' title='403 temas' style='font-size: 20.9672131148pt;'>Personajes</a>
<a href='http://www.arkivperu.com/tag/cosas/' class='tag-link-247 tag-link-position-35' title='261 temas' style='font-size: 18.7868852459pt;'>Productos</a>
<a href='http://www.arkivperu.com/tag/dibujos/' class='tag-link-17 tag-link-position-36' title='82 temas' style='font-size: 13.0491803279pt;'>Programas infantiles</a>
<a href='http://www.arkivperu.com/tag/publicaciones/' class='tag-link-251 tag-link-position-37' title='120 temas' style='font-size: 14.8852459016pt;'>Publicaciones</a>
<a href='http://www.arkivperu.com/tag/publicidad/' class='tag-link-39 tag-link-position-38' title='173 temas' style='font-size: 16.7213114754pt;'>publicidad</a>
<a href='http://www.arkivperu.com/tag/ropa-deportiva/' class='tag-link-250 tag-link-position-39' title='33 temas' style='font-size: 8.5737704918pt;'>Ropa deportiva</a>
<a href='http://www.arkivperu.com/tag/sociales/' class='tag-link-27 tag-link-position-40' title='70 temas' style='font-size: 12.2459016393pt;'>Sociales / Locales</a>
<a href='http://www.arkivperu.com/tag/sucesos/' class='tag-link-253 tag-link-position-41' title='102 temas' style='font-size: 14.0819672131pt;'>Sucesos</a>
<a href='http://www.arkivperu.com/tag/tecnologia/' class='tag-link-260 tag-link-position-42' title='131 temas' style='font-size: 15.3442622951pt;'>Tecnología</a>
<a href='http://www.arkivperu.com/tag/television/' class='tag-link-252 tag-link-position-43' title='497 temas' style='font-size: 22pt;'>Televisión</a>
<a href='http://www.arkivperu.com/tag/videos-musicales/' class='tag-link-11 tag-link-position-44' title='58 temas' style='font-size: 11.3278688525pt;'>Videos musicales</a>
<a href='http://www.arkivperu.com/tag/videoteca/' class='tag-link-1 tag-link-position-45' title='97 temas' style='font-size: 13.8524590164pt;'>Videoteca</a></div>
</li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?id=195034913902737&amp;width=182&amp;connections=20&amp;stream=false&amp;header=true&amp;height=380" scrolling="no" frameborder="0" style="border:none; width:182px; height:380px;" allowTransparency="true"></iframe></div>
		</li>					</ul>
				</aside><!-- #fourth .widget-area -->

			</section><!-- #footer-widget-area -->

		<div id="colophon">

			<div id="site-info">
				&copy;2011 <a href="http://www.arkivperu.com/blog/" title=""></a>. Todos los derechos reservados. Contacto: cartas@arkivperu.com. Proudly powered by <a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">WordPress</a>. Built with the <a href="http://fthrwght.com/autofocus/" title="AutoFocus II Pro">AutoFocus II Pro Theme</a>. | <a href="http://www.arkivperu.com/webmail">Correos</a>			</div><!-- #site-info -->

		</div><!-- #colophon -->

	</footer><!-- #footer -->

</div><!-- #wrapper -->

<script type="text/javascript">
/* <![CDATA[ */

jQuery(document).ready(function(){




		// Hover animations for Single Pages
		jQuery(".single .entry-image-container").hover(function(){
			jQuery(this).children(".photo-credit, .entry-caption").stop(true).fadeTo("fast", 1.0);
		}, function(){
			jQuery(this).children(".photo-credit, .entry-caption").stop(true).fadeTo("fast", 0);
		});
		
		// Hover animations for Large Image Shortcodes
		jQuery("#content .entry-content .large-image").hover(function(){
			jQuery(this).children("figcaption").stop(true).fadeTo("fast", 1.0);
		}, function(){
			jQuery(this).children("figcaption").stop(true).fadeTo("fast", 0);
		});

	
});
	
jQuery(window).load(function(){



});
/* ]]> */
</script>
<!-- This site uses the 'AutoFocus' theme for WordPress by THEME SUPPLY Co. http://themesupply.co/ -->
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>
