<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Recuerdos de la TV musical peruana | Arkivperu</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.arkivperu.com/blog/xmlrpc.php" />
<meta name="viewport" content="width=device-width" />


<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[1110,1163] -->
<meta name="description"  content="Por Efrain Contreras, colaborador de ARKIV. Soy del 64 y mis recuerdos de la TV musical peruana quizá se puedan remontar a cuando tenía 4 años (recuerdo" />

<meta name="keywords"  content="televisión,videos musicales" />

<link rel="canonical" href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/" />
<meta property="og:title" content="Recuerdos de la TV musical peruana | Arkivperu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/" />
<meta property="og:image" content="http://www.arkivperu.com/blog/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Arkivperu" />
<meta property="og:description" content="Por Efrain Contreras, colaborador de ARKIV. Soy del 64 y mis recuerdos de la TV musical peruana quizá se puedan remontar a cuando tenía 4 años (recuerdo vagamente &quot;Ritmo en el 4&quot; y &quot;El Hit de la Una&quot;, así como la venida al Perú de Hervé Vilard). La etapa gloriosa de las matinales no la viví, ni tampoco la presencia nuevaolera en la TV. A inicios de la década del 70, un 31 de mayo, el Perú fue sacudido por un violento terremoto que dejó 70 mil muertos. Cuando el sismo se dio, pasadas las 3 de la tarde de aquél domingo, en uno de los canales había un show musical en vivo (me parece que Anita Martínez cantaba). Ese canal era el 5, el programa en vivo volvió y se pedía calma a la población, pero ella era interrumpida por los sucesivos &quot;flashes&quot; de &quot;El Panamericano&quot;, y esa musiquilla violenta y escalofriante. Yo tenía 6 años y estaba en casa de mis abuelos en Chaclacayo. Ya en los 70, de rock, me acuerdo de &quot;Hola Patas&quot; y de un programa que lo sustituye en &quot;Canal 4&quot;, no en la onda rockera," />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Recuerdos de la TV musical peruana | Arkivperu" />
<meta name="twitter:description" content="Por Efrain Contreras, colaborador de ARKIV. Soy del 64 y mis recuerdos de la TV musical peruana quizá se puedan remontar a cuando tenía 4 años (recuerdo vagamente &quot;Ritmo en el 4&quot; y &quot;El Hit de la Una&quot;, así como la venida al Perú de Hervé Vilard). La etapa gloriosa de las matinales no la viví, ni tampoco la presencia nuevaolera en la TV. A inicios de la década del 70, un 31 de mayo, el Perú fue sacudido por un violento terremoto que dejó 70 mil muertos. Cuando el sismo se dio, pasadas las 3 de la tarde de aquél domingo, en uno de los canales había un show musical en vivo (me parece que Anita Martínez cantaba). Ese canal era el 5, el programa en vivo volvió y se pedía calma a la población, pero ella era interrumpida por los sucesivos &quot;flashes&quot; de &quot;El Panamericano&quot;, y esa musiquilla violenta y escalofriante. Yo tenía 6 años y estaba en casa de mis abuelos en Chaclacayo. Ya en los 70, de rock, me acuerdo de &quot;Hola Patas&quot; y de un programa que lo sustituye en &quot;Canal 4&quot;, no en la onda rockera," />
<meta name="twitter:image" content="http://www.arkivperu.com/blog/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.linksalpha.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; Feed" href="http://www.arkivperu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; RSS de los comentarios" href="http://www.arkivperu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; Recuerdos de la TV musical peruana RSS de los comentarios" href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.arkivperu.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='autofocus-css'  href='http://www.arkivperu.com/blog/wp-content/themes/autofocus/style.css?ver=unknown' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.arkivperu.com/blog/wp-content/themes/autofocus/css/style.mobile.css?ver=unknown' type='text/css' media='screen' />
<script type='text/javascript' src='//www.linksalpha.com/js/social.js?v=6.2&#038;ver=4.7.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/modernizr-1.6.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/jquery.easing-1.3.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/hoverIntent.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/superfish.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/supersubs.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/jquery.cycle.all.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/js.autofocus.js?ver=unknown'></script>
<link rel='https://api.w.org/' href='http://www.arkivperu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.arkivperu.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.arkivperu.com/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Programas infantiles en el Canal 7 (1982)' href='http://www.arkivperu.com/programas-infantiles-en-el-canal-7-1982/' />
<link rel='next' title='Sorteo &#8220;Operación Multimillón&#8221; con los integrantes de la serie &#8220;Gamboa&#8221; (1984)' href='http://www.arkivperu.com/aviso-de-sorteo-operacion-millon-con-los-integrantes-de-la-serie-gamboa-1984/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel='shortlink' href='http://www.arkivperu.com/?p=705' />
<link rel="alternate" type="application/json+oembed" href="http://www.arkivperu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arkivperu.com%2Frecuerdos-de-la-tv-musical-peruana%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.arkivperu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arkivperu.com%2Frecuerdos-de-la-tv-musical-peruana%2F&#038;format=xml" />

<!-- Facebook Open Graph metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta property="og:site_name" content="Arkivperu" />
<meta property="og:title" content="Recuerdos de la TV musical peruana" />
<meta property="og:url" content="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/" />
<meta property="og:image" content="http://www.arkivperu.com/blog/wp-content/uploads/2008/05/20070822_fg19-199x288.jpg" />
<meta property="og:description" content="Por Efrain Contreras, colaborador de ARKIV. Soy del 64 y mis recuerdos de la TV musical peruana quizá se puedan remontar a cuando tenía 4 años (recuerdo vagamente &quot;Ritmo en el 4&quot; y &quot;El Hit de la Una&quot;, así como la venida al Perú de Hervé Vilard). La etapa gloriosa de las matinales no la viví," />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_la" />
<!-- End Facebook Open Graph metatags-->

<!-- Google Plus metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta itemprop="name"  content="Recuerdos de la TV musical peruana" />
<meta itemprop="image" content="http://www.arkivperu.com/blog/wp-content/uploads/2008/05/20070822_fg19-199x288.jpg" />
<meta itemprop="description" content="Por Efrain Contreras, colaborador de ARKIV. Soy del 64 y mis recuerdos de la TV musical peruana quizá se puedan remontar a cuando tenía 4 años (recuerdo vagamente &quot;Ritmo en el 4&quot; y &quot;El Hit de la Una&quot;, así como la venida al Perú de Hervé Vilard). La etapa gloriosa de las matinales no la viví," />
<!-- End Google Plus metatags-->
	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<style type="text/css">
/* <![CDATA[ */

	.sf-menu ul a:hover, .sf-menu .current_page_item ul a:hover,
	.af-layout #content header a,
	.af-layout #content .entry-meta,
	.af-layout #content .entry-meta .entry-date,
	.af-layout #content .entry-content, 
	.af-layout #content .entry-content a,
	#content .photo-credit, #content .photo-credit a,
	#content .entry-caption, #content .entry-caption a,
	.entry-gallery-container #nav a,
	.entry-gallery-container #counter,
	#content .entry-content .large-image figcaption,
	#fancybox-title,
	#content #sticky-area #nav a,
	.page-link a:link, .page-link a:visited {color:#FFFFFF}
	a,a:link, a:visited, 
	.sf-menu .current_page_item ul a, 
	#content .photo-credit a:hover, 
	#content .entry-content blockquote.pull-quote, 
	.af-color {color:#ff0000}
	body,
	#content .entry-content blockquote cite,
	.ie7 #content .entry-content div.large-image p,
	a:active, a:hover, 
	.sf-menu .current_page_item a, .sf-menu .current_page_item a:hover, 
	.entry-meta a:hover, .entry-utility a:hover {color:#000000}
	body, #access ul ul a {background-color:#FFFFFF}
	#content .entry-image-container, 
	#content .entry-video-container, 
	#content .entry-gallery-container {background-color:FFFFFF}
	.sf-menu ul a:hover,
	.home #content .post,
	.search .af-layout #content .post,
	.archive .af-layout #content .post,
	.archive .post-image-container,
	.archive .post-video-container,
	.entry-gallery-container #nav a:hover, 
	.entry-gallery-container #nav a.activeSlide,
	.page-link a:link, 
	.page-link a:visited {background-color:#ff0000}
	.page-link a:hover, 
	.page-link a:active {background-color:#000000}
	hr,
	#access .sub-menu,
	#access .children,
	#content .page-title,
	#content .entry-content div.wp-caption,
	#content .entry-content blockquote,
	article header, .single #content header,
	article footer,
	.single #content header .entry-date,
	.search #content header .entry-title,
	.archive #content header .entry-title,
	.af-blog-template #content header .entry-title,
	.error404 #content .post, 
	.search-no-results #content .post, 
	#content header .archive-meta,
	#content .entry-content table, 
	#content .entry-content th, 
	#content .entry-content td,
	#content .entry-content figure,
	#content div.error404,
	#content #author-info .author-bio,
	#content #author-info #author-email,
	.single #nav-below h3,
	#respond #reply-title,
	#comments .commentlist, 
	#comments .commentlist li,
	#comments .commentlist ul li,
	#comments .pinglist, 
	#comments .pinglist li,
	.aside ul li.widgetcontainer li ul {border-color:#000000}
	#comments .commentlist li.bypostauthor, 
	#comments .commentlist li.bypostauthor .avatar {border-color:#ff0000}	
	
	.af-layout #content .category- header a {height:200px; width:200px;}
	.af-layout.af-default #content .category- header a {height:100%; width:100%;}
	.single #content header {padding: 0; width:800px; margin:0; border-width:0; float:none; display: table}
	.single #content header .entry-title {width:595px; display: table-cell; vertical-align:middle; border-right: 1px dotted ##000000; margin-bottom:0; padding: 11px 8px;}
	.single #content header .entry-date {margin: 0; padding: 11px 16px; width: 156px; display: table-cell; vertical-align:middle; }
	.single #content footer {width: 164px;}
	.single #content .entry-content .narrow-column.right {margin-right: -104px;}
	.single #content .entry-content .narrow-column {width:274px;}
	.ie7 .single #content header {display:block; clear:both; float:none;}
	.ie7 .single #content header .entry-title {float:left}
	.ie7 .single #content header .entry-date {float:right}
	.ie7 .single #content footer {position: relative; right: 189px;}
/* ]]> */
</style>
<link rel="shortcut icon" href="http://www.arkivperu.com/blog/wp-content/uploads/2011/07/favicon3.ico"/>

</head>

<body class="post-template-default single single-post postid-705 single-format-standard singular">
<!--[if lte IE 8 ]>
<noscript><strong>JavaScript is required for this website to be displayed correctly. Please enable JavaScript before continuing...</strong></noscript>
<![endif]-->

<div id="wrapper" class="hfeed">

	
	<header class="header">
		<section id="masthead">
			<div id="branding" role="banner">
				<hgroup>
					
    <div id="site-title">
    
        
		<a href="http://www.arkivperu.com" title="">
    		<img src="http://www.arkivperu.com/blog/wp-content/uploads/2011/07/2018.jpg" alt="Arkivperu"/>
		</a>
	    </div>
    
					</hgroup>
			</div><!-- #branding -->

			<nav id="access" role="navigation">

								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
				
								<div class="menu-header"><ul id="menu-contactos-cartasarkivperu-com" class="menu"><li id="menu-item-17992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17992"><a href="http://www.arkivperu.com/arkiv-una-introduccion/">ARKIV: Una introducción</a></li>
<li id="menu-item-17997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17997"><a href="http://www.arkivperu.com">((( La Lista )))</a>
<ul class="sub-menu">
	<li id="menu-item-17994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17994"><a href="http://www.arkivperu.com/la-lista-1-2/">((( La Lista ))) # 1</a></li>
	<li id="menu-item-17999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17999"><a href="http://www.arkivperu.com/la-lista-2/">((( La Lista ))) # 2</a></li>
	<li id="menu-item-18049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18049"><a href="http://www.arkivperu.com/la-lista-3/">((( La Lista ))) # 3</a></li>
	<li id="menu-item-18056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18056"><a href="http://www.arkivperu.com/la-lista-4/">((( La Lista ))) # 4</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18078"><a href="http://www.arkivperu.com/la-lista-5/">((( La Lista ))) # 5</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18076"><a href="http://www.arkivperu.com/la-lista-6/">((( La Lista ))) # 6</a></li>
	<li id="menu-item-18083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18083"><a href="http://www.arkivperu.com/la-lista-7/">((( La Lista ))) # 7</a></li>
	<li id="menu-item-20943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20943"><a href="http://www.arkivperu.com/la-lista-8/">((( La Lista ))) # 8</a></li>
	<li id="menu-item-17993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17993"><a href="http://www.arkivperu.com/la-lista-9/">((( La Lista ))) # 9</a></li>
	<li id="menu-item-18122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18122"><a href="http://www.arkivperu.com/la-lista-10/">((( La Lista ))) # 10</a></li>
	<li id="menu-item-18123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18123"><a href="http://www.arkivperu.com/la-lista-11/">((( La Lista ))) # 11</a></li>
	<li id="menu-item-18121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18121"><a href="http://www.arkivperu.com/la-lista-12/">((( La Lista ))) # 12</a></li>
	<li id="menu-item-18132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18132"><a href="http://www.arkivperu.com/la-lista-13/">((( La Lista ))) # 13</a></li>
	<li id="menu-item-18154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18154"><a href="http://www.arkivperu.com/la-lista-14/">((( La Lista ))) # 14</a></li>
	<li id="menu-item-18153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18153"><a href="http://www.arkivperu.com/la-lista-15/">((( La Lista ))) # 15</a></li>
	<li id="menu-item-18152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18152"><a href="http://www.arkivperu.com/la-lista-16/">((( La Lista ))) # 16</a></li>
	<li id="menu-item-18166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18166"><a href="http://www.arkivperu.com/la-lista-17/">((( La Lista ))) # 17</a></li>
	<li id="menu-item-18175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18175"><a href="http://www.arkivperu.com/la-lista-18/">((( La Lista ))) # 18</a></li>
	<li id="menu-item-18183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18183"><a href="http://www.arkivperu.com/la-lista-19/">((( La Lista ))) # 19</a></li>
	<li id="menu-item-18198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18198"><a href="http://www.arkivperu.com/la-lista-20/">((( La Lista ))) # 20</a></li>
	<li id="menu-item-18210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18210"><a href="http://www.arkivperu.com/la-lista-21/">((( La Lista ))) # 21</a></li>
	<li id="menu-item-18246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18246"><a href="http://www.arkivperu.com/la-lista-22/">((( La Lista ))) # 22</a></li>
	<li id="menu-item-18245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18245"><a href="http://www.arkivperu.com/la-lista-23/">((( La Lista ))) # 23</a></li>
	<li id="menu-item-18272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18272"><a href="http://www.arkivperu.com/la-lista-24/">((( La Lista ))) # 24</a></li>
	<li id="menu-item-18271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18271"><a href="http://www.arkivperu.com/la-lista-25/">((( La Lista ))) # 25</a></li>
	<li id="menu-item-18270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18270"><a href="http://www.arkivperu.com/la-lista-26/">((( La Lista ))) # 26</a></li>
	<li id="menu-item-18280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18280"><a href="http://www.arkivperu.com/la-lista-27/">((( La Lista ))) # 27</a></li>
	<li id="menu-item-18299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18299"><a href="http://www.arkivperu.com/la-lista-28/">((( La Lista ))) # 28</a></li>
	<li id="menu-item-18298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18298"><a href="http://www.arkivperu.com/la-lista-29/">((( La Lista ))) # 29</a></li>
	<li id="menu-item-18314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18314"><a href="http://www.arkivperu.com/la-lista-30/">((( La Lista ))) # 30</a></li>
	<li id="menu-item-18313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18313"><a href="http://www.arkivperu.com/la-lista-31/">((( La Lista ))) # 31</a></li>
	<li id="menu-item-18322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18322"><a href="http://www.arkivperu.com/la-lista-32/">((( La Lista ))) # 32</a></li>
	<li id="menu-item-17996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17996"><a href="http://www.arkivperu.com/la-lista-33/">(( La Lista ))) # 33</a></li>
	<li id="menu-item-17995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17995"><a href="http://www.arkivperu.com/la-lista-34/">((( La Lista ))) # 34</a></li>
	<li id="menu-item-18336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18336"><a href="http://www.arkivperu.com/la-lista-35-nuevo/">(( La Lista ))) # 35</a></li>
	<li id="menu-item-26795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26795"><a href="http://www.arkivperu.com/la-lista-36/">((( La Lista ))) # 36</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #access -->
		</section><!-- #masthead -->
	</header><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">


								<nav id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.arkivperu.com/programas-infantiles-en-el-canal-7-1982/" rel="prev"><span class="meta-nav">&larr;</span></a></div>
					<div class="nav-next"><a href="http://www.arkivperu.com/aviso-de-sorteo-operacion-millon-con-los-integrantes-de-la-serie-gamboa-1984/" rel="next"><span class="meta-nav">&rarr;</span></a></div>
				</nav><!-- #nav-above -->
	
				<article id="post-705" class="post-705 post type-post status-publish format-standard has-post-thumbnail hentry category-television tag-television tag-videos-musicales p1">

						
			<div class="entry-image-container">
				
		<span class="entry-image">
			<a class="entry-image-post-link" title="Recuerdos de la TV musical peruana" href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/">
				<img width="425" height="614" src="http://www.arkivperu.com/blog/wp-content/uploads/2008/05/20070822_fg19.jpg" class="attachment-full-post-thumbnail size-full-post-thumbnail wp-post-image" alt="" srcset="http://www.arkivperu.com/blog/wp-content/uploads/2008/05/20070822_fg19.jpg 425w, http://www.arkivperu.com/blog/wp-content/uploads/2008/05/20070822_fg19-199x288.jpg 199w, http://www.arkivperu.com/blog/wp-content/uploads/2008/05/20070822_fg19-341x494.jpg 341w, http://www.arkivperu.com/blog/wp-content/uploads/2008/05/20070822_fg19-365x528.jpg 365w, http://www.arkivperu.com/blog/wp-content/uploads/2008/05/20070822_fg19-415x600.jpg 415w" sizes="(max-width: 425px) 100vw, 425px" />			</a>
		</span><!-- .entry-image -->
				<span class="photo-credit">&copy; 2008 <a href="http://www.arkivperu.com/" target="_blank" rel="author">Arkivperu</a>. All rights reserved.</span>
	
	

				</div><!-- .entry-image-container -->
		
					<header>
						<h1 class="entry-title">Recuerdos de la TV musical peruana</h1>
						<a class="entry-date" href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/" title="6:32 pm" rel="bookmark"><time datetime="2008-05-18T18:32" pubdate>18 Mayo, 2008</time></a>					</header>

					<div class="entry-content">

						<p><img src="http://www.arkivperu.com/blog/wp-content/uploads/2008/05/20070822_fg19.jpg" alt="" title="20070822_fg19" width="425" height="614" class="alignnone size-full wp-image-8062" srcset="http://www.arkivperu.com/blog/wp-content/uploads/2008/05/20070822_fg19.jpg 425w, http://www.arkivperu.com/blog/wp-content/uploads/2008/05/20070822_fg19-199x288.jpg 199w, http://www.arkivperu.com/blog/wp-content/uploads/2008/05/20070822_fg19-341x494.jpg 341w, http://www.arkivperu.com/blog/wp-content/uploads/2008/05/20070822_fg19-365x528.jpg 365w, http://www.arkivperu.com/blog/wp-content/uploads/2008/05/20070822_fg19-415x600.jpg 415w" sizes="(max-width: 425px) 100vw, 425px" /><br />
<em>Por Efrain Contreras, colaborador de ARKIV.</em></p>
<p>Soy del 64 y mis recuerdos de la TV musical peruana quizá se puedan remontar a cuando tenía 4 años (recuerdo vagamente <em>&#8220;Ritmo en el 4&#8221;</em> y <em>&#8220;El Hit de la Una&#8221;</em>, así como la venida al Perú de Hervé Vilard). La etapa gloriosa de las matinales no la viví, ni tampoco la presencia nuevaolera en la TV.</p>
<p>A inicios de la década del 70, un 31 de mayo, el Perú fue sacudido por un violento terremoto que dejó 70 mil muertos. Cuando el sismo se dio, pasadas las 3 de la tarde de aquél domingo, en uno de los canales había un show musical en vivo (me parece que Anita Martínez cantaba). Ese canal era el 5, el programa en vivo volvió y se pedía calma a la población, pero ella era interrumpida por los sucesivos &#8220;flashes&#8221; de &#8220;El Panamericano&#8221;, y esa musiquilla violenta y escalofriante. Yo tenía 6 años y estaba en casa de mis abuelos en Chaclacayo.</p>
<p>Ya en los 70, de rock, me acuerdo de &#8220;Hola Patas&#8221; y de un programa que lo sustituye en &#8220;Canal 4&#8221;, no en la onda rockera, mas si juvenil (lo animaba Zolita Soriano y el baladista David Dalí, ambos de moda en ese tiempo).</p>
<p>Mientras eso pasaba en la esquina de Montero Rozas y Mariano Carranza, en la Avenida Arequipa 1110, el &#8217;71 ó &#8217;72, volvió <em>&#8220;Cancionísima&#8221;</em> (viejo programa musical y de concurso que en su primera época condujo Pablo De Madalengoitia), con la animación de Fernando de Soria, Pepe Cipolla y Gladys Arista (una modelo de espectacular cuerpo y que salió, junto a Tulio Loza, en la cinta &#8220;Nemesio Chupaca&#8221;).</p>
<p>¿Por qué menciono <em>&#8220;Cancionísma&#8221;</em>? Porque en ese programa se dieron los primeros &#8220;video clips&#8221; peruanos, hechos por la producción de &#8220;Panamericana&#8221;. Se recuerda el instrumental <em>&#8220;Pop Corn&#8221;,</em> cuyo música fue trasladada a imágenes (de manera medianamente felíz, gente comiendo &#8220;cancha&#8221; en espectáculos de 28 de julio).</p>
<p>A mediados de los 70 el mundo fue asaltado por un baile de moda efímera llamado <em>&#8220;bump&#8221;</em> (hasta hubo una canción llamada &#8220;Lady Bump&#8221;). Bueno, esa moda llegó tarde al Perú, pero se hizo popular gracias a un show de verano, hecho en vivo, llamado &#8220;Estudio 5&#8221;, que condujo Rodolfo Rey &#8220;Cachirulo&#8221; y una presentadora efímera llamada Pilar Soler.</p>
<p>El tema del programa se transformó en baile de moda en las fiestas del verano del 76, el cual era ejecutado por la orquesta de Otto de Rojas (el barbado tecladista del programa del malogrado Augusto Ferrando). Era un arreglo de un tema extranjero, que en la versión de <em>&#8220;Otto de Rojas y los Ultra 76&#8221;</em> se llamó <em>&#8220;A ritmo del bump-bump</em>&#8220;. Tan popular fue que la casa &#8220;Mavila&#8221; (que representaba a las motos Honda ese tiempo) lo transformó en jingle de uno de sus comerciales (&#8220;para el que anda, Honda; para el que anda, Honda&#8221;).</p>
<p>En 1977, el rock volvió a la TV peruana, con un programa llamado <em>&#8220;La Música en el Aire&#8221;</em>, animado por Ray Dante (DJ de moda, que tenía un buen show de los Beatles en &#8220;Radio Nacional&#8221; y hasta fue actor en la telenovela de Juan Rivera Saavedra &#8220;El Diario de Pablo Marcos&#8221;), Sergio Vergara (recordado ya por Gerardo), Bruno Simon (en verdad era el DJ de &#8220;Atalaya&#8221; y &#8220;1160&#8221; Jimmy Araujo, ya desaparecido) y Wilder Orbegozo (el de &#8220;RBC&#8221; y &#8220;Humor Redondo&#8221;). En ese show, que iba los martes a las 7 de la noche, se presentó Jean Paul &#8220;El Troglodita&#8221;, &#8220;Breeze&#8221; (estupenda banda de rock melódico de Roxana Valdiviezo) y tres patas con capas que se hacían llamar &#8220;Grupo Ácido&#8221;, como honrosos exponentes de una década rockera medianamente perdida en el Perú. Pero también estuvieron los videos de Peter Frampton, Jesse Green, Olivia Newton John, Bob Welch y Andy Gibb. Pese a que &#8220;La Música en el Aire&#8221; propiamente no fue un programa de videos musicales, recuerdo que fue el primero de corte juvenil que presentó a éstos en el éter peruano.</p>
<p>El 77 apareció &#8220;FM 7&#8221; por el canal del Estado, animado por Gerardo Manuel y producido por Eddy González (de éste se recuerda su programa de trailers cinematográficos <em>&#8220;Cinemanía&#8221;</em>). Iba los jueves en la noche, y es el tiempo en que el rock renació en la TV peruana, aunque en las voces de artistas extranjeros (hubo pocas presentaciones de peruanos esos años, entre los que estuvo Gerardo Manuel y una versión de &#8220;Sultanes del Swing&#8221;). Tras el &#8220;boom&#8221; de &#8220;FM 7&#8221;, el público demandó música rock diariamente, fue entonces que apareció, a la <em>&#8220;Hora del Lonchecito&#8221;</em> , el popular y recordado <em>&#8220;Disco Club&#8221;.</em></p>
<p>Esa misma década apareció, por Canal 4, un programa de videos musicales y de deportes de aventura llamado <em>&#8220;Alta Tensión&#8221;</em> producido en México. Tuvo grandes primicias y su factura era magnífica. Lamentablemente duró muy poco.</p>
<p>El 79 apareció, siempre por el Canal 4, <em>&#8220;The Midnight Special&#8221;</em> conducido por el &#8220;Lobo Jack&#8221;. Ese canal se hizo de buenos videos musicales y los propaló en un recordado especial de Pablo de Madalengoitia (donde aparecieron &#8220;The Knack&#8221; y Billy Joel, entre otros). El Canal 5, en cambio, no tuvo programas de ese tipo, tras la cancelación de &#8220;La Música en el Aire&#8221;, en 1978.</p>
<p><object width="425" height="355"><param name="movie" value="http://www.youtube.com/v/AXTENLjqEVg&#038;hl=en"></param><param name="wmode" value="transparent"></param><embed src="http://www.youtube.com/v/AXTENLjqEVg&#038;hl=en" type="application/x-shockwave-flash" wmode="transparent" width="325" height="255"></embed></object></p>
<p>¿Por qué recuerdo esto? Porque ese es el antecedente musical en la TV peruana a los años 80, década que estuvo marcada por los video clips de los artistas del pop y el rock mundial. Y sobre cuyos recuerdos, me agradaría presentarles otros recuerdos, un día de estos.</p>
<p>En complemento, quisiera añadir lo siguiente:</p>
<p>a) Los 80 empiezan, televisivamente, con el retorno de los programas musicales al Canal 5. Ese 1980 hubo un programa, cuya traducción en &#8220;off&#8221; estaba a cargo de Mauricio Alcántara, programa de cuyo nombre no puedo acordarme. Ahí se presentaron muchos artistas &#8220;disco&#8221; de moda. Era un programa hecho en los Estados Unidos.</p>
<p>b) Con la cinta <em>&#8220;Roller Boogie&#8221;</em>, los patines se pusieron de moda ese 1980, a lo que la TV de ese tiempo no pudo sustraerse. Por Panamericana, Susana Alcántara y Lucho Argüelles se hicieron cargo de la conducción de <em>&#8220;Speed Boogie&#8221;</em>, cuyo tema musical fue el megaéxito &#8220;Patinando&#8221;, de una agrupación coral femenina peruana, donde cantaban las hermanas Calixto. En Canal 4, &#8220;Speedy&#8221; Gonzáles presentaba <em>&#8220;América Roller&#8221;.</em> Para no quedarse atrás, Gerardo Manuel presentaba el video de Cher, parte de la banda sonora de la recordada &#8220;Roller Boogie&#8221;.</p>
<p><object width="425" height="355"><param name="movie" value="http://www.youtube.com/v/6qFmmWUNxTE&#038;hl=en"></param><param name="wmode" value="transparent"></param><embed src="http://www.youtube.com/v/6qFmmWUNxTE&#038;hl=en" type="application/x-shockwave-flash" wmode="transparent" width="325" height="255"></embed></object></p>
<p>c) Gerardo y su &#8220;Disco Club&#8221; seguía siendo el &#8220;piloto de las ondas hertzianas&#8221; rockeras ese 1980. Entre &#8220;Yes&#8221; y su &#8220;Into the lens (I am a camera)&#8221;, y &#8220;Video Killed the Radio Star&#8221; (que título para más emblemático de la década que se venía), al destacado rockero peruano le sorprendió tanto el 8 de diciembre de 1980, como a muchos de nosotros. Semanas más tarde, ya en el 81, veríamos &#8220;Woman&#8221; y los megaespeciales de Los Beatles, en &#8220;Disco Club&#8221;.</p>
<p><object width="425" height="355"><param name="movie" value="http://www.youtube.com/v/Gn7Z5MWoAQA&#038;hl=en"></param><param name="wmode" value="transparent"></param><embed src="http://www.youtube.com/v/Gn7Z5MWoAQA&#038;hl=en" type="application/x-shockwave-flash" wmode="transparent" width="325" height="255"></embed></object></p>
<p>d) Ese 1980 vimos también en &#8220;Disco Club&#8221; a la banda estadounidense &#8220;The Knack&#8221; (famosa por su ritmo rockero que trascendía los aires disco de ese tiempo, y recordada por sus letras de impronta misógina) cantando &#8220;Baby talks dirty&#8221; y &#8220;I want ya&#8221; y &#8220;My Sharona&#8221;. &#8220;The Knack&#8221; nos hacía recordar algo, algo, a los Beatles del señor Lennon&#8230;</p>
<p><object width="425" height="355"><param name="movie" value="http://www.youtube.com/v/XR4YH1N04pc&#038;hl=en"></param><param name="wmode" value="transparent"></param><embed src="http://www.youtube.com/v/XR4YH1N04pc&#038;hl=en" type="application/x-shockwave-flash" wmode="transparent" width="325" height="255"></embed></object></p>
<p>e) El 82 fue de &#8220;Men At Work&#8221;, &#8220;Asia&#8221; y el señor Mac Cartney, jugando este último al nudo de guerra, cantando al recuerdo de Epstein (&#8220;some important impresario&#8221;), y diciéndonos que ébano y marfil podían vivir en perfecta armonía, videos que vimos primero en &#8220;Disco Club&#8221;. El 83 apareció una nueva señal en el éter limeño: &#8220;Canal 9, Un Canal con Sentido&#8221;, que decidió tenerlos a todos, a todas las estrellas de la pequeña pantalla de ese tiempo (Hugo Salazar, Piwitt, &#8220;Ronco&#8221; Gámez&#8230;y a Gerardo Manuel). &#8220;Disco Club&#8221; dejó entonces de tener a su emblemática figura. Ya sin él, un tiempo el programa iba sin presentador, luego llegaría Pedro Silva.</p>
<p>f) Gerardo reapareció en las señales de prueba del 9, y, ya con transmisiones oficiales, presentando &#8220;El Club 9&#8221;, con introducción prestada de una popular cinta inspirada en los videojuegos de ese año. Lamentablemente los programas del 9 no prosperaron, debido a una falta de visión de los programadores. &#8220;Club 9&#8221; fue víctima de ese mal manejo, Gerardo dejó de salir un día. Creo que ese instante la TV dejó de ser tan rockera, como cuando el 77, como en los días del patio del colegio.</p>
<p>g) Pero el 83 apareció <em>&#8220;La Máquina del Rock&#8221;</em> por el 4, lo que marcó el regreso del estilo juvenil al decano de la TV comercial peruana. Primero con Carlos Antonio Aguirre (que presentaba música clásica en &#8220;Radio América&#8221;), luego ya sin presentador, pero con las primicias directamente desde donde la música se originaba. Ahí, por ejemplo, se vieron primero los videos de Madonna (&#8220;Border Line&#8221;), &#8220;Yes&#8221; (&#8220;Owner of a Lonely Heart&#8221;) y &#8220;Spandau Ballet&#8221; (&#8220;Gold&#8221;), además de los recordados Michael Jackson y Lionel Richie. También a los malditos &#8220;Twisted Sisters&#8221; y a &#8220;Quiet Riot&#8221; y el inagotable &#8220;Cum On Feel the Noize&#8221;.</p>
<p><object width="425" height="355"><param name="movie" value="http://www.youtube.com/v/KW2J_UZ8lQU&#038;hl=en"></param><param name="wmode" value="transparent"></param><embed src="http://www.youtube.com/v/KW2J_UZ8lQU&#038;hl=en" type="application/x-shockwave-flash" wmode="transparent" width="325" height="255"></embed></object></p>
<p>h) Con la aparición de &#8220;Stereo 33&#8221; y, antes &#8220;Canal 27 UHF&#8221;, el rock intentó posicionarse en la TV, desde una banda casi desierta. El primero de los nombrados tuvo &#8220;Mirando La Radio&#8221;, que hizo videoclips de muchos artistas nacionales y extranjeros, además de presentar las primicias (vía el mencionado programa, y los musicales estadounidenses <em>&#8220;Solid Gold&#8221;, &#8220;Rock of the 80&#8217;s&#8221;</em> y<em> &#8220;Casey Kasem&#8217;s America&#8217;s Top Ten&#8221;</em>). El segundo, con señal menos potente, para no quedarse atrás, tuvo a Piero Roncallo (hijo de don Pedro Roncallo Mattos, voz de &#8220;Radio Miraflores&#8221;) y su <em>&#8220;Escuchando la Tele&#8221;</em> (perfecto versus al recordado <em>&#8220;Mirando la Radio&#8221;</em>). En el &#8220;27&#8221; también estuvo Pete, The Beat, llamado también Echoe, con programas larguísimos los domingos en las tardes.</p>
<p>Los artistas ustedes de sobra los conocen. Sea en inglés, francés (&#8220;Indochine&#8221;, &#8220;Cyclope&#8221;) o castellano (la explosión rockera en tu idioma, venida desde España, México o la Argentina), no es que los ochenta hayan sido más o menos, simplemente fueron tu época, con tu chica a tu lado, el pelo negro (aún) sobre tu cabeza, sin entradas o barrigas fofas, &#8220;Doblenueve&#8221;, el grupo pop o rock de moda o de culto.</p>
<p>Son tan amplios los recuerdos, que mejor lo dejamos ahí, y nos tomamos ese rico caldo por cucharadas (por entregas), como siempre, un día de estos.</p>
<div style="padding-top:0px;padding-right:0px;padding-bottom:5px;padding-left:0px;;" class="linksalpha_widget">
											<iframe
												style="height:25px !important; border:0px solid gray !important; overflow:hidden !important; width:550px !important;" frameborder="0" scrolling="no" allowTransparency="true"
												src="http://www.linksalpha.com/social?blog=Arkivperu&link=http%3A%2F%2Fwww.arkivperu.com%2Frecuerdos-de-la-tv-musical-peruana%2F&title=Recuerdos+de+la+TV+musical+peruana&desc=Por+Efrain+Contreras%2C+colaborador+de+ARKIV.+Soy+del+64+y+mis+recuerdos+de+la+TV+musical+peruana+quiz%C3%A1+se+puedan+remontar+a+cuando+ten%C3%ADa+4+a%C3%B1os+%28recuerdo+vagamente+%26quot%3BRitmo+en+el+4%26quot%3B+y+%26quot%3BEl+Hit+de+la+Una%26quot%3B%2C+as%C3%AD+como+la+venida+al+Per%C3%BA+de+Herv%C3%A9+Vilard%29.+La+etapa+gloriosa+de+las+matinales+no+la+viv%C3%AD%2C&fc=333333&fs=arial&fblname=like&fblref=facebook&fbllang=es_LA&fblshow=1&fbsbutton=1&fbsctr=1&fbslang=en&fbsendbutton=0&twbutton=1&twlang=es&twmention=&twrelated1=&twrelated2=&twctr=1&lnkdshow=noshow&lnkdctr=0&buzzbutton=0&buzzlang=en&buzzctr=0&diggbutton=0&diggctr=0&stblbutton=0&stblctr=0&g1button=1&g1ctr=1&g1lang=es-419">
											</iframe>
										</div>
						
					</div><!-- .entry-content -->

					<footer class="entry-utility">
						<p class="entry-meta">
							<span class="entry-author">By: <a class="author vcard url fn n" href="http://www.arkivperu.com/author/admin/" title="View all posts by Arkivperu">Arkivperu</a></span><span class="entry-cats">Filed under <a href="http://www.arkivperu.com/category/television/" rel="category tag">Televisión</a>.</span> <span class="entry-tags">Tagged <a href="http://www.arkivperu.com/tag/television/" rel="tag">Televisión</a>, <a href="http://www.arkivperu.com/tag/videos-musicales/" rel="tag">Videos musicales</a>.</span> <span class="entry-permalink">Bookmark the <a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/" title="Permalink to Recuerdos de la TV musical peruana" rel="bookmark">permalink</a>.</span>
							<span class="entry-comments-link"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comments">44 Comments</a></span>

							
							
													</p><!-- .entry-meta -->
						
					</footer><!-- .entry-utility -->

				</article><!-- #post-## -->

				
			<nav id="nav-below" class="navigation">
				<h3>Browse</h3>
			<div class="nav-previous"><span class="meta-nav">&larr;</span>Older: <a href="http://www.arkivperu.com/programas-infantiles-en-el-canal-7-1982/" rel="prev">Programas infantiles en el Canal 7 (1982)</a><div class="nav-excerpt"></div></div>	
			<div class="nav-next">Newer: <a href="http://www.arkivperu.com/aviso-de-sorteo-operacion-millon-con-los-integrantes-de-la-serie-gamboa-1984/" rel="next">Sorteo &#8220;Operación Multimillón&#8221; con los integrantes de la serie &#8220;Gamboa&#8221; (1984)</a><span class="meta-nav">&rarr;</span><div class="nav-excerpt"></div></div>
			</nav><!-- #nav-below -->

	
				
			<div id="comments">


	
	
			<h3 id="comments-title">44 Comments</h3>

			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-1681">
		<div id="comment-1681">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/16c4b4db128362044a43db7e729a8e5f?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">WLADIMIR C. RAMIREZ</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-1681">
			4 Junio, 2008 at 12:07 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>MUY BUENO EL RECORRIDO POR LOS SETENTAS Y OCHENTAS.<br />
RECUERDO MUY BIEN EL ROLLER BOOGIE Y LAS TARDES DE DISCO CLUB. MI PADRE ME COMENTO QUE DURANTE LA EPOCA DE SATURDAY NIGHT FEVER, SALIO UN SHOW MEXICANO, QUE EL CREE SE LLAMABA &#8220;FIEBRE DE SABADO&#8221; CON BAILARINES Y MUSICA DISCO. HUBO ALGUNA VEZ UN SHOW ASI TRANSMITIDO EN PERU?<br />
MI PADRE QUISIERA SABER EL NOMBRE DE LA CANCION DE ESE SHOW. POR ANOS HA BUSCADO LA CANCION Y NO LA ENCUENTRA.<br />
GRACIAS POR LOS RECUERDOS</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=1681#respond' onclick='return addComment.moveForm( "comment-1681", "1681", "respond", "705" )' aria-label='Responder a WLADIMIR C. RAMIREZ'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-216526">
		<div id="comment-216526">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/e48dff1fe0c1da51a5c0f15758a259c1?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">CÉSAR FERREYROS CORCUERA</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-216526">
			27 Junio, 2012 at 8:02 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Si, el programa mexicano quie transmitía canal 4 se llamó primero &#8220;fiebre&#8221; y después le pusieron : &#8220;Fiebre de Sábado en el 2&#8221; (creo que el 2 era el canal mexicano), algunas presentaciones del programa se pueden ver en youtube, fué una época maravillosa la DISCO, recuerdo a los animadores: Fito Girón junto a Silvia Pasquel primero y luego con Chela Braniff, presentaban concursos de bailes en varias categorías, singles, parejas y por grupos&#8230;muy buena la producción y la música&#8230; era como estar en una discoteca&#8230;</p>
<p>Nunca más volví a ver un programa que convocara tanto a la gente alrededor de la televisión..los sábados era imperdible ver este excelente programa..y de allí a los tonos en el barrio a seguir bailando al ritmo DISCO.</p>
<p>Por cierto el programa americano a que hace referencia el autor del artículo, y que animaba en off Carlos Alcántara se llamaba DISCO MAGIC, el tema del mismo lo cantaba &#8220;Laura Taylor&#8221;: &#8220;Dancing In My Feet&#8221;, otro excelente programa, donde tuve la oportunidad de ver a Silver Convention, Evelyn Champagne King, Peter Brown, Celi Bee, Change y muchos más, también recuerdo haber escuchado música de Cerrone (Supernature) y Musique (In The Bush).</p>
<p>Acá en Perú hubo un programa con la conducción de Helena Cortés una bailarina (ó vedette de ese tiempo?) que intentaba hacer algo parecido.<br />
Bueno estos son mis  recuerdos de esta época esplendorosa de la música DISCO, me declaro fanático de este ritmo pues tiene : sentimiento, ritmo é instrumentalizaciones que rayan en lo magistral (Cerrone, Alec R. Costandinos, Amant, Voyage, Giorgio Moroder y Pette Bellote, Boris Midney, John Davis,etc) solo para mencionar algunos de los maestros de este ritmo.</p>
<p>Gracias y hasta pronto&#8230;</p>
<p>César Ferreyros: <a href="mailto:cafc261063@hotmail.com">cafc261063@hotmail.com</a></p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-1728">
		<div id="comment-1728">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/53b8acf57527c4f9ff06a8acabcea23b?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Joaquim</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-1728">
			5 Junio, 2008 at 3:14 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Que tal &#8220;review&#8221; de la musica de esa epoca, Disco Club fue el programa mas emblematico con clips de Rolling Stone (me acuerdo nitidamente el de Angie) y la Rapsodia Bohemia de Queen que sonaba por la tele.</p>
<p>Seria bueno que hagan una reseña de las radios de esas epocas y sus Dj (me acuerdo de &#8220;tio cosa&#8221; pepe giraldo por ejemplo en radio panamericana).</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=1728#respond' onclick='return addComment.moveForm( "comment-1728", "1728", "respond", "705" )' aria-label='Responder a Joaquim'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-2074">
		<div id="comment-2074">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/361cd2ded307972f501e3426f1f5a897?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">denis    luis castro santana</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-2074">
			1 Julio, 2008 at 1:45 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>La mejor década los 80 eso nadie lo cambia, rock en español, Fragil, Rio, Arena Hash y muchos mas q dejaron huella, como quisiera retroceder el tiempo y volver a esa década, lástima q no se puede. Ahora me encuentro aqui con mi hijo y veo atrás y añoro todo lo q vivi cuando era adolecente y me brotan las lagrimas al recordar esos momentos, los viernes cuando salía de estudiar inglés y me reunía en Larco a tomar con mis amigos mi piña colada, ojalá q mi hijo le guste el rock como a mí, aunque ya no hay buen rock. Me despido dando un fuerte abrazo a todos los q vivimos esa década y a todos los futuros rockeros, nuestros hijos.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=2074#respond' onclick='return addComment.moveForm( "comment-2074", "2074", "respond", "705" )' aria-label='Responder a denis    luis castro santana'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-2197">
		<div id="comment-2197">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/ecedca8d9e7ef6c84c600c2842619dd4?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">gulfis</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-2197">
			9 Julio, 2008 at 9:38 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>tengo una duda ,cuando tenia 14 años escuche a un grupo por radio miraflores se llamaba &#8221; PELO&#8221; y su exito fue ALGO MAS DE TI y fue el unica cancion de exito y luego cantaron mi limon limonero claro que no era suya esa cancion  no recuerdo si era en el año 1979 o 1980</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=2197#respond' onclick='return addComment.moveForm( "comment-2197", "2197", "respond", "705" )' aria-label='Responder a gulfis'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-304621">
		<div id="comment-304621">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/5236636253c625c27dbff357fed9849d?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">antcueva</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-304621">
			2 Agosto, 2015 at 9:42 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola gulfis!<br />
El vídeo de la canción está en la red (en el youtube).</p>
<p>Saludos 😉</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-2874">
		<div id="comment-2874">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/dfeba8ec04c9c54369253ed30aeedab7?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">stereotipo</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-2874">
			13 Agosto, 2008 at 10:40 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>habia un programa a mediados de los 80s en canal 2 llamado la maquina del rock conducido por juan alberto matta hoy radicado en  costa rica ,no me acuerdo cuanto tiempo duro pero si recuerdo k ahi pasaron por primera vez el video &#8220;12 ultraviolento d los violadores de argentina</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=2874#respond' onclick='return addComment.moveForm( "comment-2874", "2874", "respond", "705" )' aria-label='Responder a stereotipo'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-2989">
		<div id="comment-2989">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/1321b3015b1deacd6ef7088472ad8236?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">George C Coscia</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-2989">
			21 Agosto, 2008 at 4:04 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>En el verano 1982 estuvo de moda una cancion de una banda americana desconocida en el ambiente musical  llamada  FREEWAY , pero como el solista era un peruano , promocionaban su cancion a toda hora, creo que se titulaba &#8220;In my hearth&#8221;? alguien recuerda?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=2989#respond' onclick='return addComment.moveForm( "comment-2989", "2989", "respond", "705" )' aria-label='Responder a George C Coscia'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-216527">
		<div id="comment-216527">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/e48dff1fe0c1da51a5c0f15758a259c1?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">CÉSAR FERREYROS CORCUERA</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-216527">
			27 Junio, 2012 at 8:11 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Sí los recuerdo, ellos salieron en alguna oportunidad creo en el programa de Gerardo Manuel, en el video de la canción solo se ve a la banda cantando, rec uerdo que tenía un ritmo algo Disco, no tan Rock, incluso en el medio de la canción hay un solo de bongós&#8230;me gustaba el tema de repente se puede encontrar en el youtube..la canción terminaba didiendo in my heart&#8230;in my heart.<br />
Saludos</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-216532">
		<div id="comment-216532">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-216532">
			28 Junio, 2012 at 12:46 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Goerge, ese one hit wonder que recuerdas &#8220;in my hart&#8221; tiene la particularidad y el gancho de contar con Jean Pierre Magnet en el saxo, el resto de los músicos eran Canadienses, ojo que no era su primera incursión en el rock, hay que recordar que era miembro fundador de Traffic Sound (1967-1972 ) con: Manuel Sanguinetti, Freddy Rizo Patrón, Willy Barclay, Willy Thorne y Luis Nevares quienes inmortalizaron &#8220;Meshkalina&#8221;, otro dato: Manuel Sanguinetti fundo en 1979 Radio Doble Nueve, la época de Magnet con Perú Jazz y Wayruro es más reciente y más conocida, inclusive una producción con Eva Ayllon de hace pocos años, me parece cantando boleros, en fin.<br />
Saludos</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-216541">
		<div id="comment-216541">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/40c770dfbb6b2ef39fd4fa4cf5943edb?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Diego Mamani Crevani</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-216541">
			28 Junio, 2012 at 8:15 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>¿&#8221;In my heart&#8221;, &#8220;in my hearth&#8221;, o &#8220;in my hart&#8221;?</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-216548">
		<div id="comment-216548">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-216548">
			29 Junio, 2012 at 8:06 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Sorry &#8220;me comí&#8221; la e, es &#8220;In my heart&#8221;, la encontré en youtube, les dejo el link:<br />
<a href="http://www.youtube.com/watch?v=s7ytXFsNFA8" rel="nofollow">http://www.youtube.com/watch?v=s7ytXFsNFA8</a></p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-235053">
		<div id="comment-235053">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/f7a04cef7acc6c2297404fab09301340?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">jose luis</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-235053">
			12 Julio, 2014 at 9:18 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>RECUERDO LEJANAMENTE A FREEWAY; LO QUE SI RECUERDO PERFECTAMENTE ES QUE ESTUVO EN UNA DE LAS MAS MAS DE PANAMERICANA EN EL AMAUTA.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-3191">
		<div id="comment-3191">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2c605a2f6e1089b51b55f68584bf7b7d?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">willy</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-3191">
			2 Septiembre, 2008 at 2:06 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>tambien recuerdo la mas mas de panamericana, tambien de radio miraflores, san isidro, atalaya, asi como los programas de walter gonzales, albertin, despues de tu yo y mis discos.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=3191#respond' onclick='return addComment.moveForm( "comment-3191", "3191", "respond", "705" )' aria-label='Responder a willy'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-3212">
		<div id="comment-3212">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2c605a2f6e1089b51b55f68584bf7b7d?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">WILLY HUAMANI MARQUEZ</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-3212">
			4 Septiembre, 2008 at 12:14 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>RECUERDAN LA HORA PIRATA CON GERARDO MANUEL, ESCUCHASTE LOS PROGRAMAS DE DIANA GARCIA (YA FALLECIDA) EN SU PROGRAMA ATRAPANDO EL SOL POR AMERICA FM 94.1 DE 09.30 A 12:00<br />
ME ACUERDO EN 1978 CUANDO ESTABA EN LA SECUNDARIA LA FIEBRE DE LOS BEE GEES EN RADIO INCA FUERON ELLOS LOS PRIMEROS EN TRANSMITIRLOS. EN ESA EPOCA  Y SALIO EL CANCIONERO SONG STAR CON LETRAS DE LOS BEE GEES </p>
<p>JOHHNY LOPEZ EN RADIO PANAMERICANA EN 1980, CON LOS TEMAS LA PIÑA COLADA, HIM DE RUPERT HOLMES, MESTIZO CON JOE BATAAN</p>
<p>DISCOCENTRO HECTOR ROCA EN GALERIAS BOZA DEL JR. DE LA UNION, DISCOS DEL MUNDO SA DEL JR. DE LA UNION 779-LIMA</p>
<p>PANAMERICANA DISCOTEC LOS DIAS SABADOS A PARTIR DE LAS 6 PM<br />
LO MEJOR DE LA TARDE CON JUAN CARLOS HURTADO RADIO MIRAFLORES AM DE 1 A 4 PM</p>
<p>EL ESPECIAL DE LAS 8 RADIO MIRAFLORES CON PIERO RONCALO DE 8 A 10PM</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=3212#respond' onclick='return addComment.moveForm( "comment-3212", "3212", "respond", "705" )' aria-label='Responder a WILLY HUAMANI MARQUEZ'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-3458">
		<div id="comment-3458">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/112d391acb7b3aaea368aa1ced37bcc7?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Uchi</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-3458">
			19 Septiembre, 2008 at 7:58 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Asu&#8230; me he transportado a través del tiempo con el artículo y también con las respuestas de los asiduos arkivistas, entre ellos yo.</p>
<p>George, sí recuerdo la canción que dices; es más, es una de mis favoritas de todos los tiempos y finalmente la conseguí para mi colección personal, aunque debo ser honesta que me costó sangre, sudor, lágrimas y horas de sueño. Pero no fue de 1981?<br />
Me acuerdo que se puso de moda por el verano y cada vez que la escucho recuerdo mis paseos a la playa durante las vacaciones escolares; además por esa época también estaba en moda en las radios los jazzeros de Spyro Gyra. Luego &#8220;In my heart&#8221; dejó de sonar y años después Stereo 100 la agrega a su habitual programación, aunque cortada (sin el riff final de guitarra). En febrero de este año cuando estuve en Lima la escuché por Telestereo. Claro, así nomás es difícil de escucharla por la radio, y mucho más difícil es encontrarla por internet.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=3458#respond' onclick='return addComment.moveForm( "comment-3458", "3458", "respond", "705" )' aria-label='Responder a Uchi'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-3493">
		<div id="comment-3493">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9aefe4c04e707049afb3a6d216869f82?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://acta-70hotmail.com' rel='external nofollow' class='url'>ALAN TEJEDA ARMAS</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-3493">
			22 Septiembre, 2008 at 12:12 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Que bueno que encuentro algunas reseñas sobre el ROLLER BOOGIE ya que fue una epoca maravillosa al comienzo de los echenta recuerdo claramente que todo el mundo salia con sus patines a la calle los jovenes se reunian en el parque de mi localidad y eso acompañado de las canciones de aquel tiempo se hace como algo nostálgico,aunque yo tenia apenas 9 años lo recordamos hasta ahora con mi hno. quisiera saber más sobre aquellas cantantes peruanas de la canción &#8220;patinando&#8221; ya que nunca mas volvi a escuchar. gracias y bendicions a todos.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=3493#respond' onclick='return addComment.moveForm( "comment-3493", "3493", "respond", "705" )' aria-label='Responder a ALAN TEJEDA ARMAS'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-3690">
		<div id="comment-3690">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/112d391acb7b3aaea368aa1ced37bcc7?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Uchi</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-3690">
			5 Octubre, 2008 at 1:57 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Efraín&#8230; el dúo peruano que interpretó &#8220;Patinando&#8221; se llamaba &#8220;Las Rollets&#8221;.<br />
Radio Panamericana la pinchaba con bombos y platillos en la época de los patines.También es otra difícil de encontrar por internet. Las hermanas Calixto tuvieron buenas canciones; lástima que se perdieron en el tiempo 🙁</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=3690#respond' onclick='return addComment.moveForm( "comment-3690", "3690", "respond", "705" )' aria-label='Responder a Uchi'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-217386">
		<div id="comment-217386">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/0463974728ae7626e81b30449d0ad1f4?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://lamasmasdelasemana.blogspot.com' rel='external nofollow' class='url'>DrRockas</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-217386">
			16 Septiembre, 2012 at 2:06 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hace apenas una semana tuve la suerte de encontrar una copia en muy buen estado de conservación del primer y único LP de Rollets, un proyecto creado por los hermanos Saúl y Manuel Cornejo (ex We all together) y cuyas voces recayeron en Malena Calisto y Giovanna Reynaga. Si bien es cierto el tema Patinando(editado inicialmente en un 45rpm que traía el tema Lady rock en el lado B) fue la carta de presentación del grupo, también sonaron dos temas más como Es mejor reír y Baila junto a mí. Estas tres canciones también salieron a la venta en sendos discos simples antes del lanzamiento del LP, el cual se produjo en 1981. Ese mismo año, el grupo pasó a mejor vida. Tres años después apareció el LP Sólo por tí de una tal Almendra, también producida por los hermanos Cornejo. Cabe señalar que este larga duración publicado por IEMPSA contiene cerca de seis versiones de canciones de Rubí (la vocalista del grupo español Rubí y Los Casinos). No tengo idea de qué tan bien caminó el álbum en cuestión y menos del paradero de su intérprete.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-217388">
		<div id="comment-217388">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/c2a9a8c50d29c6dc0dc2611dbe31d790?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Hilbert Zeballos</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-217388">
			16 Septiembre, 2012 at 5:29 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Ah los patines! Yo solia patinar de nino en los &#8217;60s con los patines metalicos que se sujetaban con una correa en el tobillo. En 1980 Estados Unidos le dijo a todo el mundo PATINEN!!!  con la pelicula &#8220;Roller Boogie&#8221; y todos patinamos. Yo incluso me compre mis patines mas modernos en &#8220;La Pluma de Oro&#8221; y llegue a representar a mi promocion en la Gymkana Sanfernandina 1980 de la Universidad Nacional Mayor de San Marcos</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-3835">
		<div id="comment-3835">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/638fd1f80b355ebfe52248b09be8c4b4?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">George C Coscia</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-3835">
			14 Octubre, 2008 at 4:40 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Si, pudo ser 1981 cuando sono el tema de la banda Freeway&#8230;.en el verano 81 &amp; 82 vinieron a Lima unos amigos de San Diego, US que tenian ese cassette pirata pero no estaba seguro del año correcto&#8230;.en el 81 estuvieron de moda  Kim Carnes, REO Speedwagon, la debutante Sheena Easton, Raydio, etc  y para el  82&#8242; se impusieron  Human League, Asia, Man at Work, Alan Parsons Project, Flock of Seagulls  entre otros,,,&#8221;In my Heart &#8221; me suena mas familiar con temas de los primeros nombrados.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=3835#respond' onclick='return addComment.moveForm( "comment-3835", "3835", "respond", "705" )' aria-label='Responder a George C Coscia'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-145847">
		<div id="comment-145847">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/c8fce7349f073028c422d96b450a8a96?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">JOSE LUIS</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-145847">
			9 Junio, 2009 at 9:02 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>HAY VARIAS COSAS QUE RECUERDO TAMBIEN. ESE PROGRAMA MEXICANO DEL QUE HABLAN MAS ARRIBA SI EXISTIO. AHI SE BAILABA SOBRE UNA PLATAFORMA DE LUCES SIMILAR A LA DE &#8220;FIEBRE DE SABADO POR LA NOCHE&#8221; Y EL NOMBRE TRASTOCABA EL DE LA CELEBRE DISCO &#8220;ESTUDIO 54&#8221; Y ERA ESTUDIO NO SE QUE TANTO. DE HECHO, COMO TODA MEXICANADA, HABIA TAMBIEN UN BALLET CON LA INDUMENTARIA DE LOS SOLDADOS IMPERIALES DE STAR WARS,Y CLARO ALGUNOS SERES EXTRAÑOS PROPIOS DE LA ESCENA DEL BAR EN LA MISMA PELICULA. MIENTRAS ESO OCURRIA EN MEXICO Y SE PASABA POR CANAL 4, YOLA HACIA LO SUYO CON UN ESPACIO TIPO CONCURSO DE BAILE DONDE ALGUNOS ADOLESCENTES SE PRESENTABAN CON COREOGRAFIAS INFAMES Y DE LOS CUALES RECUERDO AL DUO &#8220;CHARLY Y COMPAÑIA&#8221; ( ERA CHARLY Y SU ENAMORADA O PAREJA DE BAILE ) DANZANDO CON MACARIOS Y TERNO BLANCO EL CLASICO &#8220;MACHO&#8221;, PERO NO EL DE VILLAGE PEOPLE. EN EL PROGRAMA MEXICANO Y EN EL ESPACIO DE YOLA ERA CLASICO ESCUCHAR Y VER BAILAR TEMAS COMO ZAPATEO CALIENTE, TOCANDO MADERA Y NACIDO PARA SOBREVIVIR DE PATRICK FERNANDEZ.<br />
EN CUANTO A LOS PATINES EL AUGE FUE TANTO QUE SE ORGANIZO UN CONCURSO DE BAILE SOBRE PATINES CUYO PRIMER PUESTO LO TUVO UN MUCHACHO DE RULOS QUE TENIA LA DESTREZA DE REPETIR ESE PASO DE LA PELICULA &#8220;ROLLER BOOGIE&#8221; EN QUE A RITMO DE FUNKY TOWN SE ENTRECRUZAN LOS PIES EN PLENO MOVIENTO. EL SEGUNDO PUESTO LO OBTUVO UNA CHIQUILLA QUE TUVO LA GRACIA DE ABRIRSE DE PIERNAS EN PLENO PATINAJE Y EL TERCER PUESTO FUE PARA MI AMIGO GABRIEL BERNALES. A LOS DOS PRIMEROS ERA MUY COMUN ENCONTRARLOS EN LA PLAZA DE BARRANCO ENTRE OTROS MUCHACHOS QUE HACIAN LO SUYO SOBRE LAS OCHO RUEDITAS. TAMBIEN RADIO MIRAFLORES ORGANIZO ALGUNAS MARATONES DE PATINAJE EN MIRAFLORES. IGUALMENTE FUERON OTROS POINTS DEL PATINAJE LA TRADICIONAL CONCHA ACUSTICA DEL PARQUE SALAZAR Y EL CASI OLVIDADO &#8220;ROLLER CLUB&#8221; DE PARDO DONDE VI A FRAGIL POR PRIMERA VEZ PRESENTANDO SU LP AV. LARCO. CAMINO REAL TENIA IGUALMENTE UN ESPACIO PARA PATINAJE DONDE PROSPERABA EL JOKEY. MUCHOS MUCHACHOS IBAN A FAR WEST O A CHICAMA PARA COMPRAR TODO LOS IMPLEMENTOS DEL CASO Y ARMAR SU EQUIPO.<br />
EFECTIVAMENTE LAS ROLLETS SONARON CON ESE TEMA DULCETE &#8220;QUIERO VERTE YA PATINANDO&#8230;&#8221;, TEMA PRODUCIDO PÒR LOS HERMANOS CORNEJO Y QUE SALIO EN 45 Y TAMBIEN EN UN LP Y TUVO UN VIDEO MUY MALO. LAS HERMANAS CALIXTO, TRADICIONALES MIRAFLORINAS, HICIERON CARRERA CANTANDO TEMAS BRASILEROS POSTERIORMENTE.<br />
SOBRE EL GRUPO FREEWAY NO RECUERDO MUCHO PERO SI ESTOY SEGURO QUE SE PRESENTARON EN UNA &#8220;MAS MAS&#8221; EN EL AMAUTA Y ENTRE OTROS TEMAS TOCARON &#8220;MY SHARONA&#8221;.<br />
RECUERDO QUE LA ENTRADA DEL ROCK EN ESPAÑOL SE INICIA CON DOBLE NUEVE PASANDO &#8220;YENDO DE LA CAMA AL LIVING&#8221; DE CHARLY, LP QUE NO TARDO EN SALIR EN EDICION NACIONAL; AL POCO TIEMPO FUE CAYENDO LO DEMAS PERO YA EN OTRAS RADIOS. EFECTIVAMENTE &#8220;LA HORA PIRATA&#8221; HIZO LO SUYO Y TAMBIEN UN PROGRAMA IMPORTANTISIMO, BASTANTE ECLECTICO, CONDUCIDO POR HUGO SALAZAR &#8220;LA CAVERNA SUBTERRANEA&#8221;.POR ESA EPOCA EL ROCK NACIONAL TENIA MUCHO DE LOS 70S TODAVIA CON BANDAS COMO &#8220;UP LUPSUS&#8221;, &#8220;YELLOW SMOG&#8221;, &#8220;CLIMAX&#8221;, &#8220;LA FABRICA&#8221; Y &#8220;FRAGIL&#8221; POR SUPUESTO. VIENE A MI MEMORIA UN CONCIERTO TIPO FESTIVAL EN CHACLACAYO DONDE REUNIERON A VARIAS DE ESTAS BANDAS, EN SU MAYORIA INEDITAS.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=145847#respond' onclick='return addComment.moveForm( "comment-145847", "145847", "respond", "705" )' aria-label='Responder a JOSE LUIS'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-232917">
		<div id="comment-232917">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2f2b2c7a961a6288900d13d3eba57bc5?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">ELENA</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-232917">
			9 Junio, 2014 at 12:10 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola, por favor, quién cantaba ZAPATEO CALIENTE? JOSE LUIS dice que la pasaban en YOLA POLASTRI</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-233341">
		<div id="comment-233341">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/047d8ed8f31823097589078acb5d0db9?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Vinilos Peruanos</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-233341">
			11 Junio, 2014 at 7:07 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Con un título traducido es difícil ubicar la canción, supongo que Elena se refiere a &#8220;Hot shot&#8221; de Karen Young, pero es difícil saberlo.<br />
<a href="http://www.youtube.com/watch?v=j5TlpUF2GGw" rel="nofollow">http://www.youtube.com/watch?v=j5TlpUF2GGw</a></p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-319247">
		<div id="comment-319247">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/f0cc05213659369a486f1ca90f51fb16?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Roger</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-319247">
			16 Marzo, 2017 at 4:07 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>El rock en español despierta en Perú con la canciòn &#8220;Santa Lucia&#8221; cantando Miguel Rios, y la pasan en la televisión en el programa de Gerardo Manuel, muchas veces. Se ha de recordar que la primera vez que Fragil se presenta en la Concha Acústica del Campo de Marte para una Mas Mas, lo recibieron con una pepa de mango, porqué la gente no gustaba del rock en español.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-169857">
		<div id="comment-169857">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/4073a93d7bb93bd5e561f03ab7f74084?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">MAURICIORECORD</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-169857">
			29 Agosto, 2009 at 2:15 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola a todos. Primera vez que veo este foro y los recuerdos son excelentes. Poco se ve escribir sobre grupos como Rollets, Freeway, Pelo, La Fábrica. Tengo varios temas de ellos y de esa época pero siempre debe haber más circulando por allí.</p>
<p>Me interesa intercambiar material de rock peruano, tengo la facilidad para digitalizar vinilos,cassettes y videos incluso. Si hay algún interesado en intercambiar música o simplemente conversar de estas épocas puede escribirme a</p>
<p><a href="mailto:mauriciorecord@hotmail.com">mauriciorecord@hotmail.com</a></p>
<p>Saludos,</p>
<p>MAURICIORECORD</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=169857#respond' onclick='return addComment.moveForm( "comment-169857", "169857", "respond", "705" )' aria-label='Responder a MAURICIORECORD'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-178448">
		<div id="comment-178448">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/0b13dd6fa5286dd146f7eb279405a268?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">susana bringas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-178448">
			19 Enero, 2010 at 3:15 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>donde quedaba o era CHICAMA ROLLER CENTER?&#8230;..y exactamente donde quedaba alguien sabe esa pista de patinaje en av.pardo miraflores ROLLER CLUB ¡?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=178448#respond' onclick='return addComment.moveForm( "comment-178448", "178448", "respond", "705" )' aria-label='Responder a susana bringas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-319249">
		<div id="comment-319249">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/f0cc05213659369a486f1ca90f51fb16?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Roger</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-319249">
			16 Marzo, 2017 at 4:10 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Si mal no recuerdo Chicama Roller estába en Santa Clara, iban tipos con el peinado de Travolta a lucirce allí y las chicas muy guapas ni que decir.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-178484">
		<div id="comment-178484">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/c3c4783276a014431aeb5fcde67bf5ff?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">K.·.</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-178484">
			19 Enero, 2010 at 8:20 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola,<br />
Chicama Roller Center quedaba el la esquina de Diagonal con Berlín, en Miraflores. El Roller quedaba al lado del actual Norky&#8217;s, sino en la siguiente cuadra.<br />
Saludos<br />
K.·.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=178484#respond' onclick='return addComment.moveForm( "comment-178484", "178484", "respond", "705" )' aria-label='Responder a K.·.'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-217390">
		<div id="comment-217390">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/1044fa9d8f8213e605f4e4d8e41f7dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Manolo</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-217390">
			16 Septiembre, 2012 at 7:00 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Creo que la pista de patinaje de Pardo quedaba en lo que es ahora el Cafe 21, al frente de lo que fue Megadiscos, en el cruce de Pardo y Gral Borgono, pero no estoy 100% seguro, me guio por mi memoria</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-178516">
		<div id="comment-178516">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/c3c4783276a014431aeb5fcde67bf5ff?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">K.·.</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-178516">
			20 Enero, 2010 at 7:58 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola,<br />
Sorry por mi post anterior, recuerdo que en el C.C. Camino Real estaba la pista de patinaje y Skate más grande, estoy 90% seguro que ese era el Chicama Roller Center. El local que mencioné (Berlín con Diagonal) fué su primera tienda, de skate, roller y surf.<br />
Saludos<br />
K.·.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=178516#respond' onclick='return addComment.moveForm( "comment-178516", "178516", "respond", "705" )' aria-label='Responder a K.·.'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-215973">
		<div id="comment-215973">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/3b51a3b04507f64a77e426ecef2af9bb?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">RAFOD</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-215973">
			18 Mayo, 2012 at 7:48 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>En el video de &#8220;Patinando&#8221; salía una modelo con unos headphones ( que ahora están de nuevo de moda) creo que se apellidaba Pflucker y el video era malísimo como dice José Luis.</p>
<p>Y en el programa Speed Boogie daban tips de patinaje si más no lo recuerdo salía un Chalo Espejo pelucón (entrenador de Sofia Mulanovich) patinando con esos patines que tenían freno de ducha.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=215973#respond' onclick='return addComment.moveForm( "comment-215973", "215973", "respond", "705" )' aria-label='Responder a RAFOD'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-244638">
		<div id="comment-244638">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/0463974728ae7626e81b30449d0ad1f4?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-244638">
			3 Septiembre, 2014 at 3:10 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Con seguridad te refieres a la ex modelo Verónica Pflucker, quien en 1983-1984 condujo FM Frecuencia Musical en la flamante señal de Frecuencia 2. Al igual que Club Nueve, este programa duró muy poco tiempo en el aire y de Verónica no se supo más en la pantalla chica.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-216545">
		<div id="comment-216545">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/300aade0f008f8a6342461ba15b5f475?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Peparias</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-216545">
			29 Junio, 2012 at 1:10 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Excelente la reseña de Efraín Contreras, comparto el recuerdo del video de &#8220;Pop Corn&#8221;, y la fiebre del bump-bump y su baile del caderazo, que me parece ahora una de las modas más ridículas y divertidas que recuerde.<br />
¿Música en el aire no era ese programa que empezaba con el tema de Esther Phillips &#8220;What a diff&#8217;rence a day makes&#8221; que era la versión disco de &#8220;cuando vuelva a tu lado, a cuyo ritmo salían unas chicas bailando?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=216545#respond' onclick='return addComment.moveForm( "comment-216545", "216545", "respond", "705" )' aria-label='Responder a Peparias'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-217379">
		<div id="comment-217379">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/aa4d76f99401fafa99eac447d21ca67f?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">jaime bustamante mickle</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-217379">
			15 Septiembre, 2012 at 1:53 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Recuerdo en la av Pardo el &#8220;Roller Club&#8221; pista de pgaje tipo discoteca c, y alli hizo Fragil un concierto para lanzar el LP &#8220;AV LARCO&#8221; en 1980 o 1981</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=217379#respond' onclick='return addComment.moveForm( "comment-217379", "217379", "respond", "705" )' aria-label='Responder a jaime bustamante mickle'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-222291">
		<div id="comment-222291">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/fac367fb7f5cbe938d871048d8bed1fb?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Leslie Hugo</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-222291">
			13 Octubre, 2013 at 1:03 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola:<br />
Acabo de leer tu post y me he quedado sorprendida con toda la producción televisiva musical que había antes. Es muy triste que ahora ya no se realicen producciones televisivas de esa índole (algo relativamente parecido es lo que hace el canal 7, &#8220;Imágenes de la música&#8221;; pero, lastimosamente, no tiene mucha acogida, a pesar de pasar videos muy interesantes).</p>
<p>Quisiera saber si tú (o algún lector) recuerda cuántos y cuáles han sido los programas concursos de corte musical (tipo &#8220;Yo Soy&#8221;) que se han transmitido por la TV limeña. Desde cuándo y cómo eran?</p>
<p>Realmente, estaré eternamente agradecida por la respuesta.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=222291#respond' onclick='return addComment.moveForm( "comment-222291", "222291", "respond", "705" )' aria-label='Responder a Leslie Hugo'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-232710">
		<div id="comment-232710">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/c4dd9eaa8c2c1a80d9f5f31690c1d921?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Miguel javier</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-232710">
			6 Junio, 2014 at 9:40 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola Efrain; muy bueno el recuento que haces aqui; yo soy del 63&#8242; y me acuerdo perfectamente de los progamas que citaste; en esta pagina; sobre todo me parece que deberia revindicarse bastante la presencia y el papel de &#8220;Musica en el aire&#8221; puesto que fue y sigue siendo el programa pionero en video clips en el Peru; aparecio a fines de 1976; y saldria del aire; a mediados del 78; coincidiendo con la aparicion de FM 7 de Gerardo Manuel; que vendria a ser una especie de pre- Disco Club; hasta su aparicion en noviembre de aquel año; con todo el respeto que se merece Gerardo y todos los amigos de esta pagina; pero el no debería abdicarse el  titulo con Disco Club de &#8220;Programa pionero en video Clips&#8221; el sabe que no es así; me parece todo un fraude; lo que si esta claro reconocer es que Disco Club tuvo mas personalidad ya que el programa era solo de Gerardo en cambio Musica en el aire; eran disc- jockeys contratados por la produccion de Panamericana; e hiban cambiando. </p>
<p>Gracias a Musica en el aire; casi la mayoria supo de la existencia de &#8220;Bohemian Rhapsody&#8221; de Queen cuando la difundieron por primere vez una noche a mediados de Julio de 1977; ya que en este país en el tiempo que debio estar de moda que seria fines del 75 y comienzos de 1976; no tuvo difusión; aqui fuimos con Queen a partir de &#8220;Your´re my best friend&#8221; que Radio Atalaya estrenara la ultima semana de Marzo de 1976 como estreno de la semana y que no durara mas de dos en cartelera; ya despues &#8220;Rapsodia&#8221; se haria conocida en especiales del grupo a finales de los 70 esporadicamente. Aqui nunca rankeo este tema.</p>
<p>Me parece tambien que Musica en el aire; paso casi totalmente desapercibida; no tuvo la suerte de Disco Club; que fue a finales de los 70; donde todo saturo mas; las canciones de esa epoca tuvieron mas difusion radial me parece; y tambie Dis Club era todo los dias cuando Musica en el aire era una vez a la semana.Basta no mas tambien ver los videos que difundia la señora Carmela de Rey en el programa &#8220;Mediodia&#8221; por ejemplo difundio &#8220;Do you feel like we do&#8221; de Frampton; mucho antes que Disco Club existiera. Ahora no quiero que piensen que soy detractor de Gerardo ManueL; todo lo contrrario; me saco el sombrero por Gerardo; es toda una autoridad en musica ha difundido primicias en radio; buenos videos de la epoca y antiguos tambien; pero me parece que llego la hora de zapatero a tu zapato. Me parece tambien que alguien deberia rescatar algo algo; algun video de Panamericana recordando este rograma; porque verdaderamente lo de Disco Club; me parece un fraude periodistico.</p>
<p> Que bien que te acuerdas del otro nombre que  Jimmy Araujo usaba para el programa; pero despues de un mes con ese nombre; aparecio ya con el verdadero..Bueno Efrain me despido; gracias por esta pagina.</p>
<p>Micky</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=232710#respond' onclick='return addComment.moveForm( "comment-232710", "232710", "respond", "705" )' aria-label='Responder a Miguel javier'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-319252">
		<div id="comment-319252">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/f0cc05213659369a486f1ca90f51fb16?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Roger</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-319252">
			16 Marzo, 2017 at 4:29 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>La primera vez que se se supo de Rhapsody  Bohemian fue en el programa Alta Tensión, video y música y en la mejor calidad de imagen y sonido. La Música en el Aire, tuvo lo suyo con encuentros en el Teatro Arequipa con la participación del grupo de baile Spencer que hizo varias obras musicales y salían en programas de la televisión de esa época. La Música en el Aire fue un buen programa, pero mas que nada tuvo el corte de ser una revista musical, cosa que no permitía la transmisión continua de vídeo clips, por los invitados que tenía que cubrir. El programa de Disco Club era de pocas palabras y de grandes invitados, pero la frecuencia de vídeos era muy alta por algo fue muy bien considerada a nivel internacional. En su tipo de programa cada uno tuvo lo suyo. Soy del 59&#8242; rockero de corazón, aunque he escuchado todo tipo de música y he visto muchos programas, americanos y peruanos de antes, y menos mal que en la familia hubo quienes participaron en la movida músical de esas épocas en radio y TV. Escuchar a los Beatles por primera vez, ver su película, escuchar por primera vez a Santana, Samba pa ti y demás experiencias, jamas los olvido.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-233066">
		<div id="comment-233066">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/794bf1483ff243b5133cfd001c77fa58?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">angel</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-233066">
			10 Junio, 2014 at 3:41 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Recuerdo una melodia de entrada del programa La máquina del rock 8canal 4)en el que se veía un avión de papel Ojalá puedas subir el intro de ese programa .<br />
te lo agradecería de corazón</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=233066#respond' onclick='return addComment.moveForm( "comment-233066", "233066", "respond", "705" )' aria-label='Responder a angel'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-233379">
		<div id="comment-233379">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/c28b7427d6a1ce1aaae6ae4eaf18244b?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Ashana</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-233379">
			12 Junio, 2014 at 12:32 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola, por favor, cómo se llamaba el grupo que cantaba &#8220;ZAPATEO CALIENTE&#8221;, JOSE LUIS comenta que hasta lo pasaban en Yola Polastri. No la ubico y no sé su nombre en inglés.<br />
Gracias</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=233379#respond' onclick='return addComment.moveForm( "comment-233379", "233379", "respond", "705" )' aria-label='Responder a Ashana'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-312903">
		<div id="comment-312903">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/6d19cf28e4b6017e23463bf91d036580?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Claudia Patricia</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-312903">
			10 Mayo, 2016 at 5:14 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola todos, quisiera saber el nombre de la chica que presentaba el programa Clip&#8217;s en el canal 7 TV Perú, en ese entonces TNP en el año 1997-1998-1999. Gracias</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=312903#respond' onclick='return addComment.moveForm( "comment-312903", "312903", "respond", "705" )' aria-label='Responder a Claudia Patricia'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-313219">
		<div id="comment-313219">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/0463974728ae7626e81b30449d0ad1f4?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://www.facebook.com/DiegoGayosoM' rel='external nofollow' class='url'>Diego Gayoso</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-313219">
			24 Mayo, 2016 at 7:33 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>El programa que condujo Erika Herrick, quién anteriormenente había sido actriz, se llamó Shock 17. Pero no duró más de un año en el aire.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-313231">
		<div id="comment-313231">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/671e104b99bf9aab2fc8b04b51d2e8dc?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Jorge ochoa casas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-313231">
			25 Mayo, 2016 at 8:10 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola se acuerdan que a fines de los 70s, canal 5 si no me equivoco, empezo a trasmitar a las 8 pm, un dia a la semana, una produccion musical norteamericana, que lo conducia nada menos que Julio Iglesias, cuyos invitados eran cantantes del pop entre ellos estuvieron el moreno Carl Anderson, quien interpreto a Judas Escariote en la pelicula norteamericana Jesucristo Super Star, inclusive este artista vino al Perú como invitado al estreno de esa pelicula, tambien canto en ese programa el moreno George Mac Gree con la canción Mese a tu bebe, tambien estubo la artista que interpretaba en la serie de aquel entonces La Mujer Maravilla, quien canto una canción muy bonita que pertenecia al grupo de morenas las Boggie Ogie con la canción &#8220;El es un buen bailarin&#8221;, ese programa musical no me acuerdo exactamente su nombre, pero era buenazo, si alguien podria rememorar aquel programa.      Saludos</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=313231#respond' onclick='return addComment.moveForm( "comment-313231", "313231", "respond", "705" )' aria-label='Responder a Jorge ochoa casas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-313235">
		<div id="comment-313235">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/96f4ec62366d23f5755ebb835cd70d64?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Alejandro</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-313235">
			26 Mayo, 2016 at 12:34 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Es correcto,MÚSICA EN EL AIRE,recuerdo fue el primer programa de vídeos musicales.Lo recuerdo de 1977.<br />
Luego se emitió FM 7 y Disco Club.</p>
<p>Nadie niega la trayectoria de Gerardo Manuel y por el contrario,gracias a su programa y su trabajo en un sello discográfico nacional,se editaron en ediciones nacionales,vinilos de grupos de Rock,desconocidos hasta esa fecha.</p>
<p>El programa MÚSICA EN EL AIRE,era conducido por varios DJs de la epóca y me parece recordar por ejm,el vídeo de Bob Welch y su Sentimental Lady.<br />
Pero eso que comentaba,Gerardo Manuel de ser el primer programa especializado en video clips,incluso antes que MTV,siempre fue una de sus tantas exageraciones (como por ejm&#8230;contar que fue unos de los primeros en escuchar a los BEATLES en el Perú y por teléfono&#8230;.o ver a Paul McCartney en vivo en los EE.UU en 1973..cuando McCartney recién iniciaba giras post-Beatles principalmente en Europa o comentar en una entrevista,que los Beatles sobrevivientes,se juntaban con el hijo mayor de John Lennon y venia a una gira sudamericana..  )</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/?replytocom=313235#respond' onclick='return addComment.moveForm( "comment-313235", "313235", "respond", "705" )' aria-label='Responder a Alejandro'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>

		
	
	
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/recuerdos-de-la-tv-musical-peruana/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.arkivperu.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.<br>Required fields are marked:<span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required placeholder="What&#8217;s on your mind?"	></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder = "First and/or last name" required/></p>
<p class="comment-form-email"><label for="email">Email</label><span class="required">*</span><input id="email" name="email" type="email" value="" size="30" placeholder="xxxxx@xxxxxxxxx.com" required /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="http://xxxxxxx.com" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='705' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="58a83ee56b" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="192"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			</div><!-- #content -->
		</div><!-- #container -->

	</div><!-- #main -->

	<footer role="contentinfo">



			<section id="footer-widget-area" role="complementary">

				<aside id="first" class="widget-area">
					<ul class="xoxo">
						<li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://www.arkivperu.com/blog/wp-login.php">Acceder</a></li>
			<li><a href="http://www.arkivperu.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.arkivperu.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</li><li id="archives-4" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.arkivperu.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.arkivperu.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.arkivperu.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.arkivperu.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.arkivperu.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.arkivperu.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.arkivperu.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.arkivperu.com/2016/05/'> Mayo 2016 </option>
	<option value='http://www.arkivperu.com/2016/04/'> Abril 2016 </option>
	<option value='http://www.arkivperu.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.arkivperu.com/2016/02/'> Febrero 2016 </option>
	<option value='http://www.arkivperu.com/2016/01/'> Enero 2016 </option>
	<option value='http://www.arkivperu.com/2015/11/'> Noviembre 2015 </option>
	<option value='http://www.arkivperu.com/2015/10/'> Octubre 2015 </option>
	<option value='http://www.arkivperu.com/2015/09/'> Septiembre 2015 </option>
	<option value='http://www.arkivperu.com/2015/08/'> Agosto 2015 </option>
	<option value='http://www.arkivperu.com/2015/07/'> Julio 2015 </option>
	<option value='http://www.arkivperu.com/2015/06/'> Junio 2015 </option>
	<option value='http://www.arkivperu.com/2015/05/'> Mayo 2015 </option>
	<option value='http://www.arkivperu.com/2015/04/'> Abril 2015 </option>
	<option value='http://www.arkivperu.com/2015/03/'> Marzo 2015 </option>
	<option value='http://www.arkivperu.com/2015/02/'> Febrero 2015 </option>
	<option value='http://www.arkivperu.com/2015/01/'> Enero 2015 </option>
	<option value='http://www.arkivperu.com/2014/12/'> Diciembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/11/'> Noviembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/10/'> Octubre 2014 </option>
	<option value='http://www.arkivperu.com/2014/09/'> Septiembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/08/'> Agosto 2014 </option>
	<option value='http://www.arkivperu.com/2014/07/'> Julio 2014 </option>
	<option value='http://www.arkivperu.com/2014/06/'> Junio 2014 </option>
	<option value='http://www.arkivperu.com/2014/05/'> Mayo 2014 </option>
	<option value='http://www.arkivperu.com/2014/04/'> Abril 2014 </option>
	<option value='http://www.arkivperu.com/2014/03/'> Marzo 2014 </option>
	<option value='http://www.arkivperu.com/2014/01/'> Enero 2014 </option>
	<option value='http://www.arkivperu.com/2013/12/'> Diciembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/11/'> Noviembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/10/'> Octubre 2013 </option>
	<option value='http://www.arkivperu.com/2013/09/'> Septiembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/08/'> Agosto 2013 </option>
	<option value='http://www.arkivperu.com/2013/07/'> Julio 2013 </option>
	<option value='http://www.arkivperu.com/2013/06/'> Junio 2013 </option>
	<option value='http://www.arkivperu.com/2013/05/'> Mayo 2013 </option>
	<option value='http://www.arkivperu.com/2013/04/'> Abril 2013 </option>
	<option value='http://www.arkivperu.com/2013/03/'> Marzo 2013 </option>
	<option value='http://www.arkivperu.com/2013/02/'> Febrero 2013 </option>
	<option value='http://www.arkivperu.com/2013/01/'> Enero 2013 </option>
	<option value='http://www.arkivperu.com/2012/12/'> Diciembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/11/'> Noviembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/10/'> Octubre 2012 </option>
	<option value='http://www.arkivperu.com/2012/09/'> Septiembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/08/'> Agosto 2012 </option>
	<option value='http://www.arkivperu.com/2012/07/'> Julio 2012 </option>
	<option value='http://www.arkivperu.com/2012/06/'> Junio 2012 </option>
	<option value='http://www.arkivperu.com/2012/05/'> Mayo 2012 </option>
	<option value='http://www.arkivperu.com/2012/04/'> Abril 2012 </option>
	<option value='http://www.arkivperu.com/2012/03/'> Marzo 2012 </option>
	<option value='http://www.arkivperu.com/2012/02/'> Febrero 2012 </option>
	<option value='http://www.arkivperu.com/2012/01/'> Enero 2012 </option>
	<option value='http://www.arkivperu.com/2011/12/'> Diciembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/11/'> Noviembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/10/'> Octubre 2011 </option>
	<option value='http://www.arkivperu.com/2011/09/'> Septiembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/08/'> Agosto 2011 </option>
	<option value='http://www.arkivperu.com/2011/07/'> Julio 2011 </option>
	<option value='http://www.arkivperu.com/2011/06/'> Junio 2011 </option>
	<option value='http://www.arkivperu.com/2011/05/'> Mayo 2011 </option>
	<option value='http://www.arkivperu.com/2011/04/'> Abril 2011 </option>
	<option value='http://www.arkivperu.com/2011/03/'> Marzo 2011 </option>
	<option value='http://www.arkivperu.com/2011/02/'> Febrero 2011 </option>
	<option value='http://www.arkivperu.com/2011/01/'> Enero 2011 </option>
	<option value='http://www.arkivperu.com/2010/12/'> Diciembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/11/'> Noviembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/10/'> Octubre 2010 </option>
	<option value='http://www.arkivperu.com/2010/09/'> Septiembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/08/'> Agosto 2010 </option>
	<option value='http://www.arkivperu.com/2010/07/'> Julio 2010 </option>
	<option value='http://www.arkivperu.com/2010/06/'> Junio 2010 </option>
	<option value='http://www.arkivperu.com/2010/05/'> Mayo 2010 </option>
	<option value='http://www.arkivperu.com/2010/04/'> Abril 2010 </option>
	<option value='http://www.arkivperu.com/2010/03/'> Marzo 2010 </option>
	<option value='http://www.arkivperu.com/2010/02/'> Febrero 2010 </option>
	<option value='http://www.arkivperu.com/2010/01/'> Enero 2010 </option>
	<option value='http://www.arkivperu.com/2009/12/'> Diciembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/11/'> Noviembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/10/'> Octubre 2009 </option>
	<option value='http://www.arkivperu.com/2009/09/'> Septiembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/08/'> Agosto 2009 </option>
	<option value='http://www.arkivperu.com/2009/07/'> Julio 2009 </option>
	<option value='http://www.arkivperu.com/2009/06/'> Junio 2009 </option>
	<option value='http://www.arkivperu.com/2009/05/'> Mayo 2009 </option>
	<option value='http://www.arkivperu.com/2009/04/'> Abril 2009 </option>
	<option value='http://www.arkivperu.com/2009/03/'> Marzo 2009 </option>
	<option value='http://www.arkivperu.com/2009/02/'> Febrero 2009 </option>
	<option value='http://www.arkivperu.com/2009/01/'> Enero 2009 </option>
	<option value='http://www.arkivperu.com/2008/12/'> Diciembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/11/'> Noviembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/10/'> Octubre 2008 </option>
	<option value='http://www.arkivperu.com/2008/09/'> Septiembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/08/'> Agosto 2008 </option>
	<option value='http://www.arkivperu.com/2008/07/'> Julio 2008 </option>
	<option value='http://www.arkivperu.com/2008/06/'> Junio 2008 </option>
	<option value='http://www.arkivperu.com/2008/05/'> Mayo 2008 </option>
	<option value='http://www.arkivperu.com/2008/04/'> Abril 2008 </option>
	<option value='http://www.arkivperu.com/2008/03/'> Marzo 2008 </option>
	<option value='http://www.arkivperu.com/2008/02/'> Febrero 2008 </option>
	<option value='http://www.arkivperu.com/2008/01/'> Enero 2008 </option>
	<option value='http://www.arkivperu.com/2007/12/'> Diciembre 2007 </option>
	<option value='http://www.arkivperu.com/2007/11/'> Noviembre 2007 </option>
	<option value='http://www.arkivperu.com/2007/10/'> Octubre 2007 </option>
	<option value='http://www.arkivperu.com/2007/09/'> Septiembre 2007 </option>

		</select>
		</li><li id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Categorías</h3><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="19">Actualizaciones</option>
	<option class="level-0" value="204">Arkivfútbol</option>
	<option class="level-0" value="5">Arkivperu</option>
	<option class="level-0" value="15">Avisos</option>
	<option class="level-0" value="22">Bizarro</option>
	<option class="level-0" value="24">Cine</option>
	<option class="level-0" value="18">Comerciales</option>
	<option class="level-0" value="245">Entrevistas</option>
	<option class="level-0" value="16">Histórico</option>
	<option class="level-0" value="26">Identikit</option>
	<option class="level-0" value="28">Moda</option>
	<option class="level-0" value="7">Personajes</option>
	<option class="level-0" value="4">Productos</option>
	<option class="level-0" value="9">Publicaciones</option>
	<option class="level-0" value="8">Ropa deportiva</option>
	<option class="level-0" value="13">Sucesos</option>
	<option class="level-0" value="31">Tecnología</option>
	<option class="level-0" value="12">Televisión</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.arkivperu.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>		<li id="recent-posts-32" class="widget-container widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.arkivperu.com/zapatos-explorador-bata-rimac-1969/">Zapatos &#8220;Explorador&#8221; (Bata Rimac, 1969)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/la-moda-del-futuro-1967-1974/">La moda que vino del futuro (1967-1974)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/los-zanjeros-1977/">&#8220;Los zanjeros&#8221; (1977)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/cigarrillos-presidente-1969/">Cigarrillos &#8220;Chalanes Presidente&#8221; (1969)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/guia-telefonica-1974/">Avisos de Guía Telefónica (1974)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/peliculas-tv-peruana-1980/">Películas transmitidas en la televisión peruana (1980)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/adams_78-83/">&#8220;Todos llevan el sabor y la frescura de Chicléts de Adams&#8221; (1978-83)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/farmacias-de-turno-1971-83/">Farmacias de turno (1971-83)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/george-michael-1963-2016/">George Michael (1963 &#8211; 2016) Sus diez mejores canciones en vivo:</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/coca-cola-navidad-1972/">&#8220;Quisiera al mundo darle hogar y llenarlo de amor&#8221; (Coca-Cola, 1972)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/papa-noel-desterrado-peru-1972/">Papá Noel es desterrado del Perú (1972) / Actualizado</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/regalo-windsor-1960/">&#8220;Su mejor regalo en Windsor&#8221; (1960)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/kirk-douglas-100/">Kirk Douglas: El hombre centenario.</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/el-avispon-verde-canal-4-1967/">&#8220;El Avispón Verde&#8221; (Canal 4, 1967)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/raul-vargas-bouquesne/">Raúl Vargas Bouquesne, &#8220;El galán de la locución de la televisión peruana&#8221;.</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/sankuokai-pantel-1981/">Sankuokai (PANTEL, 1981)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/que-mostro-la-moda-monster-1976-77/">¡Qué &#8220;mostro&#8221;! La moda &#8220;Monster&#8221; (1976-77)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/roberto-salinas/">Roberto Salinas (1937-2016)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/matalache-1987/">&#8220;Matalaché&#8221; (Frecuencia 2, 1987)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/crose/">¡Estás frito pescadito! Adiós, Crose.</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/ricky-tosso/">Ricky Tosso y su etapa ochentera. ¿Computas? ¡Alucina!</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/fiesta-yola-polastri-1980/">&#8220;Los Niños y su Mundo&#8221;. La fiesta de Yola Polastri (1980)</a>
						</li>
				</ul>
		</li>							</ul>
				</aside><!-- #first .widget-area -->

				<aside id="second" class="widget-area">
					<ul class="xoxo">
						<li id="recent-comments-33" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Carlitos Lehder</span> en <a href="http://www.arkivperu.com/la-moda-del-futuro-1967-1974/#comment-319259">La moda que vino del futuro (1967-1974)</a></li><li class="recentcomments"><span class="comment-author-link">Roger</span> en <a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-319252">Recuerdos de la TV musical peruana</a></li><li class="recentcomments"><span class="comment-author-link">Gus</span> en <a href="http://www.arkivperu.com/peliculas-tv-peruana-1980/#comment-319250">Películas transmitidas en la televisión peruana (1980)</a></li><li class="recentcomments"><span class="comment-author-link">Roger</span> en <a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-319249">Recuerdos de la TV musical peruana</a></li><li class="recentcomments"><span class="comment-author-link">Roger</span> en <a href="http://www.arkivperu.com/recuerdos-de-la-tv-musical-peruana/#comment-319247">Recuerdos de la TV musical peruana</a></li><li class="recentcomments"><span class="comment-author-link">Hans</span> en <a href="http://www.arkivperu.com/la-lista-10/#comment-319242">((( La Lista ))) # 10</a></li><li class="recentcomments"><span class="comment-author-link">Carlos Zegarra</span> en <a href="http://www.arkivperu.com/diana-garcia-1981/#comment-319239">Diana García (1981)</a></li><li class="recentcomments"><span class="comment-author-link">Diego Mamani Crevani</span> en <a href="http://www.arkivperu.com/telecholo-telecentro-1975/#comment-319237">&#8220;Telecholo&#8221; (Telecentro, 1975)</a></li><li class="recentcomments"><span class="comment-author-link">Luis Angel</span> en <a href="http://www.arkivperu.com/zandrox-horoscopo-computarizado-1985/#comment-319234">Zandrox; &#8220;Horóscopo Computarizado&#8221; (1985)</a></li><li class="recentcomments"><span class="comment-author-link">Koke</span> en <a href="http://www.arkivperu.com/zapatos-explorador-bata-rimac-1969/#comment-319233">Zapatos &#8220;Explorador&#8221; (Bata Rimac, 1969)</a></li><li class="recentcomments"><span class="comment-author-link">Tony</span> en <a href="http://www.arkivperu.com/album-vamos-al-mundial-espana-82-editorial-navarrete-1982/#comment-319230">Álbum &#8220;Vamos al Mundial España 82! Reglamento del fútbol ilustrado&#8221; (Editorial Navarrete, 1981)</a></li><li class="recentcomments"><span class="comment-author-link">Tony</span> en <a href="http://www.arkivperu.com/el-divertido-mundo-de-la-ciencia-editorial-navarrete-1976/#comment-319229">&#8220;El divertido mundo de la ciencia&#8221; (Editorial Navarrete, 1976)</a></li><li class="recentcomments"><span class="comment-author-link">Miguel Javier</span> en <a href="http://www.arkivperu.com/atalaya-radio-uno-1971/#comment-319226">&#8220;Atalaya, Radio Uno&#8221; (1971)</a></li><li class="recentcomments"><span class="comment-author-link">Diego Mamani Crevani</span> en <a href="http://www.arkivperu.com/guia-telefonica-1974/#comment-319225">Avisos de Guía Telefónica (1974)</a></li><li class="recentcomments"><span class="comment-author-link">jaime muñoz</span> en <a href="http://www.arkivperu.com/julio-baylon-teofilo-cubillas-y-pitin-zegarra-delantera-de-alianza-lima-197/#comment-319224">Julio Baylón, Teófilo Cubillas y &#8220;Pitín&#8221; Zegarra, delantera de Alianza Lima (1967)</a></li><li class="recentcomments"><span class="comment-author-link">Miguel Javier</span> en <a href="http://www.arkivperu.com/atalaya-radio-uno-1971/#comment-319223">&#8220;Atalaya, Radio Uno&#8221; (1971)</a></li><li class="recentcomments"><span class="comment-author-link">George C Coscia</span> en <a href="http://www.arkivperu.com/zapatos-explorador-bata-rimac-1969/#comment-319222">Zapatos &#8220;Explorador&#8221; (Bata Rimac, 1969)</a></li><li class="recentcomments"><span class="comment-author-link">Miguel Javier</span> en <a href="http://www.arkivperu.com/atalaya-radio-uno-1971/#comment-319221">&#8220;Atalaya, Radio Uno&#8221; (1971)</a></li><li class="recentcomments"><span class="comment-author-link">Miguel Javier</span> en <a href="http://www.arkivperu.com/pussycat-la-calidad-que-se-siente-1978/#comment-319220">Pussycat; &#8220;La calidad que se siente&#8221; (1978)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://traveling-pics.livejournal.com/' rel='external nofollow' class='url'>Yelinna</a></span> en <a href="http://www.arkivperu.com/primeros-televisores-peru/#comment-319217">Los primeros televisores en el Perú (1958)</a></li><li class="recentcomments"><span class="comment-author-link">Carlos</span> en <a href="http://www.arkivperu.com/la-lista-3/#comment-319216">((( La Lista ))) # 3</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://traveling-pics.livejournal.com/' rel='external nofollow' class='url'>Yelinna</a></span> en <a href="http://www.arkivperu.com/crose/#comment-319215">¡Estás frito pescadito! Adiós, Crose.</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://traveling-pics.livejournal.com/' rel='external nofollow' class='url'>Yelinna</a></span> en <a href="http://www.arkivperu.com/peliculas-tv-peruana-1980/#comment-319214">Películas transmitidas en la televisión peruana (1980)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://traveling-pics.livejournal.com/' rel='external nofollow' class='url'>Yelinna</a></span> en <a href="http://www.arkivperu.com/guia-telefonica-1974/#comment-319213">Avisos de Guía Telefónica (1974)</a></li><li class="recentcomments"><span class="comment-author-link">Hilbert Zeballos</span> en <a href="http://www.arkivperu.com/zapatos-explorador-bata-rimac-1969/#comment-319212">Zapatos &#8220;Explorador&#8221; (Bata Rimac, 1969)</a></li><li class="recentcomments"><span class="comment-author-link">Miguel Javier</span> en <a href="http://www.arkivperu.com/la-lista-3/#comment-319187">((( La Lista ))) # 3</a></li><li class="recentcomments"><span class="comment-author-link">K.·.</span> en <a href="http://www.arkivperu.com/zapatos-explorador-bata-rimac-1969/#comment-319186">Zapatos &#8220;Explorador&#8221; (Bata Rimac, 1969)</a></li><li class="recentcomments"><span class="comment-author-link">Luis Ernesto</span> en <a href="http://www.arkivperu.com/la-moda-del-futuro-1967-1974/#comment-319185">La moda que vino del futuro (1967-1974)</a></li><li class="recentcomments"><span class="comment-author-link">Luis Ernesto</span> en <a href="http://www.arkivperu.com/los-zanjeros-1977/#comment-319184">&#8220;Los zanjeros&#8221; (1977)</a></li><li class="recentcomments"><span class="comment-author-link">Luis Ernesto</span> en <a href="http://www.arkivperu.com/zapatos-explorador-bata-rimac-1969/#comment-319182">Zapatos &#8220;Explorador&#8221; (Bata Rimac, 1969)</a></li></ul></li>					</ul>
				</aside><!-- #second .widget-area -->

				<aside id="third" class="widget-area">
					<ul class="xoxo">
						<li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Enlaces</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://cangrejonegro.wordpress.com/">Cangrejo Negro</a></li>
<li><a href="http://comicasdebalon.blogspot.com/" target="_blank">Cómicas de Balón</a></li>
<li><a href="http://hace30nadamas.blogspot.com/" rel="friend" target="_blank">Envolturas Peruanas</a></li>
<li><a href="http://enunabaldosa.com/" target="_blank">Es una Baldosa</a></li>
<li><a href="http://www.kingdomcomics.org" rel="friend met" title="Chistes o comics antiguos" target="_blank">Kingdom Comics</a></li>
<li><a href="http://limasetentas.blogspot.com/" rel="friend" target="_blank">Lima Setentas</a></li>
<li><a href="http://setentas.awardspace.com/lima-70.htm" target="_blank">Lima&#8230;como la conocimos</a></li>
<li><a href="http://minitoysperu.blogspot.com/" rel="friend" title="Juguetitos de los años 70" target="_blank">MiniToys Perú</a></li>
<li><a href="http://vinilosperuanos.blogspot.com/" target="_blank">Vinilos Peruanos</a></li>

	</ul>
</li>
<li id="calendar-17" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Marzo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.arkivperu.com/2017/02/">&laquo; Feb</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td><a href="http://www.arkivperu.com/2017/03/08/" aria-label="Entradas publicadas el 8 March, 2017">8</a></td><td>9</td><td>10</td><td><a href="http://www.arkivperu.com/2017/03/11/" aria-label="Entradas publicadas el 11 March, 2017">11</a></td><td>12</td>
	</tr>
	<tr>
		<td><a href="http://www.arkivperu.com/2017/03/13/" aria-label="Entradas publicadas el 13 March, 2017">13</a></td><td>14</td><td>15</td><td id="today">16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="2">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="text-4" class="widget-container widget_text">			<div class="textwidget"></div>
		</li>					</ul>
				</aside><!-- #third .widget-area -->

				<aside id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="search-5" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.arkivperu.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li><li id="tag_cloud-16" class="widget-container widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href='http://www.arkivperu.com/tag/1967/' class='tag-link-91 tag-link-position-1' title='32 temas' style='font-size: 8.45901639344pt;'>1967</a>
<a href='http://www.arkivperu.com/tag/1969/' class='tag-link-58 tag-link-position-2' title='57 temas' style='font-size: 11.2131147541pt;'>1969</a>
<a href='http://www.arkivperu.com/tag/1970/' class='tag-link-75 tag-link-position-3' title='40 temas' style='font-size: 9.49180327869pt;'>1970</a>
<a href='http://www.arkivperu.com/tag/1971/' class='tag-link-54 tag-link-position-4' title='45 temas' style='font-size: 10.0655737705pt;'>1971</a>
<a href='http://www.arkivperu.com/tag/1972/' class='tag-link-47 tag-link-position-5' title='38 temas' style='font-size: 9.26229508197pt;'>1972</a>
<a href='http://www.arkivperu.com/tag/1973/' class='tag-link-44 tag-link-position-6' title='68 temas' style='font-size: 12.131147541pt;'>1973</a>
<a href='http://www.arkivperu.com/tag/1974/' class='tag-link-61 tag-link-position-7' title='58 temas' style='font-size: 11.3278688525pt;'>1974</a>
<a href='http://www.arkivperu.com/tag/1975/' class='tag-link-71 tag-link-position-8' title='45 temas' style='font-size: 10.0655737705pt;'>1975</a>
<a href='http://www.arkivperu.com/tag/1976/' class='tag-link-65 tag-link-position-9' title='44 temas' style='font-size: 9.95081967213pt;'>1976</a>
<a href='http://www.arkivperu.com/tag/1977/' class='tag-link-87 tag-link-position-10' title='30 temas' style='font-size: 8.11475409836pt;'>1977</a>
<a href='http://www.arkivperu.com/tag/1978/' class='tag-link-93 tag-link-position-11' title='37 temas' style='font-size: 9.14754098361pt;'>1978</a>
<a href='http://www.arkivperu.com/tag/1979/' class='tag-link-74 tag-link-position-12' title='33 temas' style='font-size: 8.5737704918pt;'>1979</a>
<a href='http://www.arkivperu.com/tag/1980/' class='tag-link-52 tag-link-position-13' title='29 temas' style='font-size: 8pt;'>1980</a>
<a href='http://www.arkivperu.com/tag/1981/' class='tag-link-79 tag-link-position-14' title='36 temas' style='font-size: 9.03278688525pt;'>1981</a>
<a href='http://www.arkivperu.com/tag/1982/' class='tag-link-78 tag-link-position-15' title='50 temas' style='font-size: 10.6393442623pt;'>1982</a>
<a href='http://www.arkivperu.com/tag/1983/' class='tag-link-77 tag-link-position-16' title='39 temas' style='font-size: 9.37704918033pt;'>1983</a>
<a href='http://www.arkivperu.com/tag/arkivperu/' class='tag-link-248 tag-link-position-17' title='48 temas' style='font-size: 10.4098360656pt;'>Arkivperu</a>
<a href='http://www.arkivperu.com/tag/autos/' class='tag-link-70 tag-link-position-18' title='30 temas' style='font-size: 8.11475409836pt;'>Autos</a>
<a href='http://www.arkivperu.com/tag/belleza/' class='tag-link-35 tag-link-position-19' title='39 temas' style='font-size: 9.37704918033pt;'>belleza</a>
<a href='http://www.arkivperu.com/tag/bizarro/' class='tag-link-256 tag-link-position-20' title='216 temas' style='font-size: 17.868852459pt;'>Bizarro</a>
<a href='http://www.arkivperu.com/tag/cine/' class='tag-link-257 tag-link-position-21' title='88 temas' style='font-size: 13.393442623pt;'>Cine</a>
<a href='http://www.arkivperu.com/tag/comerciales/' class='tag-link-255 tag-link-position-22' title='46 temas' style='font-size: 10.1803278689pt;'>Comerciales</a>
<a href='http://www.arkivperu.com/tag/deportes/' class='tag-link-118 tag-link-position-23' title='106 temas' style='font-size: 14.3114754098pt;'>Deportes</a>
<a href='http://www.arkivperu.com/tag/futbol-peruano/' class='tag-link-14 tag-link-position-24' title='96 temas' style='font-size: 13.8524590164pt;'>Deportes, fútbol</a>
<a href='http://www.arkivperu.com/tag/empresas/' class='tag-link-66 tag-link-position-25' title='114 temas' style='font-size: 14.6557377049pt;'>Empresas</a>
<a href='http://www.arkivperu.com/tag/escolar/' class='tag-link-64 tag-link-position-26' title='51 temas' style='font-size: 10.7540983607pt;'>Escolar</a>
<a href='http://www.arkivperu.com/tag/futbol/' class='tag-link-41 tag-link-position-27' title='125 temas' style='font-size: 15.1147540984pt;'>Fútbol</a>
<a href='http://www.arkivperu.com/tag/historico/' class='tag-link-254 tag-link-position-28' title='118 temas' style='font-size: 14.8852459016pt;'>Histórico</a>
<a href='http://www.arkivperu.com/tag/internacional/' class='tag-link-116 tag-link-position-29' title='113 temas' style='font-size: 14.6557377049pt;'>Internacional</a>
<a href='http://www.arkivperu.com/tag/juegos/' class='tag-link-97 tag-link-position-30' title='39 temas' style='font-size: 9.37704918033pt;'>juegos</a>
<a href='http://www.arkivperu.com/tag/moda/' class='tag-link-259 tag-link-position-31' title='166 temas' style='font-size: 16.4918032787pt;'>Moda</a>
<a href='http://www.arkivperu.com/tag/musica/' class='tag-link-56 tag-link-position-32' title='74 temas' style='font-size: 12.5901639344pt;'>Música / Discos</a>
<a href='http://www.arkivperu.com/tag/panamericana/' class='tag-link-108 tag-link-position-33' title='50 temas' style='font-size: 10.6393442623pt;'>Panamericana</a>
<a href='http://www.arkivperu.com/tag/personajes/' class='tag-link-249 tag-link-position-34' title='403 temas' style='font-size: 20.9672131148pt;'>Personajes</a>
<a href='http://www.arkivperu.com/tag/cosas/' class='tag-link-247 tag-link-position-35' title='259 temas' style='font-size: 18.6721311475pt;'>Productos</a>
<a href='http://www.arkivperu.com/tag/dibujos/' class='tag-link-17 tag-link-position-36' title='82 temas' style='font-size: 13.0491803279pt;'>Programas infantiles</a>
<a href='http://www.arkivperu.com/tag/publicaciones/' class='tag-link-251 tag-link-position-37' title='120 temas' style='font-size: 14.8852459016pt;'>Publicaciones</a>
<a href='http://www.arkivperu.com/tag/publicidad/' class='tag-link-39 tag-link-position-38' title='173 temas' style='font-size: 16.7213114754pt;'>publicidad</a>
<a href='http://www.arkivperu.com/tag/ropa-deportiva/' class='tag-link-250 tag-link-position-39' title='33 temas' style='font-size: 8.5737704918pt;'>Ropa deportiva</a>
<a href='http://www.arkivperu.com/tag/sociales/' class='tag-link-27 tag-link-position-40' title='70 temas' style='font-size: 12.2459016393pt;'>Sociales / Locales</a>
<a href='http://www.arkivperu.com/tag/sucesos/' class='tag-link-253 tag-link-position-41' title='102 temas' style='font-size: 14.0819672131pt;'>Sucesos</a>
<a href='http://www.arkivperu.com/tag/tecnologia/' class='tag-link-260 tag-link-position-42' title='131 temas' style='font-size: 15.3442622951pt;'>Tecnología</a>
<a href='http://www.arkivperu.com/tag/television/' class='tag-link-252 tag-link-position-43' title='497 temas' style='font-size: 22pt;'>Televisión</a>
<a href='http://www.arkivperu.com/tag/videos-musicales/' class='tag-link-11 tag-link-position-44' title='58 temas' style='font-size: 11.3278688525pt;'>Videos musicales</a>
<a href='http://www.arkivperu.com/tag/videoteca/' class='tag-link-1 tag-link-position-45' title='96 temas' style='font-size: 13.8524590164pt;'>Videoteca</a></div>
</li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?id=195034913902737&amp;width=182&amp;connections=20&amp;stream=false&amp;header=true&amp;height=380" scrolling="no" frameborder="0" style="border:none; width:182px; height:380px;" allowTransparency="true"></iframe></div>
		</li>					</ul>
				</aside><!-- #fourth .widget-area -->

			</section><!-- #footer-widget-area -->

		<div id="colophon">

			<div id="site-info">
				&copy;2011 <a href="http://www.arkivperu.com/blog/" title=""></a>. Todos los derechos reservados. Contacto: cartas@arkivperu.com. Proudly powered by <a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">WordPress</a>. Built with the <a href="http://fthrwght.com/autofocus/" title="AutoFocus II Pro">AutoFocus II Pro Theme</a>. | <a href="http://www.arkivperu.com/webmail">Correos</a>			</div><!-- #site-info -->

		</div><!-- #colophon -->

	</footer><!-- #footer -->

</div><!-- #wrapper -->

<script type="text/javascript">
/* <![CDATA[ */

jQuery(document).ready(function(){




		// Hover animations for Single Pages
		jQuery(".single .entry-image-container").hover(function(){
			jQuery(this).children(".photo-credit, .entry-caption").stop(true).fadeTo("fast", 1.0);
		}, function(){
			jQuery(this).children(".photo-credit, .entry-caption").stop(true).fadeTo("fast", 0);
		});
		
		// Hover animations for Large Image Shortcodes
		jQuery("#content .entry-content .large-image").hover(function(){
			jQuery(this).children("figcaption").stop(true).fadeTo("fast", 1.0);
		}, function(){
			jQuery(this).children("figcaption").stop(true).fadeTo("fast", 0);
		});

	
});
	
jQuery(window).load(function(){



});
/* ]]> */
</script>
<!-- This site uses the 'AutoFocus' theme for WordPress by THEME SUPPLY Co. http://themesupply.co/ -->
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/comment-reply.min.js?ver=4.7.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
</body>
</html>
