<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>Smirnoff; &#8220;El sabor secreto&#8221; (1974) | Arkivperu</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.arkivperu.com/blog/xmlrpc.php" />
<meta name="viewport" content="width=device-width" />


<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[1110,1176] -->
<meta name="description"  content="Este Vodka importado por la Droguería Kahn, en la primera mitad de los años 70, tenía unos comerciales en la TV y en el cine. La locución en “off” la hacía don" />

<meta name="keywords"  content="productos" />

<link rel="canonical" href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/" />
<meta property="og:title" content="Smirnoff; &#8220;El sabor secreto&#8221; (1974) | Arkivperu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/" />
<meta property="og:image" content="http://www.arkivperu.com/blog/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Arkivperu" />
<meta property="og:description" content="Este Vodka importado por la Droguería Kahn, en la primera mitad de los años 70, tenía unos comerciales en la TV y en el cine. La locución en “off” la hacía don Oswaldo Vázquez (ya fallecido) mientras se veía gente elegante, en un ambiente como salido de algunos de los grandes salones sociales de las cintas de James Bond. Al final uno de los personajes (fueron varios comerciales, el que más miedo daba era el de un pelón con su smoking de saco blanco y corbata michi oscura), mirando seriamente a la cámara, decía, pronunciando lentamente y firmemente: “SSMMMIIRRNOOFF!” Esta foto solía publicarse en la retira de la contra carátula de la revista Selecciones de Readers Digest." />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Smirnoff; &#8220;El sabor secreto&#8221; (1974) | Arkivperu" />
<meta name="twitter:description" content="Este Vodka importado por la Droguería Kahn, en la primera mitad de los años 70, tenía unos comerciales en la TV y en el cine. La locución en “off” la hacía don Oswaldo Vázquez (ya fallecido) mientras se veía gente elegante, en un ambiente como salido de algunos de los grandes salones sociales de las cintas de James Bond. Al final uno de los personajes (fueron varios comerciales, el que más miedo daba era el de un pelón con su smoking de saco blanco y corbata michi oscura), mirando seriamente a la cámara, decía, pronunciando lentamente y firmemente: “SSMMMIIRRNOOFF!” Esta foto solía publicarse en la retira de la contra carátula de la revista Selecciones de Readers Digest." />
<meta name="twitter:image" content="http://www.arkivperu.com/blog/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.linksalpha.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; Feed" href="http://www.arkivperu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; RSS de los comentarios" href="http://www.arkivperu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; Smirnoff; &#8220;El sabor secreto&#8221; (1974) RSS de los comentarios" href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.arkivperu.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.1"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='autofocus-css'  href='http://www.arkivperu.com/blog/wp-content/themes/autofocus/style.css?ver=unknown' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.arkivperu.com/blog/wp-content/themes/autofocus/css/style.mobile.css?ver=unknown' type='text/css' media='screen' />
<script type='text/javascript' src='//www.linksalpha.com/js/social.js?v=6.2&#038;ver=4.8.1'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/modernizr-1.6.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/jquery.easing-1.3.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/hoverIntent.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/superfish.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/supersubs.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/jquery.cycle.all.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/js.autofocus.js?ver=unknown'></script>
<link rel='https://api.w.org/' href='http://www.arkivperu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.arkivperu.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.arkivperu.com/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;Taxi&#8221; (Pantel, 1981)' href='http://www.arkivperu.com/taxi-pantel-1981/' />
<link rel='next' title='Estreno de &#8220;La Mujer Maravilla&#8221; (Panamericana Televisión, 1978)' href='http://www.arkivperu.com/estreno-de-la-mujer-maravilla-pantel-1978/' />
<meta name="generator" content="WordPress 4.8.1" />
<link rel='shortlink' href='http://www.arkivperu.com/?p=6250' />
<link rel="alternate" type="application/json+oembed" href="http://www.arkivperu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arkivperu.com%2Fsmirnoff-el-sabor-secreto-1974%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.arkivperu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arkivperu.com%2Fsmirnoff-el-sabor-secreto-1974%2F&#038;format=xml" />

<!-- Facebook Open Graph metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta property="og:site_name" content="Arkivperu" />
<meta property="og:title" content="Smirnoff; &quot;El sabor secreto&quot; (1974)" />
<meta property="og:url" content="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/" />
<meta property="og:image" content="http://www.arkivperu.com/blog/wp-content/uploads/2011/05/smirnoff_1974_arkivperu-211x288.jpg" />
<meta property="og:description" content="Este Vodka importado por la Droguería Kahn, en la primera mitad de los años 70, tenía unos comerciales en la TV y en el cine. La locución en “off” la hacía don Oswaldo Vázquez (ya fallecido) mientras se veía gente elegante, en un ambiente como salido de algunos de los grandes salones" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_la" />
<!-- End Facebook Open Graph metatags-->

<!-- Google Plus metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta itemprop="name"  content="Smirnoff; &quot;El sabor secreto&quot; (1974)" />
<meta itemprop="image" content="http://www.arkivperu.com/blog/wp-content/uploads/2011/05/smirnoff_1974_arkivperu-211x288.jpg" />
<meta itemprop="description" content="Este Vodka importado por la Droguería Kahn, en la primera mitad de los años 70, tenía unos comerciales en la TV y en el cine. La locución en “off” la hacía don Oswaldo Vázquez (ya fallecido) mientras se veía gente elegante, en un ambiente como salido de algunos de los grandes salones" />
<!-- End Google Plus metatags-->
	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<style type="text/css">
/* <![CDATA[ */

	.sf-menu ul a:hover, .sf-menu .current_page_item ul a:hover,
	.af-layout #content header a,
	.af-layout #content .entry-meta,
	.af-layout #content .entry-meta .entry-date,
	.af-layout #content .entry-content, 
	.af-layout #content .entry-content a,
	#content .photo-credit, #content .photo-credit a,
	#content .entry-caption, #content .entry-caption a,
	.entry-gallery-container #nav a,
	.entry-gallery-container #counter,
	#content .entry-content .large-image figcaption,
	#fancybox-title,
	#content #sticky-area #nav a,
	.page-link a:link, .page-link a:visited {color:#FFFFFF}
	a,a:link, a:visited, 
	.sf-menu .current_page_item ul a, 
	#content .photo-credit a:hover, 
	#content .entry-content blockquote.pull-quote, 
	.af-color {color:#ff0000}
	body,
	#content .entry-content blockquote cite,
	.ie7 #content .entry-content div.large-image p,
	a:active, a:hover, 
	.sf-menu .current_page_item a, .sf-menu .current_page_item a:hover, 
	.entry-meta a:hover, .entry-utility a:hover {color:#000000}
	body, #access ul ul a {background-color:#FFFFFF}
	#content .entry-image-container, 
	#content .entry-video-container, 
	#content .entry-gallery-container {background-color:FFFFFF}
	.sf-menu ul a:hover,
	.home #content .post,
	.search .af-layout #content .post,
	.archive .af-layout #content .post,
	.archive .post-image-container,
	.archive .post-video-container,
	.entry-gallery-container #nav a:hover, 
	.entry-gallery-container #nav a.activeSlide,
	.page-link a:link, 
	.page-link a:visited {background-color:#ff0000}
	.page-link a:hover, 
	.page-link a:active {background-color:#000000}
	hr,
	#access .sub-menu,
	#access .children,
	#content .page-title,
	#content .entry-content div.wp-caption,
	#content .entry-content blockquote,
	article header, .single #content header,
	article footer,
	.single #content header .entry-date,
	.search #content header .entry-title,
	.archive #content header .entry-title,
	.af-blog-template #content header .entry-title,
	.error404 #content .post, 
	.search-no-results #content .post, 
	#content header .archive-meta,
	#content .entry-content table, 
	#content .entry-content th, 
	#content .entry-content td,
	#content .entry-content figure,
	#content div.error404,
	#content #author-info .author-bio,
	#content #author-info #author-email,
	.single #nav-below h3,
	#respond #reply-title,
	#comments .commentlist, 
	#comments .commentlist li,
	#comments .commentlist ul li,
	#comments .pinglist, 
	#comments .pinglist li,
	.aside ul li.widgetcontainer li ul {border-color:#000000}
	#comments .commentlist li.bypostauthor, 
	#comments .commentlist li.bypostauthor .avatar {border-color:#ff0000}	
	
	.af-layout #content .category- header a {height:200px; width:200px;}
	.af-layout.af-default #content .category- header a {height:100%; width:100%;}
	.single #content header {padding: 0; width:800px; margin:0; border-width:0; float:none; display: table}
	.single #content header .entry-title {width:595px; display: table-cell; vertical-align:middle; border-right: 1px dotted ##000000; margin-bottom:0; padding: 11px 8px;}
	.single #content header .entry-date {margin: 0; padding: 11px 16px; width: 156px; display: table-cell; vertical-align:middle; }
	.single #content footer {width: 164px;}
	.single #content .entry-content .narrow-column.right {margin-right: -104px;}
	.single #content .entry-content .narrow-column {width:274px;}
	.ie7 .single #content header {display:block; clear:both; float:none;}
	.ie7 .single #content header .entry-title {float:left}
	.ie7 .single #content header .entry-date {float:right}
	.ie7 .single #content footer {position: relative; right: 189px;}
/* ]]> */
</style>
<link rel="shortcut icon" href="http://www.arkivperu.com/blog/wp-content/uploads/2011/07/favicon3.ico"/>

</head>

<body class="post-template-default single single-post postid-6250 single-format-standard singular">
<!--[if lte IE 8 ]>
<noscript><strong>JavaScript is required for this website to be displayed correctly. Please enable JavaScript before continuing...</strong></noscript>
<![endif]-->

<div id="wrapper" class="hfeed">

	
	<header class="header">
		<section id="masthead">
			<div id="branding" role="banner">
				<hgroup>
					
    <div id="site-title">
    
        
		<a href="http://www.arkivperu.com" title="">
    		<img src="http://www.arkivperu.com/blog/wp-content/uploads/2011/07/2018.jpg" alt="Arkivperu"/>
		</a>
	    </div>
    
					</hgroup>
			</div><!-- #branding -->

			<nav id="access" role="navigation">

								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
				
								<div class="menu-header"><ul id="menu-contactos-cartasarkivperu-com" class="menu"><li id="menu-item-17992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17992"><a href="http://www.arkivperu.com/arkiv-una-introduccion/">ARKIV: Una introducción</a></li>
<li id="menu-item-17997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17997"><a href="http://www.arkivperu.com">((( La Lista )))</a>
<ul  class="sub-menu">
	<li id="menu-item-17994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17994"><a href="http://www.arkivperu.com/la-lista-1-2/">((( La Lista ))) # 1</a></li>
	<li id="menu-item-17999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17999"><a href="http://www.arkivperu.com/la-lista-2/">((( La Lista ))) # 2</a></li>
	<li id="menu-item-18049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18049"><a href="http://www.arkivperu.com/la-lista-3/">((( La Lista ))) # 3</a></li>
	<li id="menu-item-18056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18056"><a href="http://www.arkivperu.com/la-lista-4/">((( La Lista ))) # 4</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18078"><a href="http://www.arkivperu.com/la-lista-5/">((( La Lista ))) # 5</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18076"><a href="http://www.arkivperu.com/la-lista-6/">((( La Lista ))) # 6</a></li>
	<li id="menu-item-18083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18083"><a href="http://www.arkivperu.com/la-lista-7/">((( La Lista ))) # 7</a></li>
	<li id="menu-item-20943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20943"><a href="http://www.arkivperu.com/la-lista-8/">((( La Lista ))) # 8</a></li>
	<li id="menu-item-17993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17993"><a href="http://www.arkivperu.com/la-lista-9/">((( La Lista ))) # 9</a></li>
	<li id="menu-item-18122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18122"><a href="http://www.arkivperu.com/la-lista-10/">((( La Lista ))) # 10</a></li>
	<li id="menu-item-18123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18123"><a href="http://www.arkivperu.com/la-lista-11/">((( La Lista ))) # 11</a></li>
	<li id="menu-item-18121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18121"><a href="http://www.arkivperu.com/la-lista-12/">((( La Lista ))) # 12</a></li>
	<li id="menu-item-18132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18132"><a href="http://www.arkivperu.com/la-lista-13/">((( La Lista ))) # 13</a></li>
	<li id="menu-item-18154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18154"><a href="http://www.arkivperu.com/la-lista-14/">((( La Lista ))) # 14</a></li>
	<li id="menu-item-18153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18153"><a href="http://www.arkivperu.com/la-lista-15/">((( La Lista ))) # 15</a></li>
	<li id="menu-item-18152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18152"><a href="http://www.arkivperu.com/la-lista-16/">((( La Lista ))) # 16</a></li>
	<li id="menu-item-18166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18166"><a href="http://www.arkivperu.com/la-lista-17/">((( La Lista ))) # 17</a></li>
	<li id="menu-item-18175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18175"><a href="http://www.arkivperu.com/la-lista-18/">((( La Lista ))) # 18</a></li>
	<li id="menu-item-18183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18183"><a href="http://www.arkivperu.com/la-lista-19/">((( La Lista ))) # 19</a></li>
	<li id="menu-item-18198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18198"><a href="http://www.arkivperu.com/la-lista-20/">((( La Lista ))) # 20</a></li>
	<li id="menu-item-18210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18210"><a href="http://www.arkivperu.com/la-lista-21/">((( La Lista ))) # 21</a></li>
	<li id="menu-item-18246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18246"><a href="http://www.arkivperu.com/la-lista-22/">((( La Lista ))) # 22</a></li>
	<li id="menu-item-18245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18245"><a href="http://www.arkivperu.com/la-lista-23/">((( La Lista ))) # 23</a></li>
	<li id="menu-item-18272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18272"><a href="http://www.arkivperu.com/la-lista-24/">((( La Lista ))) # 24</a></li>
	<li id="menu-item-18271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18271"><a href="http://www.arkivperu.com/la-lista-25/">((( La Lista ))) # 25</a></li>
	<li id="menu-item-18270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18270"><a href="http://www.arkivperu.com/la-lista-26/">((( La Lista ))) # 26</a></li>
	<li id="menu-item-18280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18280"><a href="http://www.arkivperu.com/la-lista-27/">((( La Lista ))) # 27</a></li>
	<li id="menu-item-18299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18299"><a href="http://www.arkivperu.com/la-lista-28/">((( La Lista ))) # 28</a></li>
	<li id="menu-item-18298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18298"><a href="http://www.arkivperu.com/la-lista-29/">((( La Lista ))) # 29</a></li>
	<li id="menu-item-18314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18314"><a href="http://www.arkivperu.com/la-lista-30/">((( La Lista ))) # 30</a></li>
	<li id="menu-item-18313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18313"><a href="http://www.arkivperu.com/la-lista-31/">((( La Lista ))) # 31</a></li>
	<li id="menu-item-18322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18322"><a href="http://www.arkivperu.com/la-lista-32/">((( La Lista ))) # 32</a></li>
	<li id="menu-item-17996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17996"><a href="http://www.arkivperu.com/la-lista-33/">(( La Lista ))) # 33</a></li>
	<li id="menu-item-17995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17995"><a href="http://www.arkivperu.com/la-lista-34/">((( La Lista ))) # 34</a></li>
	<li id="menu-item-18336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18336"><a href="http://www.arkivperu.com/la-lista-35-nuevo/">(( La Lista ))) # 35</a></li>
	<li id="menu-item-26795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26795"><a href="http://www.arkivperu.com/la-lista-36/">((( La Lista ))) # 36</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #access -->
		</section><!-- #masthead -->
	</header><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">


								<nav id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.arkivperu.com/taxi-pantel-1981/" rel="prev"><span class="meta-nav">&larr;</span></a></div>
					<div class="nav-next"><a href="http://www.arkivperu.com/estreno-de-la-mujer-maravilla-pantel-1978/" rel="next"><span class="meta-nav">&rarr;</span></a></div>
				</nav><!-- #nav-above -->
	
				<article id="post-6250" class="post-6250 post type-post status-publish format-standard has-post-thumbnail hentry category-avisos category-cosas tag-cosas p1">

						
			<div class="entry-image-container">
				
		<span class="entry-image">
			<a class="entry-image-post-link" title="Smirnoff; &#8220;El sabor secreto&#8221; (1974)" href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/">
				<img width="465" height="632" src="http://www.arkivperu.com/blog/wp-content/uploads/2011/05/smirnoff_1974_arkivperu.jpg" class="attachment-full-post-thumbnail size-full-post-thumbnail wp-post-image" alt="" srcset="http://www.arkivperu.com/blog/wp-content/uploads/2011/05/smirnoff_1974_arkivperu.jpg 465w, http://www.arkivperu.com/blog/wp-content/uploads/2011/05/smirnoff_1974_arkivperu-211x288.jpg 211w, http://www.arkivperu.com/blog/wp-content/uploads/2011/05/smirnoff_1974_arkivperu-363x494.jpg 363w" sizes="(max-width: 465px) 100vw, 465px" />			</a>
		</span><!-- .entry-image -->
				<span class="photo-credit">&copy; 2011 <a href="http://www.arkivperu.com/" target="_blank" rel="author">Arkivperu</a>. All rights reserved.</span>
	
	

				</div><!-- .entry-image-container -->
		
					<header>
						<h1 class="entry-title">Smirnoff; &#8220;El sabor secreto&#8221; (1974)</h1>
						<a class="entry-date" href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/" title="7:29 am" rel="bookmark"><time datetime="2011-05-29T07:29" pubdate>29 Mayo, 2011</time></a>					</header>

					<div class="entry-content">

						<p><strong>Este Vodka</strong> importado por la Droguería Kahn, en la primera mitad de los años 70, tenía unos comerciales en la TV y en el cine. La locución en “off” la hacía don Oswaldo Vázquez (ya fallecido) mientras se veía gente elegante, en un ambiente como salido de algunos de los grandes salones sociales de las cintas de James Bond. Al final uno de los personajes (fueron varios comerciales, el que más miedo daba era el de un pelón con su smoking de saco blanco y corbata michi oscura), mirando seriamente a la cámara, decía, pronunciando lentamente y firmemente: “SSMMMIIRRNOOFF!”</p>
<p>Esta foto solía publicarse en la retira de la contra carátula de la revista Selecciones de Readers Digest.</p>
<div style="padding-top:0px;padding-right:0px;padding-bottom:5px;padding-left:0px;;" class="linksalpha_widget">
											<iframe
												style="height:25px !important; border:0px solid gray !important; overflow:hidden !important; width:550px !important;" frameborder="0" scrolling="no" allowTransparency="true"
												src="http://www.linksalpha.com/social?blog=Arkivperu&link=http%3A%2F%2Fwww.arkivperu.com%2Fsmirnoff-el-sabor-secreto-1974%2F&title=Smirnoff%3B+%26quot%3BEl+sabor+secreto%26quot%3B+%281974%29&desc=Este+Vodka+importado+por+la+Droguer%C3%ADa+Kahn%2C+en+la+primera+mitad+de+los+a%C3%B1os+70%2C+ten%C3%ADa+unos+comerciales+en+la+TV+y+en+el+cine.+La+locuci%C3%B3n+en+%E2%80%9Coff%E2%80%9D+la+hac%C3%ADa+don+Oswaldo+V%C3%A1zquez+%28ya+fallecido%29+mientras+se+ve%C3%ADa+gente+elegante%2C+en+un+ambiente+como+salido+de+algunos+de+los+grandes+salones&fc=333333&fs=arial&fblname=like&fblref=facebook&fbllang=es_LA&fblshow=1&fbsbutton=1&fbsctr=1&fbslang=en&fbsendbutton=0&twbutton=1&twlang=es&twmention=&twrelated1=&twrelated2=&twctr=1&lnkdshow=noshow&lnkdctr=0&buzzbutton=0&buzzlang=en&buzzctr=0&diggbutton=0&diggctr=0&stblbutton=0&stblctr=0&g1button=1&g1ctr=1&g1lang=es-419">
											</iframe>
										</div>
						
					</div><!-- .entry-content -->

					<footer class="entry-utility">
						<p class="entry-meta">
							<span class="entry-author">By: <a class="author vcard url fn n" href="http://www.arkivperu.com/author/admin/" title="View all posts by Arkivperu">Arkivperu</a></span><span class="entry-cats">Filed under <a href="http://www.arkivperu.com/category/avisos/" rel="category tag">Avisos</a>, <a href="http://www.arkivperu.com/category/cosas/" rel="category tag">Productos</a>.</span> <span class="entry-tags">Tagged <a href="http://www.arkivperu.com/tag/cosas/" rel="tag">Productos</a>.</span> <span class="entry-permalink">Bookmark the <a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/" title="Permalink to Smirnoff; &#8220;El sabor secreto&#8221; (1974)" rel="bookmark">permalink</a>.</span>
							<span class="entry-comments-link"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comments">35 Comments</a></span>

							
							
													</p><!-- .entry-meta -->
						
					</footer><!-- .entry-utility -->

				</article><!-- #post-## -->

				
			<nav id="nav-below" class="navigation">
				<h3>Browse</h3>
			<div class="nav-previous"><span class="meta-nav">&larr;</span>Older: <a href="http://www.arkivperu.com/taxi-pantel-1981/" rel="prev">&#8220;Taxi&#8221; (Pantel, 1981)</a><div class="nav-excerpt"><p>Esta entrada está dedicada a Jeff Conaway, quien estelarizó la comedia televisiva &#8220;Taxi&#8221; e interpretó a Kenickie en la película musical &#8220;Grease&#8221;, y que falleció &#8230;</p>
</div></div>	
			<div class="nav-next">Newer: <a href="http://www.arkivperu.com/estreno-de-la-mujer-maravilla-pantel-1978/" rel="next">Estreno de &#8220;La Mujer Maravilla&#8221; (Panamericana Televisión, 1978)</a><span class="meta-nav">&rarr;</span><div class="nav-excerpt"><p>Aviso con que se anunció el estreno en el Perú de la serie &#8220;La Mujer Maravilla&#8221;, el martes 17 de octubre de 1978 a las &#8230;</p>
</div></div>
			</nav><!-- #nav-below -->

	
				
			<div id="comments">


	
	
			<h3 id="comments-title">35 Comments</h3>

			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-197929">
		<div id="comment-197929">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-197929">
			29 Mayo, 2011 at 8:07 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Recuerdo que este Vodka, creo importado por la Droguería Kahn, en la primera mitad de los años 70, tenía unos comerciales en la TV y en el cine. La locución en &#8220;off&#8221; la hacía don Oswaldo Vázquez (ya fallecido) mientras se veía gente elegante, en un ambiente como salido de algunos de los grandes salones sociales de las cintas de James Bond. Al final uno de los personajes (fueron varios comerciales, el que más miedo daba era el de un pelón con su smoking de saco blanco y corbata michi oscura), mirando seriamente a la cámara, decía, pronunciando lentamente y firmemente: &#8220;SSMMMIIRRNOOFF!&#8221;</p>
<p>&#8211; (el locutor en &#8220;off&#8221;) &#8230;porque Vodka Smirnoff, es tan diferente como Usted.<br />
&#8211; (la chica, el turco, el pelón, uno diferente en cada comercial) SSMMIIRRNNOOFF&#8221;</p>
<p>Cuánto tiempo!</p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=197929#respond' onclick='return addComment.moveForm( "comment-197929", "197929", "respond", "6250" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-admin bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-197930">
		<div id="comment-197930">
		<div class="comment-author vcard">
			<img src="http://www.arkivperu.com/blog/wp-content/uploads/2016/07/arkiv.jpg" width="50" height="50" alt="Arkivperu" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />			<cite class="fn"><a href='http://www.arkivperu.com/blog/' rel='external nofollow' class='url'>Arkivperu</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-197930">
			29 Mayo, 2011 at 8:17 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Fantástico comercial de Smirnoff, dirigido por el genial Michel Gondry:</p>
<p><iframe width="425" height="349" src="http://www.youtube.com/embed/3SdlAXq45VY" frameborder="0" allowfullscreen></iframe></p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=197930#respond' onclick='return addComment.moveForm( "comment-197930", "197930", "respond", "6250" )' aria-label='Responder a Arkivperu'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-admin bypostauthor even thread-even depth-1" id="li-comment-197931">
		<div id="comment-197931">
		<div class="comment-author vcard">
			<img src="http://www.arkivperu.com/blog/wp-content/uploads/2016/07/arkiv.jpg" width="50" height="50" alt="Arkivperu" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />			<cite class="fn"><a href='http://www.arkivperu.com/blog/' rel='external nofollow' class='url'>Arkivperu</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-197931">
			29 Mayo, 2011 at 8:22 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Esta es nuestra segunda entrada sobre esta campaña de Smirnoff, aquí la anterior:</p>
<p><a href="http://www.arkivperu.com/blog/?p=1928" rel="nofollow">http://www.arkivperu.com/blog/?p=1928</a></p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=197931#respond' onclick='return addComment.moveForm( "comment-197931", "197931", "respond", "6250" )' aria-label='Responder a Arkivperu'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-197944">
		<div id="comment-197944">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/72dc77545c2f9d8404c7ad4e74f04ac6?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Carlos C.</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-197944">
			29 Mayo, 2011 at 1:51 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Esta imagen la tengo presente desde niño. Esta foto solía publicarse en la retira de la contra carátula de la revista Selecciones de Readers Digest.</p>
<p>Ni hablar de lo mal que me ponía esa flaca y su mini.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=197944#respond' onclick='return addComment.moveForm( "comment-197944", "197944", "respond", "6250" )' aria-label='Responder a Carlos C.'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-197945">
		<div id="comment-197945">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/d5a8237ba71743138193792bb14cc02a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">zipo</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-197945">
			29 Mayo, 2011 at 2:23 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>soy medio zanahoria, expliquenme eso de &#8220;no deja rastro de licor&#8221;, por favor.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=197945#respond' onclick='return addComment.moveForm( "comment-197945", "197945", "respond", "6250" )' aria-label='Responder a zipo'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-197957">
		<div id="comment-197957">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/6fe5622e92e6e4661926cc3f67f31333?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Micky D</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-197957">
			29 Mayo, 2011 at 5:43 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>yo tambien soy medio zanahoria pero explico , el vodka segun dicen no ocasiona lo que llaman tufo.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=197957#respond' onclick='return addComment.moveForm( "comment-197957", "197957", "respond", "6250" )' aria-label='Responder a Micky D'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-197962">
		<div id="comment-197962">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-197962">
			29 Mayo, 2011 at 7:32 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Una vez un diplomático ruso me obsequió una botella con un vodka de color rojizo. La etiqueta estaba en ruso, pero se veía unas ilustraciones de un fruto que parecía nuestro ají limo. Nunca probé el vodka ése (no soy mucho de beber) porque la botella se rompió mientras hacían limpieza en la casa. Dicen que es un vodka poco común y que se suele beber en el frío intenso.</p>
<p>Salud!</p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=197962#respond' onclick='return addComment.moveForm( "comment-197962", "197962", "respond", "6250" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-admin bypostauthor odd alt thread-odd thread-alt depth-1" id="li-comment-197963">
		<div id="comment-197963">
		<div class="comment-author vcard">
			<img src="http://www.arkivperu.com/blog/wp-content/uploads/2016/07/arkiv.jpg" width="50" height="50" alt="Arkivperu" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />			<cite class="fn"><a href='http://www.arkivperu.com/blog/' rel='external nofollow' class='url'>Arkivperu</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-197963">
			29 Mayo, 2011 at 7:43 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Según tengo entendido, dejando de lado los saborizantes que se les pueden agregar, casi todas las marcas de vodka tienen la misma calidad. La mezcla de vodka consiste solamente en agua y alcohol, lo que varía es la cantidad de alcohol que le ponen.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=197963#respond' onclick='return addComment.moveForm( "comment-197963", "197963", "respond", "6250" )' aria-label='Responder a Arkivperu'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-198000">
		<div id="comment-198000">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/b967d6376099c9e2a77b7ed982bd67c0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Luis</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-198000">
			30 Mayo, 2011 at 8:52 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Zipo y Micky, el sologan que dice &#8216;no deja rastros de licor&#8217; es que no te deja el clásico tufo de licor&#8230;recuerdo una anécdota, hubo una época en que tomaba el vodka tonic (recomiendo el Absolut) y saliendo de un compromiso, manejando me para un patrullero donde el policía al ver que tenia los papeles en regla, me invita a exhalar mi aliento, y el policía me pregunta si yo era abstemio (era madrugada del domingo y circulando en la Av La Marina, se suponia que saldria de juerga), yo lógicamente dije que no tomaba y salí &#8216;piola&#8217;.</p>
<p>Un consejo cuando cuando pasen por una batida con el alcolímetro soplen una sola vez, no estan obligados a soplar por una segunda, porque el hecho de soplar más de una vez, hace que se incremente el nivel del reactivo que mide el nivel de alcohol.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=198000#respond' onclick='return addComment.moveForm( "comment-198000", "198000", "respond", "6250" )' aria-label='Responder a Luis'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-198078">
		<div id="comment-198078">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/b5f99189cb8c8ce16d88e642404b7252?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">ernesto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-198078">
			30 Mayo, 2011 at 8:08 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Qué publicidad tan curiosa. Actualmente los comerciales de licores juegan con el sabor, calidad y distinción del producto&#8230; pero este de Smirnoff lo que está diciendo en pocas palabras es &#8220;chupe y pase piola nomás&#8221; como si fuera un vil matarratas de cantina.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=198078#respond' onclick='return addComment.moveForm( "comment-198078", "198078", "respond", "6250" )' aria-label='Responder a ernesto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-198153">
		<div id="comment-198153">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-198153">
			31 Mayo, 2011 at 9:56 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>En mi adolescencia, como creo de casi todos, empece a tomar socialmente con el trago corto, siempre he tenido preferencia por el ron, aunque no me crean a mi la cerveza me daba unas resacas de muerte y el corto nada, bueno mi recuerdo del Smirnoff, data de finales de los 80&#8217;s y mis segunda subida a Marcahuasi (en el apojeo del terrorismo!!!, que imprudentes eramos en mi barrio, o sería que nos habíamos acostumbrado), en la primera llevamos cañazo cajamarquino para palear el frio de las noches y nada igual nos pelábamos de frio, la segunda vez llevamos ese Vodka y la pasamos bien inclusive probamos té recien hecho y limón, lo llamaban &#8220;calientito&#8221; eso  lo vendían el pueblo de San pedro de Castas y desde ese día, en mi barrio cada vez que el frio nos golpeaba en la azotea, hacíamos nuestra chanchita y preparábamos ese bendito &#8220;Calientito&#8221;</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=198153#respond' onclick='return addComment.moveForm( "comment-198153", "198153", "respond", "6250" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-198247">
		<div id="comment-198247">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/01c19c2f11fa2db4b1ae6d09e66f7bd9?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">javier</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-198247">
			1 Junio, 2011 at 2:54 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>lo que recuerdo del vodka smirnoff es solamente la publicidad ( si es que hablamos de los 70&#8217;s o los 80&#8217;s), con los patas del barrio lo que empezamos a tomar fue guinda huaura, venia con unos frutitos al fondo y ese trago si que dejaba rastro, habia que hacer malabares para que en casa nadie se de cuenta, para ello nos poniamos harto halls en la boca, el que nos vendia el licor nos despachaba con una sonrisa complice ( todos eramos menores de edad, entre 12 y 13 )</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=198247#respond' onclick='return addComment.moveForm( "comment-198247", "198247", "respond", "6250" )' aria-label='Responder a javier'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-198306">
		<div id="comment-198306">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-198306">
			1 Junio, 2011 at 1:09 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Muy cierto Javier, mis amigos del barrio 2 o 3 años mayores que yo comenzaron a tomar esa guinda, creo que se llamaba &#8220;Balcón de Huaura&#8221; de etiqueta amarilla, en el fondo descansaban 4 guinditas con buena parte del alcohol absorvido y si las comias te mareaba de forma casi mágica, por otro lado, la resaca era de dimensiones apocalípticas, una frase de mi  barrio al día siguiente era: quiero meter la cabeza debajo de un COVIDA&#8221; en alusión al micro color naranja que pasaba por la Av. Garzón y llevaba a esos lares, personalmente recuerdo una de mis primeras  trancas en mancha, fue tomando chicha de jora en una de las  ferias navideñas del Parque San José, a la media noche  de la noche buena, estábamos como si nada, durante varios años mantuvimos como tradición tomar chica de jora en la Nche buena y los 24 de Mayo que es la procesión de maría Auxiliadora, para esa fecha se apostaba una feria al costado de la Basílica (cuadra 1 de Brasil) y tomábamos la chicha y jugábamos fútbol de mano o tiro al blanco con carabinas de aire, que siempre estaban arregladas pàra que no ganes el premio principal.<br />
que recuerdos</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=198306#respond' onclick='return addComment.moveForm( "comment-198306", "198306", "respond", "6250" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-198357">
		<div id="comment-198357">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/40c770dfbb6b2ef39fd4fa4cf5943edb?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Diego Mamani</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-198357">
			1 Junio, 2011 at 7:56 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Lindo vestido el de la chica!</p>
<p>En mis tiempos de universitario (1980s), compramos una botella de licor en las primeras (o ultimas) cuadras de Av Larco, unos 13 o 15 años antes de que existiera Larcomar. En el Parque Salazar mezclamos el licor con gaseosa, y nos pusimos a tomar y conversar. Al dia siguiente amaneci con la cara casi azul y una resaca horrible. La etiqueta del licor, hecho en el Peru, decia literalmente &#8220;LICOR TIPO VODKA&#8221; y una marca que no habia visto antes ni volvi a ver despues.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=198357#respond' onclick='return addComment.moveForm( "comment-198357", "198357", "respond", "6250" )' aria-label='Responder a Diego Mamani'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-198379">
		<div id="comment-198379">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/01c19c2f11fa2db4b1ae6d09e66f7bd9?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">javier</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-198379">
			1 Junio, 2011 at 10:02 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>recuerdo que esas ferias se llamaban tombolas y eran itinerantes, en todos los barrios ( en el chavo del 8 hay dos capitulos sobre esas ferias, muy similares, incluso los juegos, a las tombolas nuestras). con mis amigos fuimos un poco precoces con el trago (quiza por eso ahora soy abstemio) y comprabamos la guinda ( esa de etiqueta amarilla de huaura, en sus ultimas epocas) porque  era lo mas barato, con respecto a esas carabinas de aire, exactamente, por mas que apuntabas bien, siempre el tiro salia chueco.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=198379#respond' onclick='return addComment.moveForm( "comment-198379", "198379", "respond", "6250" )' aria-label='Responder a javier'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-198607">
		<div id="comment-198607">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2d3afa630f840cbfa658473780ac6fe3?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">jshagfioy w43794ty3n</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-198607">
			3 Junio, 2011 at 7:08 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>La primera bomba con los de por mi casa a mediados de los 80 fue con un ron &#8220;Santa Marta&#8221; que nos dejó tan mal que a partir de ahí le decíamos ron &#8220;Santa Muerte&#8221;&#8230;</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=198607#respond' onclick='return addComment.moveForm( "comment-198607", "198607", "respond", "6250" )' aria-label='Responder a jshagfioy w43794ty3n'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-199192">
		<div id="comment-199192">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/f2640a0d3d5b570ba68b8fe58dfd0768?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Javier G.</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-199192">
			6 Junio, 2011 at 5:44 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>El buen vodka es mucho más que agua y alcohol. Los clásicos trabajan con grano de trigo selecionado y muchos les agregan papa (los rusos deberían, sólo por eso, hacer que un vodka lleven el nombre del Perú). Pero el destilado debe salir pito. Por eso el vodka es el trago más sano (o el menos malograo, el que da menos resaca). Claro que estamos hablando del Smirnoff, del Stolichnaia (bueno, el de hace quince años) del Absolut y del Finlandia. El célebre Santa Marta, fijo de los tonos de barrio de los ochenta, tenía dos aplicaciones: El del trago y el usarlo para curar las heridas después de los inevitables botellazos de las cuatro de la madrugada&#8230;</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=199192#respond' onclick='return addComment.moveForm( "comment-199192", "199192", "respond", "6250" )' aria-label='Responder a Javier G.'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-199415">
		<div id="comment-199415">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/af8529e94c67fabf9051301c5e32c2c8?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Arturo</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-199415">
			7 Junio, 2011 at 9:22 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Mas bravo era el &#8220;Macerado de coco&#8221; licor hecho con alcohol no apto para consumo humano. Quien recuerda la licorería &#8220;La Resaca&#8221;.?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=199415#respond' onclick='return addComment.moveForm( "comment-199415", "199415", "respond", "6250" )' aria-label='Responder a Arturo'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-199565">
		<div id="comment-199565">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/7161150b4e4e4b94282931e936a28c7b?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">George C Coscia</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-199565">
			8 Junio, 2011 at 1:18 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Para salvar responsabilidades, a los licores o preparados hechos con alcohol industrial apto para limpiar pinturas, oxidos   y ensuciar estomagos se les llamaba &#8220;Licores de Fantasia&#8221;&#8230;hasta Walt Disney  se revolcaba en su tumba ante tal &#8220;nombrecito&#8221;..PLOP!</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=199565#respond' onclick='return addComment.moveForm( "comment-199565", "199565", "respond", "6250" )' aria-label='Responder a George C Coscia'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-200005">
		<div id="comment-200005">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/40c770dfbb6b2ef39fd4fa4cf5943edb?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Diego Mamani</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-200005">
			10 Junio, 2011 at 7:14 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Un amigo hizo su propio &#8220;licor de fantasia&#8221;: a la jarra de pisco con Sprite le aumento un chorrito de perfume! Ya estabamos curados, asi que seguimos tomando nomas&#8230;</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=200005#respond' onclick='return addComment.moveForm( "comment-200005", "200005", "respond", "6250" )' aria-label='Responder a Diego Mamani'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-200017">
		<div id="comment-200017">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-200017">
			10 Junio, 2011 at 8:13 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Arturo, mi primer quinceañero fue con el macerado de coco, recontra pilas, pero la bajada te dejaba recontra aplanado, era barato y efectivo, el nombre de esa licorería me suena ¿donde quedaba la Resaca? en Jesús María teníamos San Benito en 6 de agosto, tambien compraba en Mi Mar de la cuadra 11 de Brasil, otro que recuerdo era el Gilbert de la Av. La Marina. el el cumple de un querido amigo al cual le decíamos manotas, por el pulpo de Hanna y Barbera, a eso de 3 de la mañana inventamos el &#8220;chicharon&#8221;, ya adivinarán que era chicha morada y ron con limón, que tiempos!!!</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=200017#respond' onclick='return addComment.moveForm( "comment-200017", "200017", "respond", "6250" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-200055">
		<div id="comment-200055">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/af8529e94c67fabf9051301c5e32c2c8?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Arturo</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-200055">
			11 Junio, 2011 at 12:13 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>La Resaca se ubicaba si mal no recuerdo en la Av. Paseo de la Republica cerca al Mercado de Surquillo, otra tambien muy conocida era la que estaba en la Av. Brasil (Magdalena) casi al final. Parabas alli, comprabas el preparado y luego bajabas a la Costa Verde. otros licores de recordacion: Cien Fuegos, Licor de Huevo Stronger,  LLonque.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=200055#respond' onclick='return addComment.moveForm( "comment-200055", "200055", "respond", "6250" )' aria-label='Responder a Arturo'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-200156">
		<div id="comment-200156">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-200156">
			11 Junio, 2011 at 10:34 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Esa licorería al final de la Brasil, la recuerdo bien, siempre decía que la gente compraba ahi su trago y después se tiraba del malecón que si mal no recuerdo le decían de los suicidas, había un mirador, amplio y muy visitado por parejas y personas que apreciaban el sunset desde ahí.</p>
<p>Otros tragos que recuerdo y los vendían en San Benito y Mi Mar eran: Esperame en el suelo, sol y sombra, poquita cosa y otros con nombre mediáticos como el doña angustias, viviana y colorina, por las novelas mejicanas.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=200156#respond' onclick='return addComment.moveForm( "comment-200156", "200156", "respond", "6250" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-200383">
		<div id="comment-200383">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/f2640a0d3d5b570ba68b8fe58dfd0768?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Javier G.</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-200383">
			12 Junio, 2011 at 12:44 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Un respeto para el llonque, que es un cañazo 100% peruano, la base del tradicional té piteado del sur andino peruano. Actualmente se estila tomarlo en las presentaciones de libros de escritores del interior.</p>
<p>El cañazo de Vichaycoto y la caña azul de Tomayquichua son otros clásicos del Perú profundo, superados actualmente por el consumo masivo de la cerveza.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=200383#respond' onclick='return addComment.moveForm( "comment-200383", "200383", "respond", "6250" )' aria-label='Responder a Javier G.'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-200502">
		<div id="comment-200502">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-200502">
			12 Junio, 2011 at 12:29 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Suscribo lo que dices Javier, el llonque es un aguardiente no valorado en su justo nivel, como ya conté mi primera experiencia con llonque se remonta a Markahuasi, con té y limón, un verdadero elixir para el frio nocturno, actualmente, en casa lo uso como insumo principal del macerado de chuchuhuasi, muy recomendado con coca cola y limón o con base de sour, los otros cañazos nunca los he probado, es lamentable que teniendo tan buenos productos espirituales la gente consuma cerveza.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=200502#respond' onclick='return addComment.moveForm( "comment-200502", "200502", "respond", "6250" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-201295">
		<div id="comment-201295">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/7161150b4e4e4b94282931e936a28c7b?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">George C Coscia</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-201295">
			15 Junio, 2011 at 12:58 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Entre Paseo de Republica y Ave Angamos habia un sitio llamado &#8220;La Carcel&#8221;, que fue uno de los primeros que comenzo a vender el licor en containers de plastico (no usaban las botellas recicladas que luego fueron prohibidas por razones salubres)..lo malo era que en esos containers venia menos liquido por igual precio de una botella de  &#8220;preparado&#8221;..otra &#8216;criollada&#8217;..PLOP!</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=201295#respond' onclick='return addComment.moveForm( "comment-201295", "201295", "respond", "6250" )' aria-label='Responder a George C Coscia'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-201614">
		<div id="comment-201614">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-201614">
			16 Junio, 2011 at 5:45 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>casi había olvidado esas bolsas con tapa, siempre me parecieron como las que vendían en los grifos para el despacho  de gasolina en vez de la típica galonera, en Mimar te preparaban el trago en botella y después la vaciaban en esas bolsas duras, asi podías comprobar que te vendían lo justo</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=201614#respond' onclick='return addComment.moveForm( "comment-201614", "201614", "respond", "6250" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-207511">
		<div id="comment-207511">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/40c770dfbb6b2ef39fd4fa4cf5943edb?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Diego Mamani</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-207511">
			12 Julio, 2011 at 7:05 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>A media cuadra del Ovalo Higuereta estaba la licoreria &#8220;El Clube&#8221; que era de propiedad de un cusqueño muy simpatico. Nunca compramos preparados ahi, no se si los vendian, pero en los 80s comprabamos &#8220;chelas&#8221; o &#8220;corto&#8221; y nos poniamos a beber en la puerta, o dentro del carro estacionado ahi.</p>
<p>Una o dos veces estaba ahi un actor cusqueño muy conocido por esos años, pues salio en varios episodios de Gamboa en la TV, en peliculas como Cuentos Inmorales (se me escapa su nombre), la mini-serie &#8220;La Pension etc. Una vez, al hacerse tarde, ofrecio llevarnos a un grupo grande de mis amigos en su camioneta pick up, que estaba nuevecita. Al pasar por Larco nos detuvo la policia, pues seguramente les llamo la atencion ver tanto mocoso alegre en la parte de atras.</p>
<p>El actor se bajo del carro, saludo al policia como &#8220;jefe&#8221;, y usando su voz de actor (&#8220;he got himself in character&#8221; dicen en ingles), lo palabreo hasta que nos dejaron ir.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=207511#respond' onclick='return addComment.moveForm( "comment-207511", "207511", "respond", "6250" )' aria-label='Responder a Diego Mamani'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-211152">
		<div id="comment-211152">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/40c770dfbb6b2ef39fd4fa4cf5943edb?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Diego Mamani</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-211152">
			14 Septiembre, 2011 at 11:19 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Gracias a la entrada sobre Gamboa (TV, 1986) en este blog, pude recordar el nombre del actor, quien seguramente era el duen~o de la licoreria: Eduardo Yepez Sota.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-212559">
		<div id="comment-212559">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/b90197fc46d9f12c34ef9c4acca64dc5?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">guillermo</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-212559">
			10 Noviembre, 2011 at 5:01 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>A fines de los setenta, decada en la que reinaba la guinda como licor de fantasia, habia una licoreria que freciuentaba en Miraflores: Gatopardo, en la Av. Pardo. El local todavia existe pero esta abandonado. En la Costa verde existia cerca del Tiburon (local de baile) la ferreteria, que al igual que la anterior vendia los llamados tragos preparados.</p>
<p>La Resaca estaba en la esquina de la Av. Brasil con la Av. Bolivar, frente a la panaderia Romeo, frente a la sinagoga (hoy Vea).</p>
<p>Mi Mar es posterior. Su propietario fue alto dirigente de Universitario de Deportes en el reinado del gordo Gonzales.<br />
Gratos recuerdos. Amanecidas inolvidables.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=212559#respond' onclick='return addComment.moveForm( "comment-212559", "212559", "respond", "6250" )' aria-label='Responder a guillermo'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-311333">
		<div id="comment-311333">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/e011da0a4fe71aba51d6450c28137123?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Erik Araoz Castelar</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-311333">
			6 Febrero, 2016 at 12:21 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Y Tata en Grau &#8230;Barranco&#8230;su famoso ¨matate maldito¨&#8230;maracuya y vodka&#8230;pero la marca ¿?&#8230;Buen vodka KETEL ONE ,holandes&#8230;GREY GOOSE, francès, con Smirnoff saben mejor los vodka -martinis&#8230;y si, el turròn y las resacas son menores.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-222048">
		<div id="comment-222048">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/aab90c0f000f83b99e06842d397fb33f?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Carlos</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-222048">
			18 Septiembre, 2013 at 4:17 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Cuando estaba chico(60-70;s)pasaban un comercial de Smirnoff solo recuerdo cuando un Aguila pasaba volando sobre sembradios(me imagino de uva)y lo que me encantaba era la musica de fondo y por mas que la he buscado no doy con el nombre o interprete(es musica instrumental)agradeceria a los &#8220;viajeros&#8221;(de Internet)me alivianaran y si lo recuerdan o saben me lo dijeran,lo que tambien recuerdo es que esos comerciales los pasaban solo por la noche.Gracias</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=222048#respond' onclick='return addComment.moveForm( "comment-222048", "222048", "respond", "6250" )' aria-label='Responder a Carlos'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-232257">
		<div id="comment-232257">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/440ff8f02696cc79aea043cebd45a86b?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">The_SupleX</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-232257">
			28 Mayo, 2014 at 7:59 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>2014, Tengo 33 años y sigo insistiendo que ese Vodka es basura!!! Me quedo con el Absolut.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=232257#respond' onclick='return addComment.moveForm( "comment-232257", "232257", "respond", "6250" )' aria-label='Responder a The_SupleX'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-309743">
		<div id="comment-309743">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/671e104b99bf9aab2fc8b04b51d2e8dc?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Jorge ochoa casas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-309743">
			24 Noviembre, 2015 at 7:00 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hasta comienzos de los 80s, en los grandes distritos de Lima, se consumio la famosa guinda, muchos no lo tomaban sola, lo mezclaban con Pisco, Ron, etc, inclusive habian bodegas de barrio, que lo vendian como preparados en el momento, para la muchachada del barrio, me acuerdo que solian expedirse en medianas damajuanas porque una botella no abastecia al grupo, si alguien me pudiera explicar especificamente a base de que esta preparado el vodka?.    Gracias</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=309743#respond' onclick='return addComment.moveForm( "comment-309743", "309743", "respond", "6250" )' aria-label='Responder a Jorge ochoa casas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-322560">
		<div id="comment-322560">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/acf6fd12424b2e6eadd4d039fc6e3d0d?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gabriel Sauri</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-322560">
			14 Agosto, 2017 at 6:17 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Alguien recuerda un comercial de Smirnoff del cine, de entre los años 70 u 80, donde se tocaba una música de violin? Es que el tema musical lo tengo en la mente pero no tengo idea de que pieza seao quien la toca.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/?replytocom=322560#respond' onclick='return addComment.moveForm( "comment-322560", "322560", "respond", "6250" )' aria-label='Responder a Gabriel Sauri'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>

		
	
	
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/smirnoff-el-sabor-secreto-1974/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.arkivperu.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.<br>Required fields are marked:<span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required placeholder="What&#8217;s on your mind?"	></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder = "First and/or last name" required/></p>
<p class="comment-form-email"><label for="email">Email</label><span class="required">*</span><input id="email" name="email" type="email" value="" size="30" placeholder="xxxxx@xxxxxxxxx.com" required /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="http://xxxxxxx.com" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='6250' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="03938e8630" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			</div><!-- #content -->
		</div><!-- #container -->

	</div><!-- #main -->

	<footer role="contentinfo">



			<section id="footer-widget-area" role="complementary">

				<aside id="first" class="widget-area">
					<ul class="xoxo">
						<li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://www.arkivperu.com/blog/wp-login.php">Acceder</a></li>
			<li><a href="http://www.arkivperu.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.arkivperu.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</li><li id="archives-4" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.arkivperu.com/2017/07/'> Julio 2017 </option>
	<option value='http://www.arkivperu.com/2017/06/'> Junio 2017 </option>
	<option value='http://www.arkivperu.com/2017/05/'> Mayo 2017 </option>
	<option value='http://www.arkivperu.com/2017/04/'> Abril 2017 </option>
	<option value='http://www.arkivperu.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.arkivperu.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.arkivperu.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.arkivperu.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.arkivperu.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.arkivperu.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.arkivperu.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.arkivperu.com/2016/05/'> Mayo 2016 </option>
	<option value='http://www.arkivperu.com/2016/04/'> Abril 2016 </option>
	<option value='http://www.arkivperu.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.arkivperu.com/2016/02/'> Febrero 2016 </option>
	<option value='http://www.arkivperu.com/2016/01/'> Enero 2016 </option>
	<option value='http://www.arkivperu.com/2015/11/'> Noviembre 2015 </option>
	<option value='http://www.arkivperu.com/2015/10/'> Octubre 2015 </option>
	<option value='http://www.arkivperu.com/2015/09/'> Septiembre 2015 </option>
	<option value='http://www.arkivperu.com/2015/08/'> Agosto 2015 </option>
	<option value='http://www.arkivperu.com/2015/07/'> Julio 2015 </option>
	<option value='http://www.arkivperu.com/2015/06/'> Junio 2015 </option>
	<option value='http://www.arkivperu.com/2015/05/'> Mayo 2015 </option>
	<option value='http://www.arkivperu.com/2015/04/'> Abril 2015 </option>
	<option value='http://www.arkivperu.com/2015/03/'> Marzo 2015 </option>
	<option value='http://www.arkivperu.com/2015/02/'> Febrero 2015 </option>
	<option value='http://www.arkivperu.com/2015/01/'> Enero 2015 </option>
	<option value='http://www.arkivperu.com/2014/12/'> Diciembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/11/'> Noviembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/10/'> Octubre 2014 </option>
	<option value='http://www.arkivperu.com/2014/09/'> Septiembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/08/'> Agosto 2014 </option>
	<option value='http://www.arkivperu.com/2014/07/'> Julio 2014 </option>
	<option value='http://www.arkivperu.com/2014/06/'> Junio 2014 </option>
	<option value='http://www.arkivperu.com/2014/05/'> Mayo 2014 </option>
	<option value='http://www.arkivperu.com/2014/04/'> Abril 2014 </option>
	<option value='http://www.arkivperu.com/2014/03/'> Marzo 2014 </option>
	<option value='http://www.arkivperu.com/2014/01/'> Enero 2014 </option>
	<option value='http://www.arkivperu.com/2013/12/'> Diciembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/11/'> Noviembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/10/'> Octubre 2013 </option>
	<option value='http://www.arkivperu.com/2013/09/'> Septiembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/08/'> Agosto 2013 </option>
	<option value='http://www.arkivperu.com/2013/07/'> Julio 2013 </option>
	<option value='http://www.arkivperu.com/2013/06/'> Junio 2013 </option>
	<option value='http://www.arkivperu.com/2013/05/'> Mayo 2013 </option>
	<option value='http://www.arkivperu.com/2013/04/'> Abril 2013 </option>
	<option value='http://www.arkivperu.com/2013/03/'> Marzo 2013 </option>
	<option value='http://www.arkivperu.com/2013/02/'> Febrero 2013 </option>
	<option value='http://www.arkivperu.com/2013/01/'> Enero 2013 </option>
	<option value='http://www.arkivperu.com/2012/12/'> Diciembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/11/'> Noviembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/10/'> Octubre 2012 </option>
	<option value='http://www.arkivperu.com/2012/09/'> Septiembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/08/'> Agosto 2012 </option>
	<option value='http://www.arkivperu.com/2012/07/'> Julio 2012 </option>
	<option value='http://www.arkivperu.com/2012/06/'> Junio 2012 </option>
	<option value='http://www.arkivperu.com/2012/05/'> Mayo 2012 </option>
	<option value='http://www.arkivperu.com/2012/04/'> Abril 2012 </option>
	<option value='http://www.arkivperu.com/2012/03/'> Marzo 2012 </option>
	<option value='http://www.arkivperu.com/2012/02/'> Febrero 2012 </option>
	<option value='http://www.arkivperu.com/2012/01/'> Enero 2012 </option>
	<option value='http://www.arkivperu.com/2011/12/'> Diciembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/11/'> Noviembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/10/'> Octubre 2011 </option>
	<option value='http://www.arkivperu.com/2011/09/'> Septiembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/08/'> Agosto 2011 </option>
	<option value='http://www.arkivperu.com/2011/07/'> Julio 2011 </option>
	<option value='http://www.arkivperu.com/2011/06/'> Junio 2011 </option>
	<option value='http://www.arkivperu.com/2011/05/'> Mayo 2011 </option>
	<option value='http://www.arkivperu.com/2011/04/'> Abril 2011 </option>
	<option value='http://www.arkivperu.com/2011/03/'> Marzo 2011 </option>
	<option value='http://www.arkivperu.com/2011/02/'> Febrero 2011 </option>
	<option value='http://www.arkivperu.com/2011/01/'> Enero 2011 </option>
	<option value='http://www.arkivperu.com/2010/12/'> Diciembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/11/'> Noviembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/10/'> Octubre 2010 </option>
	<option value='http://www.arkivperu.com/2010/09/'> Septiembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/08/'> Agosto 2010 </option>
	<option value='http://www.arkivperu.com/2010/07/'> Julio 2010 </option>
	<option value='http://www.arkivperu.com/2010/06/'> Junio 2010 </option>
	<option value='http://www.arkivperu.com/2010/05/'> Mayo 2010 </option>
	<option value='http://www.arkivperu.com/2010/04/'> Abril 2010 </option>
	<option value='http://www.arkivperu.com/2010/03/'> Marzo 2010 </option>
	<option value='http://www.arkivperu.com/2010/02/'> Febrero 2010 </option>
	<option value='http://www.arkivperu.com/2010/01/'> Enero 2010 </option>
	<option value='http://www.arkivperu.com/2009/12/'> Diciembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/11/'> Noviembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/10/'> Octubre 2009 </option>
	<option value='http://www.arkivperu.com/2009/09/'> Septiembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/08/'> Agosto 2009 </option>
	<option value='http://www.arkivperu.com/2009/07/'> Julio 2009 </option>
	<option value='http://www.arkivperu.com/2009/06/'> Junio 2009 </option>
	<option value='http://www.arkivperu.com/2009/05/'> Mayo 2009 </option>
	<option value='http://www.arkivperu.com/2009/04/'> Abril 2009 </option>
	<option value='http://www.arkivperu.com/2009/03/'> Marzo 2009 </option>
	<option value='http://www.arkivperu.com/2009/02/'> Febrero 2009 </option>
	<option value='http://www.arkivperu.com/2009/01/'> Enero 2009 </option>
	<option value='http://www.arkivperu.com/2008/12/'> Diciembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/11/'> Noviembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/10/'> Octubre 2008 </option>
	<option value='http://www.arkivperu.com/2008/09/'> Septiembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/08/'> Agosto 2008 </option>
	<option value='http://www.arkivperu.com/2008/07/'> Julio 2008 </option>
	<option value='http://www.arkivperu.com/2008/06/'> Junio 2008 </option>
	<option value='http://www.arkivperu.com/2008/05/'> Mayo 2008 </option>
	<option value='http://www.arkivperu.com/2008/04/'> Abril 2008 </option>
	<option value='http://www.arkivperu.com/2008/03/'> Marzo 2008 </option>
	<option value='http://www.arkivperu.com/2008/02/'> Febrero 2008 </option>
	<option value='http://www.arkivperu.com/2008/01/'> Enero 2008 </option>
	<option value='http://www.arkivperu.com/2007/12/'> Diciembre 2007 </option>
	<option value='http://www.arkivperu.com/2007/11/'> Noviembre 2007 </option>
	<option value='http://www.arkivperu.com/2007/10/'> Octubre 2007 </option>
	<option value='http://www.arkivperu.com/2007/09/'> Septiembre 2007 </option>

		</select>
		</li><li id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Categorías</h3><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="19">Actualizaciones</option>
	<option class="level-0" value="204">Arkivfútbol</option>
	<option class="level-0" value="5">Arkivperu</option>
	<option class="level-0" value="15">Avisos</option>
	<option class="level-0" value="22">Bizarro</option>
	<option class="level-0" value="24">Cine</option>
	<option class="level-0" value="18">Comerciales</option>
	<option class="level-0" value="245">Entrevistas</option>
	<option class="level-0" value="16">Histórico</option>
	<option class="level-0" value="26">Identikit</option>
	<option class="level-0" value="28">Moda</option>
	<option class="level-0" value="7">Personajes</option>
	<option class="level-0" value="4">Productos</option>
	<option class="level-0" value="9">Publicaciones</option>
	<option class="level-0" value="8">Ropa deportiva</option>
	<option class="level-0" value="13">Sucesos</option>
	<option class="level-0" value="31">Tecnología</option>
	<option class="level-0" value="12">Televisión</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.arkivperu.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>		<li id="recent-posts-32" class="widget-container widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.arkivperu.com/notas-y-correcciones-sobre-articulo-de-la-tremenda-corte/">Tres Patines y &#8220;La Tremenda Corte&#8221; (1968-70) ::: Actualizado</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/relojes-invicta-1976/">Relojes Invicta: &#8220;El reloj que lo tiene todo&#8221; (1976)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/007-1927-2017/">Roger Moore, mucho más que 007 (1927 &#8211; 2017)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/adam-west-1928-2017/">POW! BAM! y BANG! Adam West (1928-2017)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/cafe-gloria-1983/">Café Gloria: &#8220;La calidad que usted conoce&#8221; (1983)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/genaro-delgado-parker-1929-2017/">Genaro Delgado Parker (1929 &#8211; 2017)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/nos-vamos-pa-venezuela-viasa-1979/">¡Cónchale vale, nos vamos pa Venezuela! (Viasa, 1979)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/comics-alienantes-1976-80/">Los cómics &#8220;alienantes&#8221; (1976-80)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/rutas-de-omnibus-de-lima-1974/">Rutas de ómnibus de Lima (APTL, 1974)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/dinaflex-vinilo-flexible-1975/">Dinaflex, el disco de vinilo &#8220;flexible&#8221; (1975)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/refrigeradoras-frigidaire-1959/">Refrigeradoras &#8220;Frigidaire&#8221; (1959)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/peru-espana-82/">&#8220;Perú, España 82&#8221;</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/mermelada-donofrio-1967/">Mermelada &#8220;D&#8217;onofrio&#8221; (1967)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/lima-necesita-agua-cuidala-1971/">&#8220;Lima necesita agua. ¡Cuídala!&#8221; (Esal, 1971)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/zapatos-explorador-bata-rimac-1969/">Zapatos &#8220;Explorador&#8221; (Bata Rimac, 1969)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/la-moda-del-futuro-1967-1974/">La moda que vino del futuro (1967-1974)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/los-zanjeros-1977/">&#8220;Los zanjeros&#8221; (1977)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/cigarrillos-presidente-1969/">Cigarrillos &#8220;Chalanes Presidente&#8221; (1969)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/guia-telefonica-1974/">Avisos de Guía Telefónica (1974)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/peliculas-tv-peruana-1980/">Películas transmitidas en la televisión peruana (1980)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/adams_78-83/">&#8220;Todos llevan el sabor y la frescura de Chicléts de Adams&#8221; (1978-83)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/farmacias-de-turno-1971-83/">Farmacias de turno (1971-83)</a>
						</li>
				</ul>
		</li>							</ul>
				</aside><!-- #first .widget-area -->

				<aside id="second" class="widget-area">
					<ul class="xoxo">
						<li id="recent-comments-33" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Gabriel Sauri</span> en <a href="http://www.arkivperu.com/smirnoff-el-sabor-secreto-1974/#comment-322560">Smirnoff; &#8220;El sabor secreto&#8221; (1974)</a></li><li class="recentcomments"><span class="comment-author-link">Antonia Andrade</span> en <a href="http://www.arkivperu.com/duelo-sable-belaunde-watson/#comment-322557">Duelo a sable entre Fernando Belaúnde Terry y Eduardo Watson Cisneros (1957)</a></li><li class="recentcomments"><span class="comment-author-link">Jorge</span> en <a href="http://www.arkivperu.com/rutas-de-omnibus-de-lima-1974/#comment-322552">Rutas de ómnibus de Lima (APTL, 1974)</a></li><li class="recentcomments"><span class="comment-author-link">viviana</span> en <a href="http://www.arkivperu.com/parque-de-las-leyendas-1966/#comment-322539">Parque de las Leyendas (1966)</a></li><li class="recentcomments"><span class="comment-author-link">jshagfioy w4379ty3n</span> en <a href="http://www.arkivperu.com/guia-telefonica-1974/#comment-322531">Avisos de Guía Telefónica (1974)</a></li><li class="recentcomments"><span class="comment-author-link">Jose Luis</span> en <a href="http://www.arkivperu.com/mama-canal-9-1969/#comment-322513">&#8220;Mama&#8221; (Canal 9, 1969)</a></li><li class="recentcomments"><span class="comment-author-link">jorge ochoa</span> en <a href="http://www.arkivperu.com/peru-en-semifinales-de-copa-america-1979-1983/#comment-322512">Perú en semifinales de Copa América (1979-1983)</a></li><li class="recentcomments"><span class="comment-author-link">Reginaldo</span> en <a href="http://www.arkivperu.com/peru-en-semifinales-de-copa-america-1979-1983/#comment-322500">Perú en semifinales de Copa América (1979-1983)</a></li><li class="recentcomments"><span class="comment-author-link">Josê Luis</span> en <a href="http://www.arkivperu.com/rutas-de-omnibus-de-lima-1974/#comment-322498">Rutas de ómnibus de Lima (APTL, 1974)</a></li><li class="recentcomments"><span class="comment-author-link">EDUARDIN</span> en <a href="http://www.arkivperu.com/miss-universo-en-el-peru-1982/#comment-322497">Miss Universo en el Perú (1982)</a></li><li class="recentcomments"><span class="comment-author-link">julio cèsar</span> en <a href="http://www.arkivperu.com/las-chichi-chicas-de-el-tio-johnny-a-go-go-1967-69/#comment-322496">Las &#8220;Chichi-chicas&#8221; de &#8220;El Tío Johnny a Go-Go&#8221; (1967-69)</a></li><li class="recentcomments"><span class="comment-author-link">Giovanni</span> en <a href="http://www.arkivperu.com/mary-ann-sarmiento-1936-2013/#comment-322493">Mary Ann Sarmiento (1936&#8211;2013)</a></li><li class="recentcomments"><span class="comment-author-link">GUSTAVO</span> en <a href="http://www.arkivperu.com/genaro-delgado-parker-1929-2017/#comment-322487">Genaro Delgado Parker (1929 &#8211; 2017)</a></li><li class="recentcomments"><span class="comment-author-link">Gregorio Huaroto Offenhauser</span> en <a href="http://www.arkivperu.com/relojes-invicta-1976/#comment-322486">Relojes Invicta: &#8220;El reloj que lo tiene todo&#8221; (1976)</a></li><li class="recentcomments"><span class="comment-author-link">jshagfioy w4379ty3n</span> en <a href="http://www.arkivperu.com/maniqui-de-sastre-en-lima-anos-70/#comment-322485">Maniquí de sastre en Lima (años 70)</a></li><li class="recentcomments"><span class="comment-author-link">Alejandro V. Robles Guerrero.</span> en <a href="http://www.arkivperu.com/maniqui-de-sastre-en-lima-anos-70/#comment-322483">Maniquí de sastre en Lima (años 70)</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="http://www.arkivperu.com/patos-de-goma-chicos-malos-1984/#comment-322480">Patos de Goma: &#8220;Chicos malos&#8221;  (1984)</a></li><li class="recentcomments"><span class="comment-author-link">Hilbert Zeballos</span> en <a href="http://www.arkivperu.com/librerias-minerva-1963/#comment-322478">Librerías Minerva (1963)</a></li><li class="recentcomments"><span class="comment-author-link">Kachito</span> en <a href="http://www.arkivperu.com/007-1927-2017/#comment-322469">Roger Moore, mucho más que 007 (1927 &#8211; 2017)</a></li><li class="recentcomments"><span class="comment-author-link">christian salazar</span> en <a href="http://www.arkivperu.com/temas-musicales-de-programas-deportivos-america-tv-70s-80s/#comment-322424">Temas musicales de programas deportivos (América TV 70&#8217;s-80&#8217;s)</a></li><li class="recentcomments"><span class="comment-author-link">Japhet Lopez</span> en <a href="http://www.arkivperu.com/las-chichi-chicas-de-el-tio-johnny-a-go-go-1967-69/#comment-322416">Las &#8220;Chichi-chicas&#8221; de &#8220;El Tío Johnny a Go-Go&#8221; (1967-69)</a></li><li class="recentcomments"><span class="comment-author-link">Japhet Lopez Sr</span> en <a href="http://www.arkivperu.com/las-chichi-chicas-de-el-tio-johnny-a-go-go-1967-69/#comment-322414">Las &#8220;Chichi-chicas&#8221; de &#8220;El Tío Johnny a Go-Go&#8221; (1967-69)</a></li><li class="recentcomments"><span class="comment-author-link">Tony</span> en <a href="http://www.arkivperu.com/patos-de-goma-chicos-malos-1984/#comment-322406">Patos de Goma: &#8220;Chicos malos&#8221;  (1984)</a></li><li class="recentcomments"><span class="comment-author-link">Carlitos Lehder</span> en <a href="http://www.arkivperu.com/nos-vamos-pa-venezuela-viasa-1979/#comment-322399">¡Cónchale vale, nos vamos pa Venezuela! (Viasa, 1979)</a></li><li class="recentcomments"><span class="comment-author-link">Carlitos Lehder</span> en <a href="http://www.arkivperu.com/nos-vamos-pa-venezuela-viasa-1979/#comment-322398">¡Cónchale vale, nos vamos pa Venezuela! (Viasa, 1979)</a></li><li class="recentcomments"><span class="comment-author-link">GUSTAVO</span> en <a href="http://www.arkivperu.com/007-1927-2017/#comment-322395">Roger Moore, mucho más que 007 (1927 &#8211; 2017)</a></li><li class="recentcomments"><span class="comment-author-link">GUSTAVO</span> en <a href="http://www.arkivperu.com/relojes-invicta-1976/#comment-322394">Relojes Invicta: &#8220;El reloj que lo tiene todo&#8221; (1976)</a></li><li class="recentcomments"><span class="comment-author-link">GUSTAVO</span> en <a href="http://www.arkivperu.com/notas-y-correcciones-sobre-articulo-de-la-tremenda-corte/#comment-322393">Tres Patines y &#8220;La Tremenda Corte&#8221; (1968-70) ::: Actualizado</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.facebook.com/FerIlustrador/' rel='external nofollow' class='url'>fer</a></span> en <a href="http://www.arkivperu.com/mi-hermano-el-vip-1968/#comment-322387">&#8220;Mi hermano, el VIP&#8221; (1968)</a></li><li class="recentcomments"><span class="comment-author-link">Hernan</span> en <a href="http://www.arkivperu.com/froebel-kan-1975/#comment-322385">&#8220;El País De Los Cuentos&#8221; de Froebel Kan (Editorial Arica, 1975)</a></li></ul></li>					</ul>
				</aside><!-- #second .widget-area -->

				<aside id="third" class="widget-area">
					<ul class="xoxo">
						<li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Enlaces</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://cangrejonegro.wordpress.com/">Cangrejo Negro</a></li>
<li><a href="http://comicasdebalon.blogspot.com/" target="_blank">Cómicas de Balón</a></li>
<li><a href="http://hace30nadamas.blogspot.com/" rel="friend" target="_blank">Envolturas Peruanas</a></li>
<li><a href="http://enunabaldosa.com/" target="_blank">Es una Baldosa</a></li>
<li><a href="http://www.kingdomcomics.org" rel="friend met" title="Chistes o comics antiguos" target="_blank">Kingdom Comics</a></li>
<li><a href="http://limasetentas.blogspot.com/" rel="friend" target="_blank">Lima Setentas</a></li>
<li><a href="http://setentas.awardspace.com/lima-70.htm" target="_blank">Lima&#8230;como la conocimos</a></li>
<li><a href="http://minitoysperu.blogspot.com/" rel="friend" title="Juguetitos de los años 70" target="_blank">MiniToys Perú</a></li>
<li><a href="http://vinilosperuanos.blogspot.com/" target="_blank">Vinilos Peruanos</a></li>

	</ul>
</li>
<li id="calendar-17" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Agosto 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.arkivperu.com/2017/07/">&laquo; Jul</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="1" class="pad">&nbsp;</td><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td>
	</tr>
	<tr>
		<td>7</td><td>8</td><td>9</td><td>10</td><td>11</td><td>12</td><td>13</td>
	</tr>
	<tr>
		<td>14</td><td id="today">15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td>
	</tr>
	<tr>
		<td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td>
	</tr>
	<tr>
		<td>28</td><td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="3">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="text-4" class="widget-container widget_text">			<div class="textwidget"></div>
		</li>					</ul>
				</aside><!-- #third .widget-area -->

				<aside id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="search-5" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.arkivperu.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li><li id="tag_cloud-16" class="widget-container widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href="http://www.arkivperu.com/tag/1967/" class="tag-cloud-link tag-link-91 tag-link-position-1" style="font-size: 8.5737704918pt;" aria-label="1967 (33 elementos)">1967</a>
<a href="http://www.arkivperu.com/tag/1969/" class="tag-cloud-link tag-link-58 tag-link-position-2" style="font-size: 11.2131147541pt;" aria-label="1969 (57 elementos)">1969</a>
<a href="http://www.arkivperu.com/tag/1970/" class="tag-cloud-link tag-link-75 tag-link-position-3" style="font-size: 9.60655737705pt;" aria-label="1970 (41 elementos)">1970</a>
<a href="http://www.arkivperu.com/tag/1971/" class="tag-cloud-link tag-link-54 tag-link-position-4" style="font-size: 10.0655737705pt;" aria-label="1971 (45 elementos)">1971</a>
<a href="http://www.arkivperu.com/tag/1972/" class="tag-cloud-link tag-link-47 tag-link-position-5" style="font-size: 9.26229508197pt;" aria-label="1972 (38 elementos)">1972</a>
<a href="http://www.arkivperu.com/tag/1973/" class="tag-cloud-link tag-link-44 tag-link-position-6" style="font-size: 12.131147541pt;" aria-label="1973 (68 elementos)">1973</a>
<a href="http://www.arkivperu.com/tag/1974/" class="tag-cloud-link tag-link-61 tag-link-position-7" style="font-size: 11.4426229508pt;" aria-label="1974 (59 elementos)">1974</a>
<a href="http://www.arkivperu.com/tag/1975/" class="tag-cloud-link tag-link-71 tag-link-position-8" style="font-size: 10.1803278689pt;" aria-label="1975 (46 elementos)">1975</a>
<a href="http://www.arkivperu.com/tag/1976/" class="tag-cloud-link tag-link-65 tag-link-position-9" style="font-size: 10.0655737705pt;" aria-label="1976 (45 elementos)">1976</a>
<a href="http://www.arkivperu.com/tag/1977/" class="tag-cloud-link tag-link-87 tag-link-position-10" style="font-size: 8.11475409836pt;" aria-label="1977 (30 elementos)">1977</a>
<a href="http://www.arkivperu.com/tag/1978/" class="tag-cloud-link tag-link-93 tag-link-position-11" style="font-size: 9.14754098361pt;" aria-label="1978 (37 elementos)">1978</a>
<a href="http://www.arkivperu.com/tag/1979/" class="tag-cloud-link tag-link-74 tag-link-position-12" style="font-size: 8.5737704918pt;" aria-label="1979 (33 elementos)">1979</a>
<a href="http://www.arkivperu.com/tag/1980/" class="tag-cloud-link tag-link-52 tag-link-position-13" style="font-size: 8pt;" aria-label="1980 (29 elementos)">1980</a>
<a href="http://www.arkivperu.com/tag/1981/" class="tag-cloud-link tag-link-79 tag-link-position-14" style="font-size: 9.14754098361pt;" aria-label="1981 (37 elementos)">1981</a>
<a href="http://www.arkivperu.com/tag/1982/" class="tag-cloud-link tag-link-78 tag-link-position-15" style="font-size: 10.7540983607pt;" aria-label="1982 (51 elementos)">1982</a>
<a href="http://www.arkivperu.com/tag/1983/" class="tag-cloud-link tag-link-77 tag-link-position-16" style="font-size: 9.60655737705pt;" aria-label="1983 (41 elementos)">1983</a>
<a href="http://www.arkivperu.com/tag/arkivperu/" class="tag-cloud-link tag-link-248 tag-link-position-17" style="font-size: 10.4098360656pt;" aria-label="Arkivperu (48 elementos)">Arkivperu</a>
<a href="http://www.arkivperu.com/tag/autos/" class="tag-cloud-link tag-link-70 tag-link-position-18" style="font-size: 8.11475409836pt;" aria-label="Autos (30 elementos)">Autos</a>
<a href="http://www.arkivperu.com/tag/belleza/" class="tag-cloud-link tag-link-35 tag-link-position-19" style="font-size: 9.37704918033pt;" aria-label="belleza (39 elementos)">belleza</a>
<a href="http://www.arkivperu.com/tag/bizarro/" class="tag-cloud-link tag-link-256 tag-link-position-20" style="font-size: 17.868852459pt;" aria-label="Bizarro (216 elementos)">Bizarro</a>
<a href="http://www.arkivperu.com/tag/cine/" class="tag-cloud-link tag-link-257 tag-link-position-21" style="font-size: 13.393442623pt;" aria-label="Cine (89 elementos)">Cine</a>
<a href="http://www.arkivperu.com/tag/comerciales/" class="tag-cloud-link tag-link-255 tag-link-position-22" style="font-size: 10.2950819672pt;" aria-label="Comerciales (47 elementos)">Comerciales</a>
<a href="http://www.arkivperu.com/tag/deportes/" class="tag-cloud-link tag-link-118 tag-link-position-23" style="font-size: 14.3114754098pt;" aria-label="Deportes (107 elementos)">Deportes</a>
<a href="http://www.arkivperu.com/tag/futbol-peruano/" class="tag-cloud-link tag-link-14 tag-link-position-24" style="font-size: 13.737704918pt;" aria-label="Deportes, fútbol (95 elementos)">Deportes, fútbol</a>
<a href="http://www.arkivperu.com/tag/empresas/" class="tag-cloud-link tag-link-66 tag-link-position-25" style="font-size: 14.8852459016pt;" aria-label="Empresas (118 elementos)">Empresas</a>
<a href="http://www.arkivperu.com/tag/escolar/" class="tag-cloud-link tag-link-64 tag-link-position-26" style="font-size: 10.7540983607pt;" aria-label="Escolar (51 elementos)">Escolar</a>
<a href="http://www.arkivperu.com/tag/futbol/" class="tag-cloud-link tag-link-41 tag-link-position-27" style="font-size: 15.1147540984pt;" aria-label="Fútbol (126 elementos)">Fútbol</a>
<a href="http://www.arkivperu.com/tag/historico/" class="tag-cloud-link tag-link-254 tag-link-position-28" style="font-size: 14.8852459016pt;" aria-label="Histórico (118 elementos)">Histórico</a>
<a href="http://www.arkivperu.com/tag/internacional/" class="tag-cloud-link tag-link-116 tag-link-position-29" style="font-size: 14.7704918033pt;" aria-label="Internacional (116 elementos)">Internacional</a>
<a href="http://www.arkivperu.com/tag/juegos/" class="tag-cloud-link tag-link-97 tag-link-position-30" style="font-size: 9.37704918033pt;" aria-label="juegos (39 elementos)">juegos</a>
<a href="http://www.arkivperu.com/tag/moda/" class="tag-cloud-link tag-link-259 tag-link-position-31" style="font-size: 16.4918032787pt;" aria-label="Moda (166 elementos)">Moda</a>
<a href="http://www.arkivperu.com/tag/musica/" class="tag-cloud-link tag-link-56 tag-link-position-32" style="font-size: 12.7049180328pt;" aria-label="Música / Discos (76 elementos)">Música / Discos</a>
<a href="http://www.arkivperu.com/tag/panamericana/" class="tag-cloud-link tag-link-108 tag-link-position-33" style="font-size: 10.7540983607pt;" aria-label="Panamericana (51 elementos)">Panamericana</a>
<a href="http://www.arkivperu.com/tag/personajes/" class="tag-cloud-link tag-link-249 tag-link-position-34" style="font-size: 20.9672131148pt;" aria-label="Personajes (405 elementos)">Personajes</a>
<a href="http://www.arkivperu.com/tag/cosas/" class="tag-cloud-link tag-link-247 tag-link-position-35" style="font-size: 18.7868852459pt;" aria-label="Productos (264 elementos)">Productos</a>
<a href="http://www.arkivperu.com/tag/dibujos/" class="tag-cloud-link tag-link-17 tag-link-position-36" style="font-size: 13.0491803279pt;" aria-label="Programas infantiles (82 elementos)">Programas infantiles</a>
<a href="http://www.arkivperu.com/tag/publicaciones/" class="tag-cloud-link tag-link-251 tag-link-position-37" style="font-size: 14.8852459016pt;" aria-label="Publicaciones (120 elementos)">Publicaciones</a>
<a href="http://www.arkivperu.com/tag/publicidad/" class="tag-cloud-link tag-link-39 tag-link-position-38" style="font-size: 16.7213114754pt;" aria-label="publicidad (174 elementos)">publicidad</a>
<a href="http://www.arkivperu.com/tag/ropa-deportiva/" class="tag-cloud-link tag-link-250 tag-link-position-39" style="font-size: 8.5737704918pt;" aria-label="Ropa deportiva (33 elementos)">Ropa deportiva</a>
<a href="http://www.arkivperu.com/tag/sociales/" class="tag-cloud-link tag-link-27 tag-link-position-40" style="font-size: 12.2459016393pt;" aria-label="Sociales / Locales (70 elementos)">Sociales / Locales</a>
<a href="http://www.arkivperu.com/tag/sucesos/" class="tag-cloud-link tag-link-253 tag-link-position-41" style="font-size: 14.0819672131pt;" aria-label="Sucesos (102 elementos)">Sucesos</a>
<a href="http://www.arkivperu.com/tag/tecnologia/" class="tag-cloud-link tag-link-260 tag-link-position-42" style="font-size: 15.4590163934pt;" aria-label="Tecnología (134 elementos)">Tecnología</a>
<a href="http://www.arkivperu.com/tag/television/" class="tag-cloud-link tag-link-252 tag-link-position-43" style="font-size: 22pt;" aria-label="Televisión (498 elementos)">Televisión</a>
<a href="http://www.arkivperu.com/tag/videos-musicales/" class="tag-cloud-link tag-link-11 tag-link-position-44" style="font-size: 11.3278688525pt;" aria-label="Videos musicales (58 elementos)">Videos musicales</a>
<a href="http://www.arkivperu.com/tag/videoteca/" class="tag-cloud-link tag-link-1 tag-link-position-45" style="font-size: 13.8524590164pt;" aria-label="Videoteca (97 elementos)">Videoteca</a></div>
</li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?id=195034913902737&amp;width=182&amp;connections=20&amp;stream=false&amp;header=true&amp;height=380" scrolling="no" frameborder="0" style="border:none; width:182px; height:380px;" allowTransparency="true"></iframe></div>
		</li>					</ul>
				</aside><!-- #fourth .widget-area -->

			</section><!-- #footer-widget-area -->

		<div id="colophon">

			<div id="site-info">
				&copy;2011 <a href="http://www.arkivperu.com/blog/" title=""></a>. Todos los derechos reservados. Contacto: cartas@arkivperu.com. Proudly powered by <a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">WordPress</a>. Built with the <a href="http://fthrwght.com/autofocus/" title="AutoFocus II Pro">AutoFocus II Pro Theme</a>. | <a href="http://www.arkivperu.com/webmail">Correos</a>			</div><!-- #site-info -->

		</div><!-- #colophon -->

	</footer><!-- #footer -->

</div><!-- #wrapper -->

<script type="text/javascript">
/* <![CDATA[ */

jQuery(document).ready(function(){




		// Hover animations for Single Pages
		jQuery(".single .entry-image-container").hover(function(){
			jQuery(this).children(".photo-credit, .entry-caption").stop(true).fadeTo("fast", 1.0);
		}, function(){
			jQuery(this).children(".photo-credit, .entry-caption").stop(true).fadeTo("fast", 0);
		});
		
		// Hover animations for Large Image Shortcodes
		jQuery("#content .entry-content .large-image").hover(function(){
			jQuery(this).children("figcaption").stop(true).fadeTo("fast", 1.0);
		}, function(){
			jQuery(this).children("figcaption").stop(true).fadeTo("fast", 0);
		});

	
});
	
jQuery(window).load(function(){



});
/* ]]> */
</script>
<!-- This site uses the 'AutoFocus' theme for WordPress by THEME SUPPLY Co. http://themesupply.co/ -->
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/comment-reply.min.js?ver=4.8.1'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/wp-embed.min.js?ver=4.8.1'></script>
</body>
</html>
