<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>&#8220;Vamos a seguirla&#8221; con Julio Mori (Sono Radio, 70&#8217;s) | Arkivperu</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.arkivperu.com/blog/xmlrpc.php" />
<meta name="viewport" content="width=device-width" />


<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[1110,1199] -->
<meta name="description"  content="&nbsp;" />

<meta name="keywords"  content="bizarro,discos,música / discos" />

<link rel="canonical" href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/" />
<meta property="og:title" content="&#8220;Vamos a seguirla&#8221; con Julio Mori (Sono Radio, 70&#8217;s) | Arkivperu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/" />
<meta property="og:image" content="http://www.arkivperu.com/blog/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Arkivperu" />
<meta property="og:description" content="&nbsp;" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="&#8220;Vamos a seguirla&#8221; con Julio Mori (Sono Radio, 70&#8217;s) | Arkivperu" />
<meta name="twitter:description" content="&nbsp;" />
<meta name="twitter:image" content="http://www.arkivperu.com/blog/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.linksalpha.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; Feed" href="http://www.arkivperu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; RSS de los comentarios" href="http://www.arkivperu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; &#8220;Vamos a seguirla&#8221; con Julio Mori (Sono Radio, 70&#8217;s) RSS de los comentarios" href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.arkivperu.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='autofocus-css'  href='http://www.arkivperu.com/blog/wp-content/themes/autofocus/style.css?ver=unknown' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.arkivperu.com/blog/wp-content/themes/autofocus/css/style.mobile.css?ver=unknown' type='text/css' media='screen' />
<script type='text/javascript' src='//www.linksalpha.com/js/social.js?v=6.2&#038;ver=4.7.4'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/modernizr-1.6.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/jquery.easing-1.3.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/hoverIntent.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/superfish.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/supersubs.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/jquery.cycle.all.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/js.autofocus.js?ver=unknown'></script>
<link rel='https://api.w.org/' href='http://www.arkivperu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.arkivperu.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.arkivperu.com/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;El estilo Chocco&#8221; (1975)' href='http://www.arkivperu.com/el-estilo-chocco-70s/' />
<link rel='next' title='&#8220;Las Seis Horas Peruanas&#8221; (24 de mayo de 1964)' href='http://www.arkivperu.com/las-seis-horas-peruanas-24-de-mayo-de-1964/' />
<meta name="generator" content="WordPress 4.7.4" />
<link rel='shortlink' href='http://www.arkivperu.com/?p=2020' />
<link rel="alternate" type="application/json+oembed" href="http://www.arkivperu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arkivperu.com%2Fvamos-a-seguirla-julio-mori-sono-radio-70s%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.arkivperu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arkivperu.com%2Fvamos-a-seguirla-julio-mori-sono-radio-70s%2F&#038;format=xml" />

<!-- Facebook Open Graph metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta property="og:site_name" content="Arkivperu" />
<meta property="og:title" content="&quot;Vamos a seguirla&quot; con Julio Mori (Sono Radio, 70's)" />
<meta property="og:url" content="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/" />
<meta property="og:image" content="http://www.arkivperu.com/blog/wp-content/uploads/2009/05/vamosaseguirla_arkivperu1-288x280.jpg" />
<meta property="og:description" content="&amp;nbsp;" />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_la" />
<!-- End Facebook Open Graph metatags-->

<!-- Google Plus metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta itemprop="name"  content="&quot;Vamos a seguirla&quot; con Julio Mori (Sono Radio, 70's)" />
<meta itemprop="image" content="http://www.arkivperu.com/blog/wp-content/uploads/2009/05/vamosaseguirla_arkivperu1-288x280.jpg" />
<meta itemprop="description" content="&amp;nbsp;" />
<!-- End Google Plus metatags-->
	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<style type="text/css">
/* <![CDATA[ */

	.sf-menu ul a:hover, .sf-menu .current_page_item ul a:hover,
	.af-layout #content header a,
	.af-layout #content .entry-meta,
	.af-layout #content .entry-meta .entry-date,
	.af-layout #content .entry-content, 
	.af-layout #content .entry-content a,
	#content .photo-credit, #content .photo-credit a,
	#content .entry-caption, #content .entry-caption a,
	.entry-gallery-container #nav a,
	.entry-gallery-container #counter,
	#content .entry-content .large-image figcaption,
	#fancybox-title,
	#content #sticky-area #nav a,
	.page-link a:link, .page-link a:visited {color:#FFFFFF}
	a,a:link, a:visited, 
	.sf-menu .current_page_item ul a, 
	#content .photo-credit a:hover, 
	#content .entry-content blockquote.pull-quote, 
	.af-color {color:#ff0000}
	body,
	#content .entry-content blockquote cite,
	.ie7 #content .entry-content div.large-image p,
	a:active, a:hover, 
	.sf-menu .current_page_item a, .sf-menu .current_page_item a:hover, 
	.entry-meta a:hover, .entry-utility a:hover {color:#000000}
	body, #access ul ul a {background-color:#FFFFFF}
	#content .entry-image-container, 
	#content .entry-video-container, 
	#content .entry-gallery-container {background-color:FFFFFF}
	.sf-menu ul a:hover,
	.home #content .post,
	.search .af-layout #content .post,
	.archive .af-layout #content .post,
	.archive .post-image-container,
	.archive .post-video-container,
	.entry-gallery-container #nav a:hover, 
	.entry-gallery-container #nav a.activeSlide,
	.page-link a:link, 
	.page-link a:visited {background-color:#ff0000}
	.page-link a:hover, 
	.page-link a:active {background-color:#000000}
	hr,
	#access .sub-menu,
	#access .children,
	#content .page-title,
	#content .entry-content div.wp-caption,
	#content .entry-content blockquote,
	article header, .single #content header,
	article footer,
	.single #content header .entry-date,
	.search #content header .entry-title,
	.archive #content header .entry-title,
	.af-blog-template #content header .entry-title,
	.error404 #content .post, 
	.search-no-results #content .post, 
	#content header .archive-meta,
	#content .entry-content table, 
	#content .entry-content th, 
	#content .entry-content td,
	#content .entry-content figure,
	#content div.error404,
	#content #author-info .author-bio,
	#content #author-info #author-email,
	.single #nav-below h3,
	#respond #reply-title,
	#comments .commentlist, 
	#comments .commentlist li,
	#comments .commentlist ul li,
	#comments .pinglist, 
	#comments .pinglist li,
	.aside ul li.widgetcontainer li ul {border-color:#000000}
	#comments .commentlist li.bypostauthor, 
	#comments .commentlist li.bypostauthor .avatar {border-color:#ff0000}	
	
	.af-layout #content .category- header a {height:200px; width:200px;}
	.af-layout.af-default #content .category- header a {height:100%; width:100%;}
	.single #content header {padding: 0; width:800px; margin:0; border-width:0; float:none; display: table}
	.single #content header .entry-title {width:595px; display: table-cell; vertical-align:middle; border-right: 1px dotted ##000000; margin-bottom:0; padding: 11px 8px;}
	.single #content header .entry-date {margin: 0; padding: 11px 16px; width: 156px; display: table-cell; vertical-align:middle; }
	.single #content footer {width: 164px;}
	.single #content .entry-content .narrow-column.right {margin-right: -104px;}
	.single #content .entry-content .narrow-column {width:274px;}
	.ie7 .single #content header {display:block; clear:both; float:none;}
	.ie7 .single #content header .entry-title {float:left}
	.ie7 .single #content header .entry-date {float:right}
	.ie7 .single #content footer {position: relative; right: 189px;}
/* ]]> */
</style>
<link rel="shortcut icon" href="http://www.arkivperu.com/blog/wp-content/uploads/2011/07/favicon3.ico"/>

</head>

<body class="post-template-default single single-post postid-2020 single-format-standard singular">
<!--[if lte IE 8 ]>
<noscript><strong>JavaScript is required for this website to be displayed correctly. Please enable JavaScript before continuing...</strong></noscript>
<![endif]-->

<div id="wrapper" class="hfeed">

	
	<header class="header">
		<section id="masthead">
			<div id="branding" role="banner">
				<hgroup>
					
    <div id="site-title">
    
        
		<a href="http://www.arkivperu.com" title="">
    		<img src="http://www.arkivperu.com/blog/wp-content/uploads/2011/07/2018.jpg" alt="Arkivperu"/>
		</a>
	    </div>
    
					</hgroup>
			</div><!-- #branding -->

			<nav id="access" role="navigation">

								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
				
								<div class="menu-header"><ul id="menu-contactos-cartasarkivperu-com" class="menu"><li id="menu-item-17992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17992"><a href="http://www.arkivperu.com/arkiv-una-introduccion/">ARKIV: Una introducción</a></li>
<li id="menu-item-17997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17997"><a href="http://www.arkivperu.com">((( La Lista )))</a>
<ul class="sub-menu">
	<li id="menu-item-17994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17994"><a href="http://www.arkivperu.com/la-lista-1-2/">((( La Lista ))) # 1</a></li>
	<li id="menu-item-17999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17999"><a href="http://www.arkivperu.com/la-lista-2/">((( La Lista ))) # 2</a></li>
	<li id="menu-item-18049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18049"><a href="http://www.arkivperu.com/la-lista-3/">((( La Lista ))) # 3</a></li>
	<li id="menu-item-18056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18056"><a href="http://www.arkivperu.com/la-lista-4/">((( La Lista ))) # 4</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18078"><a href="http://www.arkivperu.com/la-lista-5/">((( La Lista ))) # 5</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18076"><a href="http://www.arkivperu.com/la-lista-6/">((( La Lista ))) # 6</a></li>
	<li id="menu-item-18083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18083"><a href="http://www.arkivperu.com/la-lista-7/">((( La Lista ))) # 7</a></li>
	<li id="menu-item-20943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20943"><a href="http://www.arkivperu.com/la-lista-8/">((( La Lista ))) # 8</a></li>
	<li id="menu-item-17993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17993"><a href="http://www.arkivperu.com/la-lista-9/">((( La Lista ))) # 9</a></li>
	<li id="menu-item-18122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18122"><a href="http://www.arkivperu.com/la-lista-10/">((( La Lista ))) # 10</a></li>
	<li id="menu-item-18123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18123"><a href="http://www.arkivperu.com/la-lista-11/">((( La Lista ))) # 11</a></li>
	<li id="menu-item-18121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18121"><a href="http://www.arkivperu.com/la-lista-12/">((( La Lista ))) # 12</a></li>
	<li id="menu-item-18132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18132"><a href="http://www.arkivperu.com/la-lista-13/">((( La Lista ))) # 13</a></li>
	<li id="menu-item-18154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18154"><a href="http://www.arkivperu.com/la-lista-14/">((( La Lista ))) # 14</a></li>
	<li id="menu-item-18153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18153"><a href="http://www.arkivperu.com/la-lista-15/">((( La Lista ))) # 15</a></li>
	<li id="menu-item-18152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18152"><a href="http://www.arkivperu.com/la-lista-16/">((( La Lista ))) # 16</a></li>
	<li id="menu-item-18166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18166"><a href="http://www.arkivperu.com/la-lista-17/">((( La Lista ))) # 17</a></li>
	<li id="menu-item-18175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18175"><a href="http://www.arkivperu.com/la-lista-18/">((( La Lista ))) # 18</a></li>
	<li id="menu-item-18183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18183"><a href="http://www.arkivperu.com/la-lista-19/">((( La Lista ))) # 19</a></li>
	<li id="menu-item-18198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18198"><a href="http://www.arkivperu.com/la-lista-20/">((( La Lista ))) # 20</a></li>
	<li id="menu-item-18210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18210"><a href="http://www.arkivperu.com/la-lista-21/">((( La Lista ))) # 21</a></li>
	<li id="menu-item-18246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18246"><a href="http://www.arkivperu.com/la-lista-22/">((( La Lista ))) # 22</a></li>
	<li id="menu-item-18245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18245"><a href="http://www.arkivperu.com/la-lista-23/">((( La Lista ))) # 23</a></li>
	<li id="menu-item-18272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18272"><a href="http://www.arkivperu.com/la-lista-24/">((( La Lista ))) # 24</a></li>
	<li id="menu-item-18271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18271"><a href="http://www.arkivperu.com/la-lista-25/">((( La Lista ))) # 25</a></li>
	<li id="menu-item-18270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18270"><a href="http://www.arkivperu.com/la-lista-26/">((( La Lista ))) # 26</a></li>
	<li id="menu-item-18280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18280"><a href="http://www.arkivperu.com/la-lista-27/">((( La Lista ))) # 27</a></li>
	<li id="menu-item-18299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18299"><a href="http://www.arkivperu.com/la-lista-28/">((( La Lista ))) # 28</a></li>
	<li id="menu-item-18298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18298"><a href="http://www.arkivperu.com/la-lista-29/">((( La Lista ))) # 29</a></li>
	<li id="menu-item-18314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18314"><a href="http://www.arkivperu.com/la-lista-30/">((( La Lista ))) # 30</a></li>
	<li id="menu-item-18313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18313"><a href="http://www.arkivperu.com/la-lista-31/">((( La Lista ))) # 31</a></li>
	<li id="menu-item-18322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18322"><a href="http://www.arkivperu.com/la-lista-32/">((( La Lista ))) # 32</a></li>
	<li id="menu-item-17996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17996"><a href="http://www.arkivperu.com/la-lista-33/">(( La Lista ))) # 33</a></li>
	<li id="menu-item-17995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17995"><a href="http://www.arkivperu.com/la-lista-34/">((( La Lista ))) # 34</a></li>
	<li id="menu-item-18336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18336"><a href="http://www.arkivperu.com/la-lista-35-nuevo/">(( La Lista ))) # 35</a></li>
	<li id="menu-item-26795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26795"><a href="http://www.arkivperu.com/la-lista-36/">((( La Lista ))) # 36</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #access -->
		</section><!-- #masthead -->
	</header><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">


								<nav id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.arkivperu.com/el-estilo-chocco-70s/" rel="prev"><span class="meta-nav">&larr;</span></a></div>
					<div class="nav-next"><a href="http://www.arkivperu.com/las-seis-horas-peruanas-24-de-mayo-de-1964/" rel="next"><span class="meta-nav">&rarr;</span></a></div>
				</nav><!-- #nav-above -->
	
				<article id="post-2020" class="post-2020 post type-post status-publish format-standard has-post-thumbnail hentry category-bizarro tag-bizarro tag-discos tag-musica p1">

						
			<div class="entry-image-container">
				
		<span class="entry-image">
			<a class="entry-image-post-link" title="&#8220;Vamos a seguirla&#8221; con Julio Mori (Sono Radio, 70&#8217;s)" href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/">
				<img width="580" height="565" src="http://www.arkivperu.com/blog/wp-content/uploads/2009/05/vamosaseguirla_arkivperu1.jpg" class="attachment-full-post-thumbnail size-full-post-thumbnail wp-post-image" alt="" srcset="http://www.arkivperu.com/blog/wp-content/uploads/2009/05/vamosaseguirla_arkivperu1.jpg 580w, http://www.arkivperu.com/blog/wp-content/uploads/2009/05/vamosaseguirla_arkivperu1-288x280.jpg 288w, http://www.arkivperu.com/blog/wp-content/uploads/2009/05/vamosaseguirla_arkivperu1-494x481.jpg 494w, http://www.arkivperu.com/blog/wp-content/uploads/2009/05/vamosaseguirla_arkivperu1-542x528.jpg 542w" sizes="(max-width: 580px) 100vw, 580px" />			</a>
		</span><!-- .entry-image -->
				<span class="photo-credit">&copy; 2009 <a href="http://www.arkivperu.com/" target="_blank" rel="author">Arkivperu</a>. All rights reserved.</span>
	
	

				</div><!-- .entry-image-container -->
		
					<header>
						<h1 class="entry-title">&#8220;Vamos a seguirla&#8221; con Julio Mori (Sono Radio, 70&#8217;s)</h1>
						<a class="entry-date" href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/" title="10:55 am" rel="bookmark"><time datetime="2009-05-31T10:55" pubdate>31 Mayo, 2009</time></a>					</header>

					<div class="entry-content">

						<p>&nbsp;</p>
<p><img alt="vamosaseguirla2_arkivperu.jpg" src="http://www.arkivperu.com/blog/wp-content/uploads/2009/05/vamosaseguirla2_arkivperu.jpg" /></p>
<div style="padding-top:0px;padding-right:0px;padding-bottom:5px;padding-left:0px;;" class="linksalpha_widget">
											<iframe
												style="height:25px !important; border:0px solid gray !important; overflow:hidden !important; width:550px !important;" frameborder="0" scrolling="no" allowTransparency="true"
												src="http://www.linksalpha.com/social?blog=Arkivperu&link=http%3A%2F%2Fwww.arkivperu.com%2Fvamos-a-seguirla-julio-mori-sono-radio-70s%2F&title=%26quot%3BVamos+a+seguirla%26quot%3B+con+Julio+Mori+%28Sono+Radio%2C+70%27s%29&desc=%26amp%3Bnbsp%3B&fc=333333&fs=arial&fblname=like&fblref=facebook&fbllang=es_LA&fblshow=1&fbsbutton=1&fbsctr=1&fbslang=en&fbsendbutton=0&twbutton=1&twlang=es&twmention=&twrelated1=&twrelated2=&twctr=1&lnkdshow=noshow&lnkdctr=0&buzzbutton=0&buzzlang=en&buzzctr=0&diggbutton=0&diggctr=0&stblbutton=0&stblctr=0&g1button=1&g1ctr=1&g1lang=es-419">
											</iframe>
										</div>
						
					</div><!-- .entry-content -->

					<footer class="entry-utility">
						<p class="entry-meta">
							<span class="entry-author">By: <a class="author vcard url fn n" href="http://www.arkivperu.com/author/admin/" title="View all posts by Arkivperu">Arkivperu</a></span><span class="entry-cats">Filed under <a href="http://www.arkivperu.com/category/bizarro/" rel="category tag">Bizarro</a>.</span> <span class="entry-tags">Tagged <a href="http://www.arkivperu.com/tag/bizarro/" rel="tag">Bizarro</a>, <a href="http://www.arkivperu.com/tag/discos/" rel="tag">Discos</a>, <a href="http://www.arkivperu.com/tag/musica/" rel="tag">Música / Discos</a>.</span> <span class="entry-permalink">Bookmark the <a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/" title="Permalink to &#8220;Vamos a seguirla&#8221; con Julio Mori (Sono Radio, 70&#8217;s)" rel="bookmark">permalink</a>.</span>
							<span class="entry-comments-link"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comments">28 Comments</a></span>

							
							
													</p><!-- .entry-meta -->
						
					</footer><!-- .entry-utility -->

				</article><!-- #post-## -->

				
			<nav id="nav-below" class="navigation">
				<h3>Browse</h3>
			<div class="nav-previous"><span class="meta-nav">&larr;</span>Older: <a href="http://www.arkivperu.com/el-estilo-chocco-70s/" rel="prev">&#8220;El estilo Chocco&#8221; (1975)</a><div class="nav-excerpt"><p>Segundo Gonzáles Villacorta, más conocido como &#8220;Chocco&#8221;, junto a Silvio Arroyo García, nombre completo del famoso Silvio (propietario del recordado y exclusivo salón de belleza &#8230;</p>
</div></div>	
			<div class="nav-next">Newer: <a href="http://www.arkivperu.com/las-seis-horas-peruanas-24-de-mayo-de-1964/" rel="next">&#8220;Las Seis Horas Peruanas&#8221; (24 de mayo de 1964)</a><span class="meta-nav">&rarr;</span><div class="nav-excerpt"><p> </p>
<p>El culto al automovilismo deportivo en nuestro país discurrió, casi con la llegada de los primeros coches a motor, entre dos grandes vertientes: la de &#8230;</p>
</div></div>
			</nav><!-- #nav-below -->

	
				
			<div id="comments">


	
	
			<h3 id="comments-title">28 Comments</h3>

			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-145395">
		<div id="comment-145395">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/f19bc969b5a1b8c2750ea8187fb280ce?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Max</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-145395">
			31 Mayo, 2009 at 5:41 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Miren pues a esos tíos mañosones, persiguiendo a la germita. Qué tendrá el tío Mori en su maletín, cloroformo?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=145395#respond' onclick='return addComment.moveForm( "comment-145395", "145395", "respond", "2020" )' aria-label='Responder a Max'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-145398">
		<div id="comment-145398">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/42b9934b6acb9d4c6991ce0a89b4fe83?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Daniel García Silva</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-145398">
			31 Mayo, 2009 at 8:32 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Tenía su saxo.</p>
<p>Esa fotografia, fue tomada en un barrio de Lince.  Al fondo, se nota el Hospital Rebagliatti, anteriormente conocido como el Hospital del Empleado.<br />
¿Cuál es el nombre de la calle? . Corren apuestas.<br />
Mañana continuo con los comentarios.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=145398#respond' onclick='return addComment.moveForm( "comment-145398", "145398", "respond", "2020" )' aria-label='Responder a Daniel García Silva'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-145401">
		<div id="comment-145401">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-145401">
			31 Mayo, 2009 at 9:28 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>El &#8220;Sobrino&#8221; Julio Mori (a todos los que se dirigían respetuosamente a él les decía &#8220;sobrinos&#8221;) fue un destacado saxofonista peruano, que adaptó muchas piezas del acervo musical criollo al sonido del saxofón. Aparece luciendo el llamado &#8220;Camisaco&#8221; o &#8220;Guayabera&#8221;, tan popular en otras latitudes como vestimenta formal veraniega (el velascato la impuso en la administración pública en los 70&#8217;s), caray, como ha pasado el tiempo!</p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=145401#respond' onclick='return addComment.moveForm( "comment-145401", "145401", "respond", "2020" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-145404">
		<div id="comment-145404">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/f19bc969b5a1b8c2750ea8187fb280ce?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Max</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-145404">
			31 Mayo, 2009 at 10:11 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Qué tales tacos de esa chica, si se cae de ahí se puede dislocar las piernas&#8230; </p>
<p>Puede ser la calle Francisco de Zela o Almirante Guisse, más seguro el segundo.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=145404#respond' onclick='return addComment.moveForm( "comment-145404", "145404", "respond", "2020" )' aria-label='Responder a Max'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-145410">
		<div id="comment-145410">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/99cc8fc985987e3d7489b1268c07c209?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">GIANFRANCO</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-145410">
			31 Mayo, 2009 at 11:11 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>&#8220;Limena que tienes alma de tradicion.,<br />
 repican las castanuelas de tu tacon,<br />
 pasito a paso vas caminando por la vereda<br />
 que va entonando como si fuera un bordon,<br />
 compases de marinera con tu tacon.&#8221;</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=145410#respond' onclick='return addComment.moveForm( "comment-145410", "145410", "respond", "2020" )' aria-label='Responder a GIANFRANCO'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-145418">
		<div id="comment-145418">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/7a5f86af78b515c6ab2d51bb72351de1?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://frasesperuanas.blogspot.com/' rel='external nofollow' class='url'>Jimmy</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-145418">
			1 Junio, 2009 at 6:48 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Yo ya iba preguntar qué calle era! bueno, a  ver si le aciertan.</p>
<p>Esos tíos podrán haber sido músicos muy respetables, pero en esa foto parecen una banda de sátiros esperando a sus víctimas, jeje.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=145418#respond' onclick='return addComment.moveForm( "comment-145418", "145418", "respond", "2020" )' aria-label='Responder a Jimmy'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-145445">
		<div id="comment-145445">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/b967d6376099c9e2a77b7ed982bd67c0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Luis</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-145445">
			1 Junio, 2009 at 4:08 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>¿Alguien sabe que fue de la vida de Julio Mori? ¿todavia vive? me da curiosidad ya que apareció en post anterior con Camucha Negrete&#8230;me parece que es un poco más antiguo que Freddy Roland o Rulli Rendo</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=145445#respond' onclick='return addComment.moveForm( "comment-145445", "145445", "respond", "2020" )' aria-label='Responder a Luis'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-217302">
		<div id="comment-217302">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/05817d8e8dc8eae87c56e281f9fa3e9c?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">eri</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-217302">
			5 Septiembre, 2012 at 8:37 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola, soy sobrina de Julio Mori.<br />
el falleció  hace muchos años, enfermó tras el robo de su saxofón que dicho sea de paso era bañado en oro. murió en el hospital rebagliati, sin homenajes ni nada una lastima por que era un  icono de la musica en sus épocas.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-145456">
		<div id="comment-145456">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/112d391acb7b3aaea368aa1ced37bcc7?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Uchi</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-145456">
			1 Junio, 2009 at 7:05 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hmmmm&#8230; más bien me parece que no es el Rebagliati sino el Policlínico Grau (el que queda entre prolongacion Iquitos y Abancay). No se si para entonces existía.</p>
<p>Buena esa foto del tío Mori y &#8220;sus muchanchos&#8221;&#8230; tienen una pinta de mañucos jajajajaja. La tía con sus plataformas. Entonces se usaban esos zapatos con base de madera combinados con faldas o con pantalones acampanados o pegados (también). Ahora están volviendo a ponerse de moda, pero no me los pondría ni aunque me paguen un millón de dólares!</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=145456#respond' onclick='return addComment.moveForm( "comment-145456", "145456", "respond", "2020" )' aria-label='Responder a Uchi'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-145458">
		<div id="comment-145458">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/fed2453065939421f1cdb3468786ce48?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Javier Gonzalo</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-145458">
			1 Junio, 2009 at 7:15 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>El saxo de Don Julio era,es fenomenal.<br />
Donde se le escuchaba siempre era en el estadio Nacional,por los parlantes que en la decada del 60 todavia se escuchaban bastante bien.<br />
En los intermedios de los famosos dobletes sabatinos o tripletes dominicales,practicamnete toda la musica,era de mi inolvidable Tio Julio.<br />
Saludos</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=145458#respond' onclick='return addComment.moveForm( "comment-145458", "145458", "respond", "2020" )' aria-label='Responder a Javier Gonzalo'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-145475">
		<div id="comment-145475">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/7a5f86af78b515c6ab2d51bb72351de1?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://frasesperuanas.blogspot.com/' rel='external nofollow' class='url'>Jimmy</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-145475">
			2 Junio, 2009 at 1:39 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>A ver, esos que todo lo saben y lo recuerdad: ¿cuál es el nombre del patín que sale de detrás del auto que está frente a la chica de los tacones lejanos?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=145475#respond' onclick='return addComment.moveForm( "comment-145475", "145475", "respond", "2020" )' aria-label='Responder a Jimmy'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-145513">
		<div id="comment-145513">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/f2640a0d3d5b570ba68b8fe58dfd0768?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Javier</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-145513">
			3 Junio, 2009 at 2:11 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>El Maestro Mori era de vida bohemia y agitada. De eso atestiguan varios de sus saxofones robados mientras festejaba sus buenos días. Vivo o muerto es una institución, sus adaptaciones al saxo siguen comprándose en la Plaza Unión, Dos de Mayo o Las Malvinas. Por no decir en Quilca.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=145513#respond' onclick='return addComment.moveForm( "comment-145513", "145513", "respond", "2020" )' aria-label='Responder a Javier'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-145537">
		<div id="comment-145537">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/112d391acb7b3aaea368aa1ced37bcc7?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Uchi</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-145537">
			3 Junio, 2009 at 3:54 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>#<br />
<b>Max, on Mayo 31st, 2009 at 5:41 pm Said:</b></p>
<p>Miren pues a esos tíos mañosones, persiguiendo a la germita. Qué tendrá el tío Mori en su maletín, cloroformo?<br />
#<br />
<b>Daniel García Silva, on Mayo 31st, 2009 at 8:32 pm Said:</b></p>
<p>Tenía su saxo.</p>
<p>&#8230;.. JAJAJAJAJAJAJAJAJAJAJAJAJAJAJAJAJA!!!<br />
Quiiiiiii buiiiiiiiiiiiiiiiina!!!!1</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=145537#respond' onclick='return addComment.moveForm( "comment-145537", "145537", "respond", "2020" )' aria-label='Responder a Uchi'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-145540">
		<div id="comment-145540">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/b967d6376099c9e2a77b7ed982bd67c0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Luis</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-145540">
			3 Junio, 2009 at 5:35 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>La verdad que el &#8216;tío&#8217; Julio Mori tenía una pinta de &#8216;enfermo&#8217;&#8230;</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=145540#respond' onclick='return addComment.moveForm( "comment-145540", "145540", "respond", "2020" )' aria-label='Responder a Luis'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-145551">
		<div id="comment-145551">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/42b9934b6acb9d4c6991ce0a89b4fe83?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Daniel García Silva</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-145551">
			3 Junio, 2009 at 7:15 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Gracias Uchi, por fin alguien entendió el chiste. Ya estaba preocupado por mi sentido del humor.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=145551#respond' onclick='return addComment.moveForm( "comment-145551", "145551", "respond", "2020" )' aria-label='Responder a Daniel García Silva'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-156673">
		<div id="comment-156673">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/ce1942a498be3277d8e759c7611a8568?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Pablo Valle Reyna</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-156673">
			19 Julio, 2009 at 8:16 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>esa calle es Almirante Guisse</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=156673#respond' onclick='return addComment.moveForm( "comment-156673", "156673", "respond", "2020" )' aria-label='Responder a Pablo Valle Reyna'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-177847">
		<div id="comment-177847">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/5d3f774067258da781982e5f761b05ef?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://ninguna' rel='external nofollow' class='url'>Luis Perdomo</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-177847">
			11 Enero, 2010 at 9:07 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Vamos  a seguirla, ja ja  estos tios eran todos unos  stalkers.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=177847#respond' onclick='return addComment.moveForm( "comment-177847", "177847", "respond", "2020" )' aria-label='Responder a Luis Perdomo'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-179588">
		<div id="comment-179588">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9c5437a7c92e62558b25fa960af6e930?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">clara cabello rodrigues</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-179588">
			3 Febrero, 2010 at 9:17 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>yo vivi en casa de julio mori  su pareja de ese momento era doña yolanda mi madrina vivia en magdalena su hermano  don roberto mori tenia tambien su orquesta ellos daban homenaje todos los años al señor de los milagros su hermano roberto vivia por el centro de de lima era  cojito</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=179588#respond' onclick='return addComment.moveForm( "comment-179588", "179588", "respond", "2020" )' aria-label='Responder a clara cabello rodrigues'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-182402">
		<div id="comment-182402">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/409f3183cc3843a77d543e1e991e1c21?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">SISSY MORI</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-182402">
			23 Marzo, 2010 at 9:03 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Que maravilloso ver que aun los Peruanos se acuerdan de las instituciones de la musica criolla , pero quiero aclarar q&#8217; Julio Mori  era el famoso TIO, y se le caias bien te complementaba con el  tiyulo de sobrino, Roberto su hermano era el director de la Orquesta Espectaculo de Roberto Mori , y como se tanto de la dinastia Mori, muy sencillo, soy la hija Del Baston de Oro Don Roberto Mori Castillo, y por lo tanto Sobrina de el Saxo deOro Julio Mori Castillo,</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=182402#respond' onclick='return addComment.moveForm( "comment-182402", "182402", "respond", "2020" )' aria-label='Responder a SISSY MORI'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-212110">
		<div id="comment-212110">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/6b7a3e8630b20e7a2a389568c5836579?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Roy</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-212110">
			20 Octubre, 2011 at 4:00 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Disculpe las molestias Sñra Sissy, me preguntaba si brindarme mas información acerca de su tío el gran Julio Mori, Gracias de antemano y un gran saludo a usted y su gran dinastia</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-301406">
		<div id="comment-301406">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/abff9f24f85f0aff3722ff329e9f0b72?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">leo</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-301406">
			14 Abril, 2015 at 1:05 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>hola estoy buscando familiares  julio mori o roberto mori, si gusta me escribes al email <a href="mailto:leonila_accionesdetelefonica@outlook.es">leonila_accionesdetelefonica@outlook.es</a></p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-314921">
		<div id="comment-314921">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/c3c3453079628f6312ca5b426c0f42fc?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Jose Nieves</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-314921">
			23 Septiembre, 2016 at 1:53 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola Sissi; que bueno encontrar a alguien de la familia del maestro Mori; actualmente estoy realizando una investigación de los saxofonistas mas representativos en el ámbito criollo y el principal es el maestro Julio; le agradecería si me puede brindar un poco mas de información sobre él muchas gracias. <a href="mailto:josenm.sax@gmail.com">josenm.sax@gmail.com</a></p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-320652">
		<div id="comment-320652">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/c3c3453079628f6312ca5b426c0f42fc?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Jose N</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-320652">
			12 Mayo, 2017 at 1:57 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Buenas noches Sissy soy docente de la Escuela Nacional de Folklore Jose María Arguedas en la cual anualmente se otorgan distintos reconocimientos a artistas destacados por sus aportes a la musica y danza en el Perú; se que es muy tarde pero estoy seguro que el maestro Mori merece ser destacado por su labor musical, espero pueda contactarse conmigo mi correo es <a href="mailto:josenm.sax@gmail.com">josenm.sax@gmail.com</a></p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-189010">
		<div id="comment-189010">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/439bac021f2e105b10b0424de6b0cb5a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">SILVIA TAMAYO (PETETA)</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-189010">
			16 Julio, 2010 at 12:49 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>INCREIBLE ENCONTRARTE AQUI SISSY MORI,  PROMO &#8220;MARIE CURIE&#8221;, 1977,  ESPERO QUE  TE ENCUENTRES BIEN Y DEBES SENTIRTE MUY ORGULLOSA DE TU PADRE Y TIO GRANDES INSTITUCIONES DE LA MÚSICA PERUANA.  SALUDOS DESDE LIMA PERÚ,</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=189010#respond' onclick='return addComment.moveForm( "comment-189010", "189010", "respond", "2020" )' aria-label='Responder a SILVIA TAMAYO (PETETA)'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-193903">
		<div id="comment-193903">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/1ee3be3ce4a02d75f81e2b253d61d022?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Juan Carlos</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-193903">
			20 Enero, 2011 at 4:42 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola xD bueno el Tio Julio Mori ah sido uno de los<br />
grandes&#8212; me gustaria interpretar alguno de sus temas&#8230; noc si<br />
alguien tiene los arreglos completos oh partituras ????? si no<br />
fuera mucha molestia oh incomodar&#8230;</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=193903#respond' onclick='return addComment.moveForm( "comment-193903", "193903", "respond", "2020" )' aria-label='Responder a Juan Carlos'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-217304">
		<div id="comment-217304">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-217304">
			6 Septiembre, 2012 at 1:39 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>La foto del L.P. pareciera profética, ya que la señorita va caminado por un jirón que lleva al Hospital Rebagliatti, los altos zapatos que usaba se llamaban zuecos (seguro porque eran de plataforma de madera) un aporte a nuestro querido amigo Daniel: La calle de la foto puede ser Almirante Guisse o Francisco de Zela (creo que es Zela), justo en el límite entre Lince y Jesús María.</p>
<p>Otra observación, el uso de la Guayabera de los músicos en pose de &#8220;rayas&#8221; de la época, uno de los trabajo que más recuerdo es de Julio Mori con los Zañartu, otro con Oscar Aviles y me parece uno con Fiesta Criolla, lo asocio más a la ejecución de la música criolla que la internacional, como podemos leer en los nombres de las canciones que conforman el vinilo.<br />
Saludos</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=217304#respond' onclick='return addComment.moveForm( "comment-217304", "217304", "respond", "2020" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-223181">
		<div id="comment-223181">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/73ed935c9299d4345f4dc9516d158fd9?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Ricardo Nicho C.</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-223181">
			27 Enero, 2014 at 9:07 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Fui amigo  del Tio ,porq&#8217; soy amigo de su hija July y de la mama de ella la sra Adriana<br />
ellas vivian en Pueblo Libre ,Bolivar ,una calle frente al hospital Sta Rosa.Tuve la agradable ocasion de participar en varias reuniones con el tio Julio(cCon chelas incluido) y en una de esas reuniones le hice un retrato al carboncillo como un recuerdo , apedido de el se la autografie. Fue inolvidable.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=223181#respond' onclick='return addComment.moveForm( "comment-223181", "223181", "respond", "2020" )' aria-label='Responder a Ricardo Nicho C.'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-304523">
		<div id="comment-304523">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/047d8ed8f31823097589078acb5d0db9?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://vinilosperuanos.blogspot.com' rel='external nofollow' class='url'>Vinilos Peruanos</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-304523">
			29 Julio, 2015 at 10:13 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Primer track de este disco:<br />
<a href="https://www.youtube.com/watch?v=Jex0N2HVTgQ" rel="nofollow">https://www.youtube.com/watch?v=Jex0N2HVTgQ</a></p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/?replytocom=304523#respond' onclick='return addComment.moveForm( "comment-304523", "304523", "respond", "2020" )' aria-label='Responder a Vinilos Peruanos'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>

		
	
	
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/vamos-a-seguirla-julio-mori-sono-radio-70s/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.arkivperu.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.<br>Required fields are marked:<span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required placeholder="What&#8217;s on your mind?"	></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder = "First and/or last name" required/></p>
<p class="comment-form-email"><label for="email">Email</label><span class="required">*</span><input id="email" name="email" type="email" value="" size="30" placeholder="xxxxx@xxxxxxxxx.com" required /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="http://xxxxxxx.com" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='2020' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="4fda80fdf4" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="160"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			</div><!-- #content -->
		</div><!-- #container -->

	</div><!-- #main -->

	<footer role="contentinfo">



			<section id="footer-widget-area" role="complementary">

				<aside id="first" class="widget-area">
					<ul class="xoxo">
						<li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://www.arkivperu.com/blog/wp-login.php">Acceder</a></li>
			<li><a href="http://www.arkivperu.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.arkivperu.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</li><li id="archives-4" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.arkivperu.com/2017/05/'> Mayo 2017 </option>
	<option value='http://www.arkivperu.com/2017/04/'> Abril 2017 </option>
	<option value='http://www.arkivperu.com/2017/03/'> Marzo 2017 </option>
	<option value='http://www.arkivperu.com/2017/02/'> Febrero 2017 </option>
	<option value='http://www.arkivperu.com/2017/01/'> Enero 2017 </option>
	<option value='http://www.arkivperu.com/2016/12/'> Diciembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/11/'> Noviembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/10/'> Octubre 2016 </option>
	<option value='http://www.arkivperu.com/2016/09/'> Septiembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/08/'> Agosto 2016 </option>
	<option value='http://www.arkivperu.com/2016/07/'> Julio 2016 </option>
	<option value='http://www.arkivperu.com/2016/06/'> Junio 2016 </option>
	<option value='http://www.arkivperu.com/2016/05/'> Mayo 2016 </option>
	<option value='http://www.arkivperu.com/2016/04/'> Abril 2016 </option>
	<option value='http://www.arkivperu.com/2016/03/'> Marzo 2016 </option>
	<option value='http://www.arkivperu.com/2016/02/'> Febrero 2016 </option>
	<option value='http://www.arkivperu.com/2016/01/'> Enero 2016 </option>
	<option value='http://www.arkivperu.com/2015/11/'> Noviembre 2015 </option>
	<option value='http://www.arkivperu.com/2015/10/'> Octubre 2015 </option>
	<option value='http://www.arkivperu.com/2015/09/'> Septiembre 2015 </option>
	<option value='http://www.arkivperu.com/2015/08/'> Agosto 2015 </option>
	<option value='http://www.arkivperu.com/2015/07/'> Julio 2015 </option>
	<option value='http://www.arkivperu.com/2015/06/'> Junio 2015 </option>
	<option value='http://www.arkivperu.com/2015/05/'> Mayo 2015 </option>
	<option value='http://www.arkivperu.com/2015/04/'> Abril 2015 </option>
	<option value='http://www.arkivperu.com/2015/03/'> Marzo 2015 </option>
	<option value='http://www.arkivperu.com/2015/02/'> Febrero 2015 </option>
	<option value='http://www.arkivperu.com/2015/01/'> Enero 2015 </option>
	<option value='http://www.arkivperu.com/2014/12/'> Diciembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/11/'> Noviembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/10/'> Octubre 2014 </option>
	<option value='http://www.arkivperu.com/2014/09/'> Septiembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/08/'> Agosto 2014 </option>
	<option value='http://www.arkivperu.com/2014/07/'> Julio 2014 </option>
	<option value='http://www.arkivperu.com/2014/06/'> Junio 2014 </option>
	<option value='http://www.arkivperu.com/2014/05/'> Mayo 2014 </option>
	<option value='http://www.arkivperu.com/2014/04/'> Abril 2014 </option>
	<option value='http://www.arkivperu.com/2014/03/'> Marzo 2014 </option>
	<option value='http://www.arkivperu.com/2014/01/'> Enero 2014 </option>
	<option value='http://www.arkivperu.com/2013/12/'> Diciembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/11/'> Noviembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/10/'> Octubre 2013 </option>
	<option value='http://www.arkivperu.com/2013/09/'> Septiembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/08/'> Agosto 2013 </option>
	<option value='http://www.arkivperu.com/2013/07/'> Julio 2013 </option>
	<option value='http://www.arkivperu.com/2013/06/'> Junio 2013 </option>
	<option value='http://www.arkivperu.com/2013/05/'> Mayo 2013 </option>
	<option value='http://www.arkivperu.com/2013/04/'> Abril 2013 </option>
	<option value='http://www.arkivperu.com/2013/03/'> Marzo 2013 </option>
	<option value='http://www.arkivperu.com/2013/02/'> Febrero 2013 </option>
	<option value='http://www.arkivperu.com/2013/01/'> Enero 2013 </option>
	<option value='http://www.arkivperu.com/2012/12/'> Diciembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/11/'> Noviembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/10/'> Octubre 2012 </option>
	<option value='http://www.arkivperu.com/2012/09/'> Septiembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/08/'> Agosto 2012 </option>
	<option value='http://www.arkivperu.com/2012/07/'> Julio 2012 </option>
	<option value='http://www.arkivperu.com/2012/06/'> Junio 2012 </option>
	<option value='http://www.arkivperu.com/2012/05/'> Mayo 2012 </option>
	<option value='http://www.arkivperu.com/2012/04/'> Abril 2012 </option>
	<option value='http://www.arkivperu.com/2012/03/'> Marzo 2012 </option>
	<option value='http://www.arkivperu.com/2012/02/'> Febrero 2012 </option>
	<option value='http://www.arkivperu.com/2012/01/'> Enero 2012 </option>
	<option value='http://www.arkivperu.com/2011/12/'> Diciembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/11/'> Noviembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/10/'> Octubre 2011 </option>
	<option value='http://www.arkivperu.com/2011/09/'> Septiembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/08/'> Agosto 2011 </option>
	<option value='http://www.arkivperu.com/2011/07/'> Julio 2011 </option>
	<option value='http://www.arkivperu.com/2011/06/'> Junio 2011 </option>
	<option value='http://www.arkivperu.com/2011/05/'> Mayo 2011 </option>
	<option value='http://www.arkivperu.com/2011/04/'> Abril 2011 </option>
	<option value='http://www.arkivperu.com/2011/03/'> Marzo 2011 </option>
	<option value='http://www.arkivperu.com/2011/02/'> Febrero 2011 </option>
	<option value='http://www.arkivperu.com/2011/01/'> Enero 2011 </option>
	<option value='http://www.arkivperu.com/2010/12/'> Diciembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/11/'> Noviembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/10/'> Octubre 2010 </option>
	<option value='http://www.arkivperu.com/2010/09/'> Septiembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/08/'> Agosto 2010 </option>
	<option value='http://www.arkivperu.com/2010/07/'> Julio 2010 </option>
	<option value='http://www.arkivperu.com/2010/06/'> Junio 2010 </option>
	<option value='http://www.arkivperu.com/2010/05/'> Mayo 2010 </option>
	<option value='http://www.arkivperu.com/2010/04/'> Abril 2010 </option>
	<option value='http://www.arkivperu.com/2010/03/'> Marzo 2010 </option>
	<option value='http://www.arkivperu.com/2010/02/'> Febrero 2010 </option>
	<option value='http://www.arkivperu.com/2010/01/'> Enero 2010 </option>
	<option value='http://www.arkivperu.com/2009/12/'> Diciembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/11/'> Noviembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/10/'> Octubre 2009 </option>
	<option value='http://www.arkivperu.com/2009/09/'> Septiembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/08/'> Agosto 2009 </option>
	<option value='http://www.arkivperu.com/2009/07/'> Julio 2009 </option>
	<option value='http://www.arkivperu.com/2009/06/'> Junio 2009 </option>
	<option value='http://www.arkivperu.com/2009/05/'> Mayo 2009 </option>
	<option value='http://www.arkivperu.com/2009/04/'> Abril 2009 </option>
	<option value='http://www.arkivperu.com/2009/03/'> Marzo 2009 </option>
	<option value='http://www.arkivperu.com/2009/02/'> Febrero 2009 </option>
	<option value='http://www.arkivperu.com/2009/01/'> Enero 2009 </option>
	<option value='http://www.arkivperu.com/2008/12/'> Diciembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/11/'> Noviembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/10/'> Octubre 2008 </option>
	<option value='http://www.arkivperu.com/2008/09/'> Septiembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/08/'> Agosto 2008 </option>
	<option value='http://www.arkivperu.com/2008/07/'> Julio 2008 </option>
	<option value='http://www.arkivperu.com/2008/06/'> Junio 2008 </option>
	<option value='http://www.arkivperu.com/2008/05/'> Mayo 2008 </option>
	<option value='http://www.arkivperu.com/2008/04/'> Abril 2008 </option>
	<option value='http://www.arkivperu.com/2008/03/'> Marzo 2008 </option>
	<option value='http://www.arkivperu.com/2008/02/'> Febrero 2008 </option>
	<option value='http://www.arkivperu.com/2008/01/'> Enero 2008 </option>
	<option value='http://www.arkivperu.com/2007/12/'> Diciembre 2007 </option>
	<option value='http://www.arkivperu.com/2007/11/'> Noviembre 2007 </option>
	<option value='http://www.arkivperu.com/2007/10/'> Octubre 2007 </option>
	<option value='http://www.arkivperu.com/2007/09/'> Septiembre 2007 </option>

		</select>
		</li><li id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Categorías</h3><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="19">Actualizaciones</option>
	<option class="level-0" value="204">Arkivfútbol</option>
	<option class="level-0" value="5">Arkivperu</option>
	<option class="level-0" value="15">Avisos</option>
	<option class="level-0" value="22">Bizarro</option>
	<option class="level-0" value="24">Cine</option>
	<option class="level-0" value="18">Comerciales</option>
	<option class="level-0" value="245">Entrevistas</option>
	<option class="level-0" value="16">Histórico</option>
	<option class="level-0" value="26">Identikit</option>
	<option class="level-0" value="28">Moda</option>
	<option class="level-0" value="7">Personajes</option>
	<option class="level-0" value="4">Productos</option>
	<option class="level-0" value="9">Publicaciones</option>
	<option class="level-0" value="8">Ropa deportiva</option>
	<option class="level-0" value="13">Sucesos</option>
	<option class="level-0" value="31">Tecnología</option>
	<option class="level-0" value="12">Televisión</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.arkivperu.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>		<li id="recent-posts-32" class="widget-container widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.arkivperu.com/nos-vamos-pa-venezuela-viasa-1979/">¡Cónchale vale, nos vamos pa Venezuela! (Viasa, 1979)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/comics-alienantes-1976-80/">Los cómics &#8220;alienantes&#8221; (1976-80)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/rutas-de-omnibus-de-lima-1974/">Rutas de ómnibus de Lima (APTL, 1974)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/dinaflex-vinilo-flexible-1975/">Dinaflex, el disco de vinilo &#8220;flexible&#8221; (1975)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/refrigeradoras-frigidaire-1959/">Refrigeradoras &#8220;Frigidaire&#8221; (1959)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/peru-espana-82/">&#8220;Perú, España 82&#8221;</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/mermelada-donofrio-1967/">Mermelada &#8220;D&#8217;onofrio&#8221; (1967)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/lima-necesita-agua-cuidala-1971/">&#8220;Lima necesita agua. ¡Cuídala!&#8221; (Esal, 1971)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/zapatos-explorador-bata-rimac-1969/">Zapatos &#8220;Explorador&#8221; (Bata Rimac, 1969)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/la-moda-del-futuro-1967-1974/">La moda que vino del futuro (1967-1974)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/los-zanjeros-1977/">&#8220;Los zanjeros&#8221; (1977)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/cigarrillos-presidente-1969/">Cigarrillos &#8220;Chalanes Presidente&#8221; (1969)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/guia-telefonica-1974/">Avisos de Guía Telefónica (1974)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/peliculas-tv-peruana-1980/">Películas transmitidas en la televisión peruana (1980)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/adams_78-83/">&#8220;Todos llevan el sabor y la frescura de Chicléts de Adams&#8221; (1978-83)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/farmacias-de-turno-1971-83/">Farmacias de turno (1971-83)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/george-michael-1963-2016/">George Michael (1963 &#8211; 2016) Sus diez mejores canciones en vivo:</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/coca-cola-navidad-1972/">&#8220;Quisiera al mundo darle hogar y llenarlo de amor&#8221; (Coca-Cola, 1972)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/papa-noel-desterrado-peru-1972/">Papá Noel es desterrado del Perú (1972) / Actualizado</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/regalo-windsor-1960/">&#8220;Su mejor regalo en Windsor&#8221; (1960)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/kirk-douglas-100/">Kirk Douglas: El hombre centenario.</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/el-avispon-verde-canal-4-1967/">&#8220;El Avispón Verde&#8221; (Canal 4, 1967)</a>
						</li>
				</ul>
		</li>							</ul>
				</aside><!-- #first .widget-area -->

				<aside id="second" class="widget-area">
					<ul class="xoxo">
						<li id="recent-comments-33" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">julio cèsar</span> en <a href="http://www.arkivperu.com/nos-vamos-pa-venezuela-viasa-1979/#comment-320676">¡Cónchale vale, nos vamos pa Venezuela! (Viasa, 1979)</a></li><li class="recentcomments"><span class="comment-author-link">jorge ochoa</span> en <a href="http://www.arkivperu.com/encuesta-%c2%bfquien-fue-mejor-en-su-puesto-%c2%bfbarbadillo-o-munante/#comment-320665">¿Quién fue mejor en su puesto? ¿Barbadillo o Muñante?</a></li><li class="recentcomments"><span class="comment-author-link">juany lozada</span> en <a href="http://www.arkivperu.com/libro-de-lectura-amigo-1975/#comment-320664">Libro de lectura &#8220;Amigo&#8221; (1975)</a></li><li class="recentcomments"><span class="comment-author-link">El Qaqash II</span> en <a href="http://www.arkivperu.com/la-moda-del-futuro-1967-1974/#comment-320656">La moda que vino del futuro (1967-1974)</a></li><li class="recentcomments"><span class="comment-author-link">Jose N</span> en <a href="http://www.arkivperu.com/vamos-a-seguirla-julio-mori-sono-radio-70s/#comment-320652">&#8220;Vamos a seguirla&#8221; con Julio Mori (Sono Radio, 70&#8217;s)</a></li><li class="recentcomments"><span class="comment-author-link">Juan</span> en <a href="http://www.arkivperu.com/nos-vamos-pa-venezuela-viasa-1979/#comment-320648">¡Cónchale vale, nos vamos pa Venezuela! (Viasa, 1979)</a></li><li class="recentcomments"><span class="comment-author-link">jorge ochoa</span> en <a href="http://www.arkivperu.com/nuestros-heroes-de-la-guerra-del-pacifico-canal-7-1979/#comment-320645">&#8220;Nuestros Héroes de la Guerra del Pacífico&#8221; (Canal 7, 1979)</a></li><li class="recentcomments"><span class="comment-author-link">erick</span> en <a href="http://www.arkivperu.com/nos-vamos-pa-venezuela-viasa-1979/#comment-320623">¡Cónchale vale, nos vamos pa Venezuela! (Viasa, 1979)</a></li><li class="recentcomments"><span class="comment-author-link">Caracol3000</span> en <a href="http://www.arkivperu.com/%c2%bfpor-que-diez-de-cada-diez-amas-de-casa-escuchan-radio-victoria-1969/#comment-320621">¿Por qué diez de cada diez Amas de casa escuchan Radio Victoria? (1969)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.arkivperu.com/' rel='external nofollow' class='url'>Arkivperu</a></span> en <a href="http://www.arkivperu.com/cigarrillos-presidente-1969/#comment-320609">Cigarrillos &#8220;Chalanes Presidente&#8221; (1969)</a></li><li class="recentcomments"><span class="comment-author-link">Miguel Javier</span> en <a href="http://www.arkivperu.com/comics-alienantes-1976-80/#comment-320603">Los cómics &#8220;alienantes&#8221; (1976-80)</a></li><li class="recentcomments"><span class="comment-author-link">jshagfioy w4379ty3n</span> en <a href="http://www.arkivperu.com/nos-vamos-pa-venezuela-viasa-1979/#comment-320600">¡Cónchale vale, nos vamos pa Venezuela! (Viasa, 1979)</a></li><li class="recentcomments"><span class="comment-author-link">George C Coscia</span> en <a href="http://www.arkivperu.com/cigarrillos-presidente-1969/#comment-320597">Cigarrillos &#8220;Chalanes Presidente&#8221; (1969)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.arkivperu.com/' rel='external nofollow' class='url'>Arkivperu</a></span> en <a href="http://www.arkivperu.com/cigarrillos-presidente-1969/#comment-320590">Cigarrillos &#8220;Chalanes Presidente&#8221; (1969)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.arkivperu.com/' rel='external nofollow' class='url'>Arkivperu</a></span> en <a href="http://www.arkivperu.com/comics-alienantes-1976-80/#comment-320587">Los cómics &#8220;alienantes&#8221; (1976-80)</a></li><li class="recentcomments"><span class="comment-author-link">K:.</span> en <a href="http://www.arkivperu.com/comics-alienantes-1976-80/#comment-320584">Los cómics &#8220;alienantes&#8221; (1976-80)</a></li><li class="recentcomments"><span class="comment-author-link">K:.</span> en <a href="http://www.arkivperu.com/comics-alienantes-1976-80/#comment-320583">Los cómics &#8220;alienantes&#8221; (1976-80)</a></li><li class="recentcomments"><span class="comment-author-link">Hilbert Zeballos</span> en <a href="http://www.arkivperu.com/aviso-de-sal-de-andrews-1977/#comment-320573">Sal de Andrews; &#8220;Lista al instante para actuar al instante&#8221; (1977)</a></li><li class="recentcomments"><span class="comment-author-link">LOBITO</span> en <a href="http://www.arkivperu.com/comics-alienantes-1976-80/#comment-320572">Los cómics &#8220;alienantes&#8221; (1976-80)</a></li><li class="recentcomments"><span class="comment-author-link">Carlitos Lehder</span> en <a href="http://www.arkivperu.com/comics-alienantes-1976-80/#comment-320569">Los cómics &#8220;alienantes&#8221; (1976-80)</a></li><li class="recentcomments"><span class="comment-author-link">antonio arrue</span> en <a href="http://www.arkivperu.com/aviso-promocional-de-gamboa-y-barragan-1983/#comment-320540">Aviso promocional de &#8220;Gamboa&#8221; y &#8220;Barragán&#8221; (Pantel, 1983)</a></li><li class="recentcomments"><span class="comment-author-link">Gino Porras</span> en <a href="http://www.arkivperu.com/encuesta-%c2%bfquien-fue-mejor-en-su-puesto-%c2%bfbarbadillo-o-munante/#comment-320537">¿Quién fue mejor en su puesto? ¿Barbadillo o Muñante?</a></li><li class="recentcomments"><span class="comment-author-link">Santos</span> en <a href="http://www.arkivperu.com/perfumes-papa-mama-1968-76/#comment-320536">Los perfumes de papá y mamá (1968-76)</a></li><li class="recentcomments"><span class="comment-author-link">lima... como la conocimos</span> en <a href="http://www.arkivperu.com/cronologia-de-la-television-peruana/#comment-320533">Cronología de la Televisión Peruana (1939-2005)</a></li><li class="recentcomments"><span class="comment-author-link">George C Coscia</span> en <a href="http://www.arkivperu.com/aviso-de-sal-de-andrews-1977/#comment-320531">Sal de Andrews; &#8220;Lista al instante para actuar al instante&#8221; (1977)</a></li><li class="recentcomments"><span class="comment-author-link">Lalo</span> en <a href="http://www.arkivperu.com/aviso-de-sal-de-andrews-1977/#comment-320476">Sal de Andrews; &#8220;Lista al instante para actuar al instante&#8221; (1977)</a></li><li class="recentcomments"><span class="comment-author-link">George C Coscia</span> en <a href="http://www.arkivperu.com/peru-campeon-bolivariano-en-panama-1973/#comment-320440">Perú Campeón Bolivariano en Panamá (1973)</a></li><li class="recentcomments"><span class="comment-author-link">Sandra</span> en <a href="http://www.arkivperu.com/perfumes-papa-mama-1968-76/#comment-320428">Los perfumes de papá y mamá (1968-76)</a></li><li class="recentcomments"><span class="comment-author-link">jaime Muñoz</span> en <a href="http://www.arkivperu.com/peru-campeon-bolivariano-en-panama-1973/#comment-320412">Perú Campeón Bolivariano en Panamá (1973)</a></li><li class="recentcomments"><span class="comment-author-link">Isela</span> en <a href="http://www.arkivperu.com/libro-de-lectura-amigo-1975/#comment-320401">Libro de lectura &#8220;Amigo&#8221; (1975)</a></li></ul></li>					</ul>
				</aside><!-- #second .widget-area -->

				<aside id="third" class="widget-area">
					<ul class="xoxo">
						<li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Enlaces</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://cangrejonegro.wordpress.com/">Cangrejo Negro</a></li>
<li><a href="http://comicasdebalon.blogspot.com/" target="_blank">Cómicas de Balón</a></li>
<li><a href="http://hace30nadamas.blogspot.com/" rel="friend" target="_blank">Envolturas Peruanas</a></li>
<li><a href="http://enunabaldosa.com/" target="_blank">Es una Baldosa</a></li>
<li><a href="http://www.kingdomcomics.org" rel="friend met" title="Chistes o comics antiguos" target="_blank">Kingdom Comics</a></li>
<li><a href="http://limasetentas.blogspot.com/" rel="friend" target="_blank">Lima Setentas</a></li>
<li><a href="http://setentas.awardspace.com/lima-70.htm" target="_blank">Lima&#8230;como la conocimos</a></li>
<li><a href="http://minitoysperu.blogspot.com/" rel="friend" title="Juguetitos de los años 70" target="_blank">MiniToys Perú</a></li>
<li><a href="http://vinilosperuanos.blogspot.com/" target="_blank">Vinilos Peruanos</a></li>

	</ul>
</li>
<li id="calendar-17" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>Mayo 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.arkivperu.com/2017/04/">&laquo; Abr</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr><td>1</td><td>2</td><td>3</td><td>4</td><td>5</td><td>6</td><td><a href="http://www.arkivperu.com/2017/05/07/" aria-label="Entradas publicadas el 7 May, 2017">7</a></td>
	</tr>
	<tr>
		<td>8</td><td><a href="http://www.arkivperu.com/2017/05/09/" aria-label="Entradas publicadas el 9 May, 2017">9</a></td><td>10</td><td>11</td><td>12</td><td>13</td><td id="today">14</td>
	</tr>
	<tr>
		<td>15</td><td>16</td><td>17</td><td>18</td><td>19</td><td>20</td><td>21</td>
	</tr>
	<tr>
		<td>22</td><td>23</td><td>24</td><td>25</td><td>26</td><td>27</td><td>28</td>
	</tr>
	<tr>
		<td>29</td><td>30</td><td>31</td>
		<td class="pad" colspan="4">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="text-4" class="widget-container widget_text">			<div class="textwidget"></div>
		</li>					</ul>
				</aside><!-- #third .widget-area -->

				<aside id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="search-5" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.arkivperu.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li><li id="tag_cloud-16" class="widget-container widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href='http://www.arkivperu.com/tag/1967/' class='tag-link-91 tag-link-position-1' title='33 temas' style='font-size: 8.5737704918pt;'>1967</a>
<a href='http://www.arkivperu.com/tag/1969/' class='tag-link-58 tag-link-position-2' title='57 temas' style='font-size: 11.2131147541pt;'>1969</a>
<a href='http://www.arkivperu.com/tag/1970/' class='tag-link-75 tag-link-position-3' title='40 temas' style='font-size: 9.49180327869pt;'>1970</a>
<a href='http://www.arkivperu.com/tag/1971/' class='tag-link-54 tag-link-position-4' title='45 temas' style='font-size: 10.0655737705pt;'>1971</a>
<a href='http://www.arkivperu.com/tag/1972/' class='tag-link-47 tag-link-position-5' title='38 temas' style='font-size: 9.26229508197pt;'>1972</a>
<a href='http://www.arkivperu.com/tag/1973/' class='tag-link-44 tag-link-position-6' title='68 temas' style='font-size: 12.131147541pt;'>1973</a>
<a href='http://www.arkivperu.com/tag/1974/' class='tag-link-61 tag-link-position-7' title='59 temas' style='font-size: 11.4426229508pt;'>1974</a>
<a href='http://www.arkivperu.com/tag/1975/' class='tag-link-71 tag-link-position-8' title='46 temas' style='font-size: 10.1803278689pt;'>1975</a>
<a href='http://www.arkivperu.com/tag/1976/' class='tag-link-65 tag-link-position-9' title='44 temas' style='font-size: 9.95081967213pt;'>1976</a>
<a href='http://www.arkivperu.com/tag/1977/' class='tag-link-87 tag-link-position-10' title='30 temas' style='font-size: 8.11475409836pt;'>1977</a>
<a href='http://www.arkivperu.com/tag/1978/' class='tag-link-93 tag-link-position-11' title='37 temas' style='font-size: 9.14754098361pt;'>1978</a>
<a href='http://www.arkivperu.com/tag/1979/' class='tag-link-74 tag-link-position-12' title='33 temas' style='font-size: 8.5737704918pt;'>1979</a>
<a href='http://www.arkivperu.com/tag/1980/' class='tag-link-52 tag-link-position-13' title='29 temas' style='font-size: 8pt;'>1980</a>
<a href='http://www.arkivperu.com/tag/1981/' class='tag-link-79 tag-link-position-14' title='37 temas' style='font-size: 9.14754098361pt;'>1981</a>
<a href='http://www.arkivperu.com/tag/1982/' class='tag-link-78 tag-link-position-15' title='51 temas' style='font-size: 10.7540983607pt;'>1982</a>
<a href='http://www.arkivperu.com/tag/1983/' class='tag-link-77 tag-link-position-16' title='40 temas' style='font-size: 9.49180327869pt;'>1983</a>
<a href='http://www.arkivperu.com/tag/arkivperu/' class='tag-link-248 tag-link-position-17' title='48 temas' style='font-size: 10.4098360656pt;'>Arkivperu</a>
<a href='http://www.arkivperu.com/tag/autos/' class='tag-link-70 tag-link-position-18' title='30 temas' style='font-size: 8.11475409836pt;'>Autos</a>
<a href='http://www.arkivperu.com/tag/belleza/' class='tag-link-35 tag-link-position-19' title='39 temas' style='font-size: 9.37704918033pt;'>belleza</a>
<a href='http://www.arkivperu.com/tag/bizarro/' class='tag-link-256 tag-link-position-20' title='216 temas' style='font-size: 17.868852459pt;'>Bizarro</a>
<a href='http://www.arkivperu.com/tag/cine/' class='tag-link-257 tag-link-position-21' title='88 temas' style='font-size: 13.393442623pt;'>Cine</a>
<a href='http://www.arkivperu.com/tag/comerciales/' class='tag-link-255 tag-link-position-22' title='47 temas' style='font-size: 10.2950819672pt;'>Comerciales</a>
<a href='http://www.arkivperu.com/tag/deportes/' class='tag-link-118 tag-link-position-23' title='106 temas' style='font-size: 14.3114754098pt;'>Deportes</a>
<a href='http://www.arkivperu.com/tag/futbol-peruano/' class='tag-link-14 tag-link-position-24' title='96 temas' style='font-size: 13.8524590164pt;'>Deportes, fútbol</a>
<a href='http://www.arkivperu.com/tag/empresas/' class='tag-link-66 tag-link-position-25' title='116 temas' style='font-size: 14.7704918033pt;'>Empresas</a>
<a href='http://www.arkivperu.com/tag/escolar/' class='tag-link-64 tag-link-position-26' title='51 temas' style='font-size: 10.7540983607pt;'>Escolar</a>
<a href='http://www.arkivperu.com/tag/futbol/' class='tag-link-41 tag-link-position-27' title='126 temas' style='font-size: 15.1147540984pt;'>Fútbol</a>
<a href='http://www.arkivperu.com/tag/historico/' class='tag-link-254 tag-link-position-28' title='118 temas' style='font-size: 14.8852459016pt;'>Histórico</a>
<a href='http://www.arkivperu.com/tag/internacional/' class='tag-link-116 tag-link-position-29' title='113 temas' style='font-size: 14.6557377049pt;'>Internacional</a>
<a href='http://www.arkivperu.com/tag/juegos/' class='tag-link-97 tag-link-position-30' title='39 temas' style='font-size: 9.37704918033pt;'>juegos</a>
<a href='http://www.arkivperu.com/tag/moda/' class='tag-link-259 tag-link-position-31' title='166 temas' style='font-size: 16.4918032787pt;'>Moda</a>
<a href='http://www.arkivperu.com/tag/musica/' class='tag-link-56 tag-link-position-32' title='75 temas' style='font-size: 12.5901639344pt;'>Música / Discos</a>
<a href='http://www.arkivperu.com/tag/panamericana/' class='tag-link-108 tag-link-position-33' title='50 temas' style='font-size: 10.6393442623pt;'>Panamericana</a>
<a href='http://www.arkivperu.com/tag/personajes/' class='tag-link-249 tag-link-position-34' title='403 temas' style='font-size: 20.9672131148pt;'>Personajes</a>
<a href='http://www.arkivperu.com/tag/cosas/' class='tag-link-247 tag-link-position-35' title='262 temas' style='font-size: 18.7868852459pt;'>Productos</a>
<a href='http://www.arkivperu.com/tag/dibujos/' class='tag-link-17 tag-link-position-36' title='82 temas' style='font-size: 13.0491803279pt;'>Programas infantiles</a>
<a href='http://www.arkivperu.com/tag/publicaciones/' class='tag-link-251 tag-link-position-37' title='120 temas' style='font-size: 14.8852459016pt;'>Publicaciones</a>
<a href='http://www.arkivperu.com/tag/publicidad/' class='tag-link-39 tag-link-position-38' title='173 temas' style='font-size: 16.7213114754pt;'>publicidad</a>
<a href='http://www.arkivperu.com/tag/ropa-deportiva/' class='tag-link-250 tag-link-position-39' title='33 temas' style='font-size: 8.5737704918pt;'>Ropa deportiva</a>
<a href='http://www.arkivperu.com/tag/sociales/' class='tag-link-27 tag-link-position-40' title='70 temas' style='font-size: 12.2459016393pt;'>Sociales / Locales</a>
<a href='http://www.arkivperu.com/tag/sucesos/' class='tag-link-253 tag-link-position-41' title='102 temas' style='font-size: 14.0819672131pt;'>Sucesos</a>
<a href='http://www.arkivperu.com/tag/tecnologia/' class='tag-link-260 tag-link-position-42' title='133 temas' style='font-size: 15.4590163934pt;'>Tecnología</a>
<a href='http://www.arkivperu.com/tag/television/' class='tag-link-252 tag-link-position-43' title='497 temas' style='font-size: 22pt;'>Televisión</a>
<a href='http://www.arkivperu.com/tag/videos-musicales/' class='tag-link-11 tag-link-position-44' title='58 temas' style='font-size: 11.3278688525pt;'>Videos musicales</a>
<a href='http://www.arkivperu.com/tag/videoteca/' class='tag-link-1 tag-link-position-45' title='97 temas' style='font-size: 13.8524590164pt;'>Videoteca</a></div>
</li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?id=195034913902737&amp;width=182&amp;connections=20&amp;stream=false&amp;header=true&amp;height=380" scrolling="no" frameborder="0" style="border:none; width:182px; height:380px;" allowTransparency="true"></iframe></div>
		</li>					</ul>
				</aside><!-- #fourth .widget-area -->

			</section><!-- #footer-widget-area -->

		<div id="colophon">

			<div id="site-info">
				&copy;2011 <a href="http://www.arkivperu.com/blog/" title=""></a>. Todos los derechos reservados. Contacto: cartas@arkivperu.com. Proudly powered by <a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">WordPress</a>. Built with the <a href="http://fthrwght.com/autofocus/" title="AutoFocus II Pro">AutoFocus II Pro Theme</a>. | <a href="http://www.arkivperu.com/webmail">Correos</a>			</div><!-- #site-info -->

		</div><!-- #colophon -->

	</footer><!-- #footer -->

</div><!-- #wrapper -->

<script type="text/javascript">
/* <![CDATA[ */

jQuery(document).ready(function(){




		// Hover animations for Single Pages
		jQuery(".single .entry-image-container").hover(function(){
			jQuery(this).children(".photo-credit, .entry-caption").stop(true).fadeTo("fast", 1.0);
		}, function(){
			jQuery(this).children(".photo-credit, .entry-caption").stop(true).fadeTo("fast", 0);
		});
		
		// Hover animations for Large Image Shortcodes
		jQuery("#content .entry-content .large-image").hover(function(){
			jQuery(this).children("figcaption").stop(true).fadeTo("fast", 1.0);
		}, function(){
			jQuery(this).children("figcaption").stop(true).fadeTo("fast", 0);
		});

	
});
	
jQuery(window).load(function(){



});
/* ]]> */
</script>
<!-- This site uses the 'AutoFocus' theme for WordPress by THEME SUPPLY Co. http://themesupply.co/ -->
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/comment-reply.min.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
</body>
</html>
