<!DOCTYPE html>
<!--[if lt IE 7 ]> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie6"> <![endif]-->
<!--[if IE 7 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie7"> <![endif]-->
<!--[if IE 8 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie8"> <![endif]-->
<!--[if IE 9 ]>    <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js ie9"> <![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--> <html lang="es-ES" xmlns:og="http://opengraphprotocol.org/schema/" xmlns:fb="http://www.facebook.com/2008/fbml" itemscope itemtype="http://schema.org/Article" class="no-js"> <!--<![endif]-->
<head>
<meta charset="UTF-8" />
<title>1160; &#8220;Más música&#8221; (1978) | Arkivperu</title>
<link rel="profile" href="http://gmpg.org/xfn/11" />
<link rel="pingback" href="http://www.arkivperu.com/blog/xmlrpc.php" />
<meta name="viewport" content="width=device-width" />


<!-- All in One SEO Pack 2.3.11 by Michael Torbert of Semper Fi Web Design[1110,1166] -->
<meta name="description"  content="Otras épocas. En la FM limeña sólo existían “Stereo Lima Cien” (la primera emisora comercial en la Frecuencia Modulada, inaugurada en 1960), “Panamericana”," />

<link rel="canonical" href="http://www.arkivperu.com/1160-mas-musica-1978/" />
<meta property="og:title" content="1160; &#8220;Más música&#8221; (1978) | Arkivperu" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.arkivperu.com/1160-mas-musica-1978/" />
<meta property="og:image" content="http://www.arkivperu.com/blog/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<meta property="og:site_name" content="Arkivperu" />
<meta property="og:description" content="Otras épocas. En la FM limeña sólo existían “Stereo Lima Cien” (la primera emisora comercial en la Frecuencia Modulada, inaugurada en 1960), “Panamericana”, “Del Pacífico”, “Unión” y América”. Al poco tiempo, en 1977, “Miraflores” comenzó a operar en señal de prueba. Entonces, en el medio del dial, en los 98.1, aparecería una potentísima señal de prueba, con cuñas grabadas entre canciones con la voz de Pedro Silva, quien te decía: “Centra tu atención, ya estamos en Frecuencia Modulada Stereo”. La música era pajísima, de moda, sin comerciales (era la señal de prueba) y ninguna estación sonaba tan nítida y fuerte como ésa de los 98,1 megaciclos. Y siguió por semanas y semanas, que se convirtieron en uno o dos meses, hasta que un día, unos vientos con sordina (arreglo de jazz) te ejecutaban una musiquilla que ya conocías…Es que en la AM, “1160″ era una de las radios más escuchadas por la juventud, con memorables programas y DJs (Gerardo Manuel y Rafael Ortega entre ellos), y todos se" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="1160; &#8220;Más música&#8221; (1978) | Arkivperu" />
<meta name="twitter:description" content="Otras épocas. En la FM limeña sólo existían “Stereo Lima Cien” (la primera emisora comercial en la Frecuencia Modulada, inaugurada en 1960), “Panamericana”, “Del Pacífico”, “Unión” y América”. Al poco tiempo, en 1977, “Miraflores” comenzó a operar en señal de prueba. Entonces, en el medio del dial, en los 98.1, aparecería una potentísima señal de prueba, con cuñas grabadas entre canciones con la voz de Pedro Silva, quien te decía: “Centra tu atención, ya estamos en Frecuencia Modulada Stereo”. La música era pajísima, de moda, sin comerciales (era la señal de prueba) y ninguna estación sonaba tan nítida y fuerte como ésa de los 98,1 megaciclos. Y siguió por semanas y semanas, que se convirtieron en uno o dos meses, hasta que un día, unos vientos con sordina (arreglo de jazz) te ejecutaban una musiquilla que ya conocías…Es que en la AM, “1160″ era una de las radios más escuchadas por la juventud, con memorables programas y DJs (Gerardo Manuel y Rafael Ortega entre ellos), y todos se" />
<meta name="twitter:image" content="http://www.arkivperu.com/blog/wp-content/plugins/all-in-one-seo-pack/images/default-user-image.png" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//www.linksalpha.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; Feed" href="http://www.arkivperu.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; RSS de los comentarios" href="http://www.arkivperu.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Arkivperu &raquo; 1160; &#8220;Más música&#8221; (1978) RSS de los comentarios" href="http://www.arkivperu.com/1160-mas-musica-1978/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.arkivperu.com\/blog\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='autofocus-css'  href='http://www.arkivperu.com/blog/wp-content/themes/autofocus/style.css?ver=unknown' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://www.arkivperu.com/blog/wp-content/themes/autofocus/css/style.mobile.css?ver=unknown' type='text/css' media='screen' />
<script type='text/javascript' src='//www.linksalpha.com/js/social.js?v=6.2&#038;ver=4.7.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/modernizr-1.6.min.js?ver=1.6'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/jquery.easing-1.3.pack.js?ver=1.3'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/hoverIntent.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/superfish.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/supersubs.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/jquery.cycle.all.min.js?ver=1.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/themes/autofocus/js/js.autofocus.js?ver=unknown'></script>
<link rel='https://api.w.org/' href='http://www.arkivperu.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.arkivperu.com/blog/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.arkivperu.com/blog/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='&#8220;La Prensa lo invita a la Boda del Siglo&#8221; (1981)' href='http://www.arkivperu.com/la-prensa-lo-invita-a-la-boda-del-siglo-1981/' />
<link rel='next' title='&#8220;Asociación Cristiana de Jóvenes&#8221; (&#8220;La Guay&#8221;, 1968)' href='http://www.arkivperu.com/asociacion-cristiana-de-jovenes-ymca-1968/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://www.arkivperu.com/?p=5584' />
<link rel="alternate" type="application/json+oembed" href="http://www.arkivperu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arkivperu.com%2F1160-mas-musica-1978%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.arkivperu.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.arkivperu.com%2F1160-mas-musica-1978%2F&#038;format=xml" />

<!-- Facebook Open Graph metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta property="og:site_name" content="Arkivperu" />
<meta property="og:title" content="1160; &quot;Más música&quot; (1978)" />
<meta property="og:url" content="http://www.arkivperu.com/1160-mas-musica-1978/" />
<meta property="og:description" content="Otras épocas. En la FM limeña sólo existían “Stereo Lima Cien” (la primera emisora comercial en la Frecuencia Modulada, inaugurada en 1960), “Panamericana”, “Del Pacífico”, “Unión” y América”. Al poco tiempo, en 1977, “Miraflores” comenzó a operar en señal de prueba." />
<meta property="og:type" content="article" />
<meta property="og:locale" content="es_la" />
<!-- End Facebook Open Graph metatags-->

<!-- Google Plus metatags added by WordPress plugin. Get it at: http://www.linksalpha.com/widgets/buttons -->
<meta itemprop="name"  content="1160; &quot;Más música&quot; (1978)" />
<meta itemprop="description" content="Otras épocas. En la FM limeña sólo existían “Stereo Lima Cien” (la primera emisora comercial en la Frecuencia Modulada, inaugurada en 1960), “Panamericana”, “Del Pacífico”, “Unión” y América”. Al poco tiempo, en 1977, “Miraflores” comenzó a operar en señal de prueba." />
<!-- End Google Plus metatags-->
	<link rel="stylesheet" href="http://code.jquery.com/ui/1.10.2/themes/smoothness/jquery-ui.css" />
	<script src="http://code.jquery.com/ui/1.10.2/jquery-ui.js"></script>
	<script src="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/jquery.ui.touch-punch.js"></script>
	<script src="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/swfobject.js"></script>
	<link rel="stylesheet" href="http://www.arkivperu.com/blog/wp-content/plugins/google-mp3-audio-player/style.css" />
	<script type="text/javascript">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</script>
	
	<style type="text/css">
	.codeart-google-mp3-player .download-link{
		display:block;
		padding: 0 5px 0 5px;
		float: left;
	}
	.codeart-google-mp3-player embed{
		float: left;
	}
	.codeart-google-mp3-player{
		overflow: hidden;
	}
	.codeart-google-mp3-player object{
		float: left;
	}
	</style>
	<!--[if gte IE 9]>
		<style type="text/css">
			.gradient {
				filter: none;
			}
		</style>
	<![endif]-->
<style type="text/css">
/* <![CDATA[ */

	.sf-menu ul a:hover, .sf-menu .current_page_item ul a:hover,
	.af-layout #content header a,
	.af-layout #content .entry-meta,
	.af-layout #content .entry-meta .entry-date,
	.af-layout #content .entry-content, 
	.af-layout #content .entry-content a,
	#content .photo-credit, #content .photo-credit a,
	#content .entry-caption, #content .entry-caption a,
	.entry-gallery-container #nav a,
	.entry-gallery-container #counter,
	#content .entry-content .large-image figcaption,
	#fancybox-title,
	#content #sticky-area #nav a,
	.page-link a:link, .page-link a:visited {color:#FFFFFF}
	a,a:link, a:visited, 
	.sf-menu .current_page_item ul a, 
	#content .photo-credit a:hover, 
	#content .entry-content blockquote.pull-quote, 
	.af-color {color:#ff0000}
	body,
	#content .entry-content blockquote cite,
	.ie7 #content .entry-content div.large-image p,
	a:active, a:hover, 
	.sf-menu .current_page_item a, .sf-menu .current_page_item a:hover, 
	.entry-meta a:hover, .entry-utility a:hover {color:#000000}
	body, #access ul ul a {background-color:#FFFFFF}
	#content .entry-image-container, 
	#content .entry-video-container, 
	#content .entry-gallery-container {background-color:FFFFFF}
	.sf-menu ul a:hover,
	.home #content .post,
	.search .af-layout #content .post,
	.archive .af-layout #content .post,
	.archive .post-image-container,
	.archive .post-video-container,
	.entry-gallery-container #nav a:hover, 
	.entry-gallery-container #nav a.activeSlide,
	.page-link a:link, 
	.page-link a:visited {background-color:#ff0000}
	.page-link a:hover, 
	.page-link a:active {background-color:#000000}
	hr,
	#access .sub-menu,
	#access .children,
	#content .page-title,
	#content .entry-content div.wp-caption,
	#content .entry-content blockquote,
	article header, .single #content header,
	article footer,
	.single #content header .entry-date,
	.search #content header .entry-title,
	.archive #content header .entry-title,
	.af-blog-template #content header .entry-title,
	.error404 #content .post, 
	.search-no-results #content .post, 
	#content header .archive-meta,
	#content .entry-content table, 
	#content .entry-content th, 
	#content .entry-content td,
	#content .entry-content figure,
	#content div.error404,
	#content #author-info .author-bio,
	#content #author-info #author-email,
	.single #nav-below h3,
	#respond #reply-title,
	#comments .commentlist, 
	#comments .commentlist li,
	#comments .commentlist ul li,
	#comments .pinglist, 
	#comments .pinglist li,
	.aside ul li.widgetcontainer li ul {border-color:#000000}
	#comments .commentlist li.bypostauthor, 
	#comments .commentlist li.bypostauthor .avatar {border-color:#ff0000}	
	
	.af-layout #content .category- header a {height:200px; width:200px;}
	.af-layout.af-default #content .category- header a {height:100%; width:100%;}
	.single #content header {padding: 0; width:800px; margin:0; border-width:0; float:none; display: table}
	.single #content header .entry-title {width:595px; display: table-cell; vertical-align:middle; border-right: 1px dotted ##000000; margin-bottom:0; padding: 11px 8px;}
	.single #content header .entry-date {margin: 0; padding: 11px 16px; width: 156px; display: table-cell; vertical-align:middle; }
	.single #content footer {width: 164px;}
	.single #content .entry-content .narrow-column.right {margin-right: -104px;}
	.single #content .entry-content .narrow-column {width:274px;}
	.ie7 .single #content header {display:block; clear:both; float:none;}
	.ie7 .single #content header .entry-title {float:left}
	.ie7 .single #content header .entry-date {float:right}
	.ie7 .single #content footer {position: relative; right: 189px;}
/* ]]> */
</style>
<link rel="shortcut icon" href="http://www.arkivperu.com/blog/wp-content/uploads/2011/07/favicon3.ico"/>

</head>

<body class="post-template-default single single-post postid-5584 single-format-standard singular">
<!--[if lte IE 8 ]>
<noscript><strong>JavaScript is required for this website to be displayed correctly. Please enable JavaScript before continuing...</strong></noscript>
<![endif]-->

<div id="wrapper" class="hfeed">

	
	<header class="header">
		<section id="masthead">
			<div id="branding" role="banner">
				<hgroup>
					
    <div id="site-title">
    
        
		<a href="http://www.arkivperu.com" title="">
    		<img src="http://www.arkivperu.com/blog/wp-content/uploads/2011/07/SSS-1.jpg" alt="Arkivperu"/>
		</a>
	    </div>
    
					</hgroup>
			</div><!-- #branding -->

			<nav id="access" role="navigation">

								<div class="skip-link screen-reader-text"><a href="#content" title="Skip to content">Skip to content</a></div>
				
								<div class="menu-header"><ul id="menu-contactos-cartasarkivperu-com" class="menu"><li id="menu-item-17992" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17992"><a href="http://www.arkivperu.com/arkiv-una-introduccion/">ARKIV: Una introducción</a></li>
<li id="menu-item-17997" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-17997"><a href="http://www.arkivperu.com">((( La Lista )))</a>
<ul class="sub-menu">
	<li id="menu-item-17994" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17994"><a href="http://www.arkivperu.com/la-lista-1-2/">((( La Lista ))) # 1</a></li>
	<li id="menu-item-17999" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17999"><a href="http://www.arkivperu.com/la-lista-2/">((( La Lista ))) # 2</a></li>
	<li id="menu-item-18049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18049"><a href="http://www.arkivperu.com/la-lista-3/">((( La Lista ))) # 3</a></li>
	<li id="menu-item-18056" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18056"><a href="http://www.arkivperu.com/la-lista-4/">((( La Lista ))) # 4</a></li>
	<li id="menu-item-18078" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18078"><a href="http://www.arkivperu.com/la-lista-5/">((( La Lista ))) # 5</a></li>
	<li id="menu-item-18076" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18076"><a href="http://www.arkivperu.com/la-lista-6/">((( La Lista ))) # 6</a></li>
	<li id="menu-item-18083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18083"><a href="http://www.arkivperu.com/la-lista-7/">((( La Lista ))) # 7</a></li>
	<li id="menu-item-20943" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20943"><a href="http://www.arkivperu.com/la-lista-8/">((( La Lista ))) # 8</a></li>
	<li id="menu-item-17993" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17993"><a href="http://www.arkivperu.com/la-lista-9/">((( La Lista ))) # 9</a></li>
	<li id="menu-item-18122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18122"><a href="http://www.arkivperu.com/la-lista-10/">((( La Lista ))) # 10</a></li>
	<li id="menu-item-18123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18123"><a href="http://www.arkivperu.com/la-lista-11/">((( La Lista ))) # 11</a></li>
	<li id="menu-item-18121" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18121"><a href="http://www.arkivperu.com/la-lista-12/">((( La Lista ))) # 12</a></li>
	<li id="menu-item-18132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18132"><a href="http://www.arkivperu.com/la-lista-13/">((( La Lista ))) # 13</a></li>
	<li id="menu-item-18154" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18154"><a href="http://www.arkivperu.com/la-lista-14/">((( La Lista ))) # 14</a></li>
	<li id="menu-item-18153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18153"><a href="http://www.arkivperu.com/la-lista-15/">((( La Lista ))) # 15</a></li>
	<li id="menu-item-18152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18152"><a href="http://www.arkivperu.com/la-lista-16/">((( La Lista ))) # 16</a></li>
	<li id="menu-item-18166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18166"><a href="http://www.arkivperu.com/la-lista-17/">((( La Lista ))) # 17</a></li>
	<li id="menu-item-18175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18175"><a href="http://www.arkivperu.com/la-lista-18/">((( La Lista ))) # 18</a></li>
	<li id="menu-item-18183" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18183"><a href="http://www.arkivperu.com/la-lista-19/">((( La Lista ))) # 19</a></li>
	<li id="menu-item-18198" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18198"><a href="http://www.arkivperu.com/la-lista-20/">((( La Lista ))) # 20</a></li>
	<li id="menu-item-18210" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18210"><a href="http://www.arkivperu.com/la-lista-21/">((( La Lista ))) # 21</a></li>
	<li id="menu-item-18246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18246"><a href="http://www.arkivperu.com/la-lista-22/">((( La Lista ))) # 22</a></li>
	<li id="menu-item-18245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18245"><a href="http://www.arkivperu.com/la-lista-23/">((( La Lista ))) # 23</a></li>
	<li id="menu-item-18272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18272"><a href="http://www.arkivperu.com/la-lista-24/">((( La Lista ))) # 24</a></li>
	<li id="menu-item-18271" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18271"><a href="http://www.arkivperu.com/la-lista-25/">((( La Lista ))) # 25</a></li>
	<li id="menu-item-18270" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18270"><a href="http://www.arkivperu.com/la-lista-26/">((( La Lista ))) # 26</a></li>
	<li id="menu-item-18280" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18280"><a href="http://www.arkivperu.com/la-lista-27/">((( La Lista ))) # 27</a></li>
	<li id="menu-item-18299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18299"><a href="http://www.arkivperu.com/la-lista-28/">((( La Lista ))) # 28</a></li>
	<li id="menu-item-18298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18298"><a href="http://www.arkivperu.com/la-lista-29/">((( La Lista ))) # 29</a></li>
	<li id="menu-item-18314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18314"><a href="http://www.arkivperu.com/la-lista-30/">((( La Lista ))) # 30</a></li>
	<li id="menu-item-18313" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18313"><a href="http://www.arkivperu.com/la-lista-31/">((( La Lista ))) # 31</a></li>
	<li id="menu-item-18322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18322"><a href="http://www.arkivperu.com/la-lista-32/">((( La Lista ))) # 32</a></li>
	<li id="menu-item-17996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17996"><a href="http://www.arkivperu.com/la-lista-33/">(( La Lista ))) # 33</a></li>
	<li id="menu-item-17995" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17995"><a href="http://www.arkivperu.com/la-lista-34/">((( La Lista ))) # 34</a></li>
	<li id="menu-item-18336" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-18336"><a href="http://www.arkivperu.com/la-lista-35-nuevo/">(( La Lista ))) # 35</a></li>
	<li id="menu-item-26795" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26795"><a href="http://www.arkivperu.com/la-lista-36/">((( La Lista ))) # 36</a></li>
</ul>
</li>
</ul></div>
			</nav><!-- #access -->
		</section><!-- #masthead -->
	</header><!-- #header -->

	<div id="main">

		<div id="container">
			<div id="content" role="main">


								<nav id="nav-above" class="navigation">
					<div class="nav-previous"><a href="http://www.arkivperu.com/la-prensa-lo-invita-a-la-boda-del-siglo-1981/" rel="prev"><span class="meta-nav">&larr;</span></a></div>
					<div class="nav-next"><a href="http://www.arkivperu.com/asociacion-cristiana-de-jovenes-ymca-1968/" rel="next"><span class="meta-nav">&rarr;</span></a></div>
				</nav><!-- #nav-above -->
	
				<article id="post-5584" class="post-5584 post type-post status-publish format-standard hentry category-avisos p1">

						
			<div class="entry-image-container">
							
				<span class="entry-image">
					<a class="entry-image-post-link" title="1160; &#8220;Más música&#8221; (1978)" href="http://www.arkivperu.com/1160-mas-musica-1978/">
						<img width="465" height="654" src="http://www.arkivperu.com/blog/wp-content/uploads/2011/04/1160_mas_musica_1978_arkivperu.jpg" class="attachment-full-post-thumbnail size-full-post-thumbnail" alt="" srcset="http://www.arkivperu.com/blog/wp-content/uploads/2011/04/1160_mas_musica_1978_arkivperu.jpg 465w, http://www.arkivperu.com/blog/wp-content/uploads/2011/04/1160_mas_musica_1978_arkivperu-204x288.jpg 204w, http://www.arkivperu.com/blog/wp-content/uploads/2011/04/1160_mas_musica_1978_arkivperu-351x494.jpg 351w" sizes="(max-width: 465px) 100vw, 465px" />					</a>
				</span><!-- .entry-image -->
						<span class="photo-credit">&copy; 2011 <a href="http://www.arkivperu.com/" target="_blank" rel="author">Arkivperu</a>. All rights reserved.</span>
	
	

						</div><!-- .entry-image-container -->
		
					<header>
						<h1 class="entry-title">1160; &#8220;Más música&#8221; (1978)</h1>
						<a class="entry-date" href="http://www.arkivperu.com/1160-mas-musica-1978/" title="11:30 am" rel="bookmark"><time datetime="2011-04-30T11:30" pubdate>30 abril, 2011</time></a>					</header>

					<div class="entry-content">

						<p><span style="font-size: 12pt;"><strong>Otras épocas.</strong> En la FM limeña sólo existían “Stereo Lima Cien” (la primera emisora comercial en la Frecuencia Modulada, inaugurada en 1960), “Panamericana”, “Del Pacífico”, “Unión” y América”. Al poco tiempo, en 1977, “Miraflores” comenzó a operar en señal de prueba. Entonces, en el medio del dial, en los 98.1, aparecería una potentísima señal de prueba, con cuñas grabadas entre canciones con la voz de Pedro Silva, quien te decía:</span></p>
<p><span style="font-size: 12pt;"><em>“Centra tu atención, ya estamos en Frecuencia Modulada Stereo”.</em></span></p>
<p><span style="font-size: 12pt;">La música era pajísima, de moda, sin comerciales (era la señal de prueba) y ninguna estación sonaba tan nítida y fuerte como ésa de los 98,1 megaciclos. Y siguió por semanas y semanas, que se convirtieron en uno o dos meses, hasta que un día, unos vientos con sordina (arreglo de jazz) te ejecutaban una musiquilla que ya conocías…Es que en la AM, “1160″ era una de las radios más escuchadas por la juventud, con memorables programas y DJs (Gerardo Manuel y Rafael Ortega entre ellos), y todos se sabían de memoria su jingle característico.</span></p>
<p><span style="font-size: 12pt;">Para no desentonar, “1160″ había plantado su bandera en la FM stereo. Y esos 98.1 se transformarían en nuevas cuñas con la voz de Pedro Silva quien te decía “1160, Más Música!”</span></p>
<p><span style="font-size: 12pt;">Tras su aparición seguiría la emergencia de otras estaciones (como “Doble Nueve”) y la de las emisoras de corte popular (baladas y salsa).</span></p>
<p><span style="font-size: 12pt;">Era 1978, cuántos años ya.</span></p>
<div style="padding-top:0px;padding-right:0px;padding-bottom:5px;padding-left:0px;;" class="linksalpha_widget">
											<iframe
												style="height:25px !important; border:0px solid gray !important; overflow:hidden !important; width:550px !important;" frameborder="0" scrolling="no" allowTransparency="true"
												src="http://www.linksalpha.com/social?blog=Arkivperu&link=http%3A%2F%2Fwww.arkivperu.com%2F1160-mas-musica-1978%2F&title=1160%3B+%26quot%3BM%C3%A1s+m%C3%BAsica%26quot%3B+%281978%29&desc=Otras+%C3%A9pocas.+En+la+FM+lime%C3%B1a+s%C3%B3lo+exist%C3%ADan+%E2%80%9CStereo+Lima+Cien%E2%80%9D+%28la+primera+emisora+comercial+en+la+Frecuencia+Modulada%2C+inaugurada+en+1960%29%2C+%E2%80%9CPanamericana%E2%80%9D%2C+%E2%80%9CDel+Pac%C3%ADfico%E2%80%9D%2C+%E2%80%9CUni%C3%B3n%E2%80%9D+y+Am%C3%A9rica%E2%80%9D.+Al+poco+tiempo%2C+en+1977%2C+%E2%80%9CMiraflores%E2%80%9D+comenz%C3%B3+a+operar+en+se%C3%B1al+de+prueba.&fc=333333&fs=arial&fblname=like&fblref=facebook&fbllang=es_LA&fblshow=1&fbsbutton=1&fbsctr=1&fbslang=en&fbsendbutton=0&twbutton=1&twlang=es&twmention=&twrelated1=&twrelated2=&twctr=1&lnkdshow=noshow&lnkdctr=0&buzzbutton=0&buzzlang=en&buzzctr=0&diggbutton=0&diggctr=0&stblbutton=0&stblctr=0&g1button=1&g1ctr=1&g1lang=es-419">
											</iframe>
										</div>
						
					</div><!-- .entry-content -->

					<footer class="entry-utility">
						<p class="entry-meta">
							<span class="entry-author">By: <a class="author vcard url fn n" href="http://www.arkivperu.com/author/admin/" title="View all posts by Arkivperu">Arkivperu</a></span><span class="entry-cats">Filed under <a href="http://www.arkivperu.com/category/avisos/" rel="category tag">Avisos</a>.</span> <span class="entry-permalink">Bookmark the <a href="http://www.arkivperu.com/1160-mas-musica-1978/" title="Permalink to 1160; &#8220;Más música&#8221; (1978)" rel="bookmark">permalink</a>.</span>
							<span class="entry-comments-link"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comments">136 Comments</a></span>

							
							
													</p><!-- .entry-meta -->
						
					</footer><!-- .entry-utility -->

				</article><!-- #post-## -->

				
			<nav id="nav-below" class="navigation">
				<h3>Browse</h3>
			<div class="nav-previous"><span class="meta-nav">&larr;</span>Older: <a href="http://www.arkivperu.com/la-prensa-lo-invita-a-la-boda-del-siglo-1981/" rel="prev">&#8220;La Prensa lo invita a la Boda del Siglo&#8221; (1981)</a><div class="nav-excerpt"></div></div>	
			<div class="nav-next">Newer: <a href="http://www.arkivperu.com/asociacion-cristiana-de-jovenes-ymca-1968/" rel="next">&#8220;Asociación Cristiana de Jóvenes&#8221; (&#8220;La Guay&#8221;, 1968)</a><span class="meta-nav">&rarr;</span><div class="nav-excerpt"><p>&#8220;La Asociación Cristiana de Jóvenes&#8221;, más conocida por las siglas de su nombre en inglés: YMCA (Young Men&#8217;s Christian Asociation, The &#8220;Y&#8221; como se conoce &#8230;</p>
</div></div>
			</nav><!-- #nav-below -->

	
				
			<div id="comments">


	
	
			<h3 id="comments-title">136 Comments</h3>

			<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-196578">
		<div id="comment-196578">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/aec7cbf9fb85dc5201e779eb61d4834c?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">romyna</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196578">
			30 abril, 2011 at 12:45 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>1160 en los 90 era la mejor emisora al igual  que radio america y panamericana   y cuando vino el 2000  se  trasformo en emisora<br />
que trasmitia noticias   la otra  panamericana    paso primero salsa y despues cumbia          y america radio  se fue del dial  QUE PENA   QUE ESAS EMISORAS QUE PASABAN  MI CANCIONES FAVORITAS  DE LO9S 90   HAYAN QUITADO O CAMBIADO DE POP O ROCK  A SALSA Y CUMBIA  O A NOTICIAS</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196578#respond' onclick='return addComment.moveForm( "comment-196578", "196578", "respond", "5584" )' aria-label='Responder a romyna'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196580">
		<div id="comment-196580">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196580">
			30 abril, 2011 at 1:10 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Por esos años este tema ya era del recuerdo, pero que bien sonaba en el stereo Soundesign de la casa cuando sintonizaba los 98,1 de la FM:</p>
<p><iframe width="425" height="349" src="http://www.youtube.com/embed/exyPDIQhN_M" frameborder="0" allowfullscreen></iframe></p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196580#respond' onclick='return addComment.moveForm( "comment-196580", "196580", "respond", "5584" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196581">
		<div id="comment-196581">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196581">
			30 abril, 2011 at 1:15 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Linda la modelo, creo que ella leía en secuencias del recordado espacio &#8220;Panamericana Deportiva&#8221;&#8230;</p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196581#respond' onclick='return addComment.moveForm( "comment-196581", "196581", "respond", "5584" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196582">
		<div id="comment-196582">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/415e97d0e21ad50d394ea67ad9e517ec?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">victor</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196582">
			30 abril, 2011 at 1:44 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>La ropa y el peinado de la chica son típicos de esa época, que recuerdan el look femenino de &#8220;Fiebre de Sábado por la Noche&#8221;. 1160 era una de las radios que la juventud de entonces oía mucho. Otra de aquel año, 1978, era Inca Radio que en plena fiebre Travolta programaba especiales de los Bee Gees en la mañana, tarde y noche. Inca Radio paso a ser en los ochentas Radio Inka, dedicada a la música tropical andina.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196582#respond' onclick='return addComment.moveForm( "comment-196582", "196582", "respond", "5584" )' aria-label='Responder a victor'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-217214">
		<div id="comment-217214">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/136266f0c94ca8e0acc5142bd7f99963?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Omar Floppy</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-217214">
			28 agosto, 2012 at 12:59 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Radio Inca tenia un espacio de una hora con musica de los Bee Gees. Luego tambien Raio Onda Popular, tenia un espacio con la musica de ellos e incorporaba musica de la pelicula Greese.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-318371">
		<div id="comment-318371">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/e7a1c1419575c69779de1c1dad2d136f?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">jorge rivera ratto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-318371">
			9 febrero, 2017 at 7:06 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>yo me llamo jorge rivera ratto hablan mucho de algunos locutores de la epoca en el caso de 1160 radio mencionan mucho a pedro silva a gerardo manuel que solo estuvo de paso por 1160  mario jimenes que estubo algunos años , rafael ortega .pero hubo un gran maestro que estubo casi desde 1968 hasta 1994 la mejor voz y ademas era culto que tubo un gran programa que se llamaba el show del abuelo , y tambien se le escuchaba en noticieros de la radio su programa era el numero uno en am y luego en fm ,jorge rivera basulto identificaba a radio 1160 ,yo comento esto como hijo de el y que cuando hablan de los locutores de 1160 se olvidan de un genio de la radio .</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196584">
		<div id="comment-196584">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/7fc45ef71eee1b40e251701f24c3fb4d?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">erick d</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196584">
			30 abril, 2011 at 4:10 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>eso si es musica arkiveros, lastima que esas emisoras han sucumbido a la presion de sintonias o ratings. Eso significaba una cosa: si las canciones no generaban tanta audiencia, pese a ser muy buenas,tenian que ser sacadas pues auspicios no tenian.<br />
Y lo de 1660, fujimori no la cerro por difamacion?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196584#respond' onclick='return addComment.moveForm( "comment-196584", "196584", "respond", "5584" )' aria-label='Responder a erick d'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196585">
		<div id="comment-196585">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196585">
			30 abril, 2011 at 4:20 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>&#8220;Buena Radio<br />
11-60<br />
Distinta, ah ah</p>
<p>Buena Música<br />
11-60</p>
<p>Es li-in-da<br />
para escuchar!&#8221;</p>
<p>Algo del característico jingle de la emisora de Pueblo Libre, lamentablemente desaparecida.</p>
<p>En esa radio laboraron personajes del micrófono como Enrique Llamosas Espinoza, Branny Zavala (del recordado &#8220;Show de Branny&#8221;), Pedro Silva, Rafael Ortega, Gerardo Manuel, David Lemor (más tarde Ministro de la Producción), el desaparecido Jimmy Araujo, entre otros.</p>
<p>Recuerdo que, en los setenta, ellos tenían su &#8220;Noticiero Toyota&#8221;, un mictoprograma informativo cada hora. Tiempo más tarde, en los ochenta, David Odría y Marina López Loli difundirían su &#8220;1160 Noticias&#8221; (una alternativa a la oficialista RPP del segundo belaundismo, tras la lamentable expulsión del desaparecido Odría de RPP, quien fuera el creador de &#8220;La Rotativa del Aire&#8221; y del formato noticioso que dura hasta hoy). Pese a ser una emisora pequeña, ellos tendrían grandes primicias y coberturas urgentes en momentos difíciles (como en varios apagones provocados por los terroristas de Senedero Luminoso).</p>
<p>Como anota la arkivista Romyna, con el nuevo milenio la emisora deviene noticiosa, bajo la batuta de Hugo Chauca y con las voces de Zenaida Solís, Ramiro Escobar y Roberto Martínez Meza, pero fue un experimento efímero.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196585#respond' onclick='return addComment.moveForm( "comment-196585", "196585", "respond", "5584" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196586">
		<div id="comment-196586">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2d3afa630f840cbfa658473780ac6fe3?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">jshagfioy w43794ty3n</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196586">
			30 abril, 2011 at 6:08 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Yo recuerdo más este jingle: </p>
<p>Buena música&#8230;</p>
<p>buena radio&#8230;</p>
<p>oncesesenta&#8230;</p>
<p>Siempre me llamó la atención el dejo o acento peculiar del coro que cantaba esta versión del jingle, especialmente cuando pronunciaban la &#8220;R&#8221; de radio,</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196586#respond' onclick='return addComment.moveForm( "comment-196586", "196586", "respond", "5584" )' aria-label='Responder a jshagfioy w43794ty3n'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-295909">
		<div id="comment-295909">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9c48cecdf81eb5f466c719507eb1547a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">pedro silva</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-295909">
			21 febrero, 2015 at 6:17 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>eran jingles realizados en EEUU, por eso el dejo. Solo les enviábamos la letra y en USA le ponían la instrumentación.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196587">
		<div id="comment-196587">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196587">
			30 abril, 2011 at 6:33 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>En 1978 no había mucha variedad en FM, Stereo Lima 100, música ambiental, lo que los gringos llaman música de ascensor y muy buena música instrumental, rádio Pacífico (estaba en la Av, Guzman Blanco), me parece que Radío Aeropuerto probó en FM sin mucha suerte, Panamericana, full música comercial y américa, no recuerdo música tropical en FM por esos años, por aquellos años escuchaba Inca Rádio, como dice Victor tenía un programa de música de Bee gee&#8217;s y Grease, lógico que después de pasar su cuarto de hora con el éxito mediatico de Fiebre de Sábado por la noche y Grease, la propuesta de Inca se diluyó.</p>
<p>Me parece que el boom de la FM viene con los áires democráticos de los 80&#8217;s, la devolución de los medio de comunicación a sus dueños, alentó a invertir en rádio y TV. Recuerdo el local de 1160, porque estaba en Jr Borgoño en Pueblo Libre, al frente de la rádio había un billar que dejaban entrar a los menores de edad, al menos a mi me dejaban entrar con 15 años que no aparentaba, ya que siempre he aparentado menos edad que la que tengo.</p>
<p>Un momento importante en es local fué un concierto en sus afueras, no recuerdo exactamente el año, pero debe de haber sido 83 u 84, recuerdo a Paradero con la voz de Julio Andrade, Retorno Breve con mis recordados amigos, Gert Butterman, Alfredo Bonilla (haciendo hoy buena música en Alemania) y Chayo Saldarriaga en batería, a ellos los conocí cuendo eran parte de Parábola un grupazo de rock progresivo con áires peruanos y orientación evalgélica, pasé días innolvidables escuchándolos en vivo en el local del Sembrador en Juan Fanning, Miraflores, completaban el grupo David Broghtton (guitarra), Richi Copailla (quena, quenacho, antara y quena traversa) y Ricardo Roncal (si mal no reuerdo su nombre, tocaba instrumentos andinos y luego al retirarse Chayo, pasó a la batería), no tocó Imagenes (el grupo de Diego Bertie) pero estaba su baterista, creo que se apellidaba Alvarez-Calderón y varios grupos más, se me escapan los detalles.</p>
<p>Me parece que los primeros años del canal 13 fueron en ese local.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196587#respond' onclick='return addComment.moveForm( "comment-196587", "196587", "respond", "5584" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-admin bypostauthor odd alt thread-even depth-1" id="li-comment-196589">
		<div id="comment-196589">
		<div class="comment-author vcard">
			<img src="http://www.arkivperu.com/blog/wp-content/uploads/2016/07/arkiv.jpg" width="50" height="50" alt="Arkivperu" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />			<cite class="fn"><a href='http://www.arkivperu.com/blog/' rel='external nofollow' class='url'>Arkivperu</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196589">
			30 abril, 2011 at 6:57 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Aquí está el jingle de &#8220;Más música, 1160&#8221;:</p>
<p><a href="http://www.arkivperu.com/1160.rm" rel="nofollow">http://www.arkivperu.com/1160.rm</a></p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196589#respond' onclick='return addComment.moveForm( "comment-196589", "196589", "respond", "5584" )' aria-label='Responder a Arkivperu'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196592">
		<div id="comment-196592">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/1ad0cad3ad48496e9deced82e1080a79?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">José Luis</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196592">
			30 abril, 2011 at 7:54 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>El cambio de formato que se da en el nuevo milenio, era algo que se venia venir, habian nacido varias emisoras musicales y seguro que 11.60 no queria estar anquilosado en el tiempo, me pareció un buen formato ya que tenia buenos conductore como Ivan Garcia (el que estaba en contrapunto con Gonzalo Quijandría) la espigada Zenaida Solis, Hugo Chauca, Jaime Delgado, Micky Rospigliosi, etc. Lástima que el proyecto fuera cancelado en el 2006. Hasta ahora no entiendo porque 11.60 según reportes de esas fechas ya superaba a CPN noticias en audiencia.</p>
<p>Ya que mencionan varios eslogans de la radio hay una que era algo asi como 11.60 ¡Al rojo vivo! que se prestaba para hacerle bromas a las damas cada 4 semanas.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196592#respond' onclick='return addComment.moveForm( "comment-196592", "196592", "respond", "5584" )' aria-label='Responder a José Luis'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-196593">
		<div id="comment-196593">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/300aade0f008f8a6342461ba15b5f475?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Peparias</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196593">
			30 abril, 2011 at 8:11 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Yo escuchaba Inca Radio allá por 1981, y tenía muy buena programación rock.<br />
Retorno Breve fue un buen grupo con aires progres y que recuerdo que lo pasaban con frecuencia en &#8220;Estación X&#8221;, lástima que fuera tan breve.<br />
Saludos.<br />
PP</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196593#respond' onclick='return addComment.moveForm( "comment-196593", "196593", "respond", "5584" )' aria-label='Responder a Peparias'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196596">
		<div id="comment-196596">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196596">
			30 abril, 2011 at 9:34 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Asi es, yo tengo su único disco en vinilo, en 33 rpm, por esos días pretendía ser parte de la movida rockera de Lima con un grupo de amigos, lástima que nuestra propuesta nunca llegó a cuajar, pero nos dimos el gusto de ir  a cuanto concierto o presentación se programaba en Lima, estoy recordando que en esa época en el canal 5 había un programa de rock nacional, no recuerdo el nombre, a ver si me ayudan, recuerdo a Mardi gras (con  Fahed Mitre, contando Mirta de regreso de JC Baglietto y razguña las piedras) la Banda Plástica con temas propios, Toilet Paper con Franjo Antich (tenían una versión de madrid en tecnicolor que era mejor que el original). </p>
<p>Recuerdo un programa de radio Miraflores los viernes a las 10:00 pm que conducía Pico Ego Aguirre y daba harta difusión al rock peruano, el es unos de gestores del renacer del rock peruano, también hubieron vario conciertos en el Colegio san Antonio de Padua en Jesús María donde se dieron a conocer Hielo con Sergio Cava, su disco Mueres en tu ley es todo un hito para el rock peruano. Por último recuerdo que en plena guerra de las Malvinas un argentino nos abrió los oidos al rock argentino en nuestro idioma, también en rádio Miraflores, no recuerdo el nombre del programa (encuentros, puede ser?) pero el conductor era Luis Alberto Bruno&#8230; Quiero rectificar el nombre de unos de los integrantes de Parábola, no era Ricardo Roncal, se llama Carlos, Carlos Roncal, me parece que Carlos tuvo un paso por el grupo Folcklórico cristiano, Kerigma Canta.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196596#respond' onclick='return addComment.moveForm( "comment-196596", "196596", "respond", "5584" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-196600">
		<div id="comment-196600">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2d3afa630f840cbfa658473780ac6fe3?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">jshagfioy w43794ty3n</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196600">
			1 mayo, 2011 at 1:19 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>&#8220;Estación X&#8221; se convirtió en &#8220;Radio Latina&#8221;&#8230;</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196600#respond' onclick='return addComment.moveForm( "comment-196600", "196600", "respond", "5584" )' aria-label='Responder a jshagfioy w43794ty3n'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196604">
		<div id="comment-196604">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2d3afa630f840cbfa658473780ac6fe3?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">jshagfioy w43794ty3n</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196604">
			1 mayo, 2011 at 3:47 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>¿Cuál es el futuro de la AM? ¿Qué función está llamada a cumplir como medio masivo?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196604#respond' onclick='return addComment.moveForm( "comment-196604", "196604", "respond", "5584" )' aria-label='Responder a jshagfioy w43794ty3n'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-196605">
		<div id="comment-196605">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/66411e8c95b82ad8bfa3392adcf3fb30?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">javier</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196605">
			1 mayo, 2011 at 4:00 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Apareció también  super fm 93.1 y pasaba buena música, recuerdo escuchar esas emisoras en la radiola de mi casa, pues las radios mas pequeñas solo tenian a.m. &#8220;estacion x&#8221; apareció y solo transmitía música de Fiebre de sábado y de Grease (era la época de esas películas), recuerdo que después tuvo un programa por las tardes en la que competían menudo y parchis y las llamadas telefónicas decidían dia a dia quien ganaba. recuerdo en América a Diana García y un programa suyo por las tardes (el Expreso de las 6, quizás?), también Pinascoteca. por aquellos tiempos muchas emisoras (panamericana, america, miraflores, 1160, atalaya, etc)  hacían sus rankings semanales y anuales, aunque al final termino siendo el de panamericana el mas importante, quizás por que se hacia la &#8220;mas mas&#8221; con video clips, tan de moda no solo porque podías escuchar a tus ídolos, sino porque también podías verlos.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196605#respond' onclick='return addComment.moveForm( "comment-196605", "196605", "respond", "5584" )' aria-label='Responder a javier'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196607">
		<div id="comment-196607">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/6fe5622e92e6e4661926cc3f67f31333?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Micky</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196607">
			1 mayo, 2011 at 11:11 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Recuerdo el Show de Brandy auspiciado por Braniff a las 6.30 pm. anunciando You Should be dancing por 1160</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196607#respond' onclick='return addComment.moveForm( "comment-196607", "196607", "respond", "5584" )' aria-label='Responder a Micky'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-196610">
		<div id="comment-196610">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196610">
			1 mayo, 2011 at 3:38 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>&#8220;El Show de Braniff&#8221;, por &#8220;1160&#8221;, era auspiciado por la aerolínea de los &#8220;Colores Triunfales&#8221;, por eso Branny Zavala, su presentador, devino en &#8220;Braniff&#8221;, su animador musical&#8230;</p>
<p>&#8220;Braniff&#8221; también presentaba, en microprogramas, la canción que lideraba el ranking de Billboard en los Yunaites:</p>
<p>&#8220;Desde la capital musical del mundo<br />
Estados Unidos de Norteamérica<br />
en &#8216;1160&#8217; presentamos&#8230;<br />
Número Unoooo!!!&#8221;</p>
<p>La cortina musical de ese espacio era una canción en cuya letra repetían la frase &#8220;Baby Face&#8221; que también, a la mitad de su show, presentaba como telón musical Diana García&#8230;cuánto tiempo!!!</p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196610#respond' onclick='return addComment.moveForm( "comment-196610", "196610", "respond", "5584" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196611">
		<div id="comment-196611">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196611">
			1 mayo, 2011 at 3:45 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>En &#8220;1160&#8221;, en los ochenta, se presentó el grupo &#8220;Río&#8221; y una canción ejecutada fue &#8220;La Calle es su Lugar&#8221; de los argentinos &#8220;GIT&#8221;&#8230;</p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196611#respond' onclick='return addComment.moveForm( "comment-196611", "196611", "respond", "5584" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-218932">
		<div id="comment-218932">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/0463974728ae7626e81b30449d0ad1f4?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-218932">
			21 diciembre, 2012 at 5:19 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>En esa época RIO sólo tenía dos discos de 45rpm en el mercado y, por ende, cuatro grabaciones en su haber, aunque ya estaban trabajando en nuevas composiciones que recién verían la luz en años posteriores. Por esta razón, en sus presentaciones combinaban sus temas propios(Son colegialas, El Televidente, etc) con los hits de moda del hisparock ochentero como el que mencionas en tu comentario. Y la banda de &#8220;Los Cuchos&#8221; de hecho no fue la única en tocar tanto propias como covers a mediados de los 80. </p>
<p>En 1985, el único grupo del circuito comercial de nuestro rock que editó un larga duración fue Del Pueblo Del Barrio, pues el resto sólo publicó su material en sendos discos simples e incluso en cintas de carrete abierto. Por ejemplo, el éxito Por qué las cosas no están en su lugar de Franjo(quien había dejado Toilet Paper para probar suerte como solista) jamás llegó al vinilo o al cassette, pese a que alcanzó los primeros lugares en los rankings semanales.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-218939">
		<div id="comment-218939">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/300aade0f008f8a6342461ba15b5f475?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Peparias</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-218939">
			21 diciembre, 2012 at 3:14 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Claro, ya por esa época se estaba formando fuerte una movida de grupos nacionales, sólo faltaban las condiciones económicas favorables que se dieron con la breve bonanza de los 2 primeros años del gobierno de Alan García, que permitió que muchos grupos pudieran grabar entre 1986 y 1988, y que el descalabro económico posterior casi acaba por eliminar completamente.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-218947">
		<div id="comment-218947">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/0463974728ae7626e81b30449d0ad1f4?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-218947">
			22 diciembre, 2012 at 4:23 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Respondiendo a nuestro amigo arkivero Peparias, les comentaré que, después del primer paquetazo a finales de Setiembre de 1988, los artistas del circuito comercial del pop rock hecho en nuestro país siguieron grabando material e incluso algunos salieron al mercado como los de Nina &amp; Gin Zen, Los Cómplices, Delfín Garay, Caso Secreto, RIO, Miki González, Trama, Licencia Previa, Annie, Jaque Mate, Beto Danelli, Taxi y Nova. La mayoría de estas producciones se editaron única y exclusivamente en cassette, a excepción de los que formaban parte del catálogo de El Virrey(quienes dejaron de producir vinilos en la segunda mitad del 89) e IEMPSA. Algunas bandas tuvieron que esperar hasta los primeros años de los 90 para reaparecer en el mundo discográfico y a otras jamás se les cumplió el sueño de tener un álbum nuestras discotiendas, teniendo su material listo para ser llevado al vinilo o cassette e incluso en la programación de las emisoras pop de ese entonces, las cuales aún seguían apoyando el talento nacional en medio de una de las peores crisis económicas de nuestra historia republicana. Entre estas bandas podemos nombrar a Viejos Vinagres, L.P.(dúo formado por Erik Passara y Johnny López), Stress, Obras, Ghetto, Status, etc. También se truncaron las segundas placas de Feiser(Polvo en el camino), Paradero, Clip, Retorno Breve, Ormiga Rock, Anexo 3, situación que generó la disolución definitiva de varios de los mencionados.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196614">
		<div id="comment-196614">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/1ad0cad3ad48496e9deced82e1080a79?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">José Luis</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196614">
			1 mayo, 2011 at 7:01 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Algunos slogans de 1160:<br />
&#8211; &#8220;1160, la radio más joven&#8221; (1989)<br />
&#8211; &#8220;1160, al rojo vivo&#8221; (1990)<br />
&#8211; 1160, mas musica en español (1999)</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196614#respond' onclick='return addComment.moveForm( "comment-196614", "196614", "respond", "5584" )' aria-label='Responder a José Luis'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-313727">
		<div id="comment-313727">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/f35f06f00b6df779940fb1690acf6951?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Drec</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-313727">
			21 junio, 2016 at 5:05 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Recuerdo el slogan &#8220;al rojo vivo&#8221; en los 90 por los spots de tv tambien tuve calcomanías en mi casa de 1160.</p>
<p>En 1999 estaba en su etapa final en el 2000 cerró y al poco tiempo cambio a radio de noticias.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196615">
		<div id="comment-196615">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196615">
			1 mayo, 2011 at 7:29 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Branny Zavala Falcón sólo salía en AM, no recuerdo que lo haya hecho por FM&#8230;</p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196615#respond' onclick='return addComment.moveForm( "comment-196615", "196615", "respond", "5584" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-218913">
		<div id="comment-218913">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9c48cecdf81eb5f466c719507eb1547a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">pedro silva reategui</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-218913">
			19 diciembre, 2012 at 11:15 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>es correcto, Branny Zavala, gerente de la radio, sòlo hizo programa y micro programa &#8220;la número unooooo&#8221; en AM.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196617">
		<div id="comment-196617">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/300aade0f008f8a6342461ba15b5f475?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Peparias</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196617">
			1 mayo, 2011 at 11:03 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Qué buenos datos Patrick sobre esa época tan poco comentada, previa al nuevo boom del rock nacional. Yo solo la conocí a través de lo que pude escuchar en la radio. De Franjo recuerdo &#8220;por qué las cosas no están en su lugar&#8221;.</p>
<p>La cortina de Número Unoooo!!!  era otra versión del tema que cantaba Julie Andrews en &#8220;Thoroughly modern Millie&#8221;.</p>
<p>Había otra cortina característica de 1160 que era la parte instrumental del tema Mc Arthur&#8217;s Park en la versión de Richard Harris.</p>
<p>PP</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196617#respond' onclick='return addComment.moveForm( "comment-196617", "196617", "respond", "5584" )' aria-label='Responder a Peparias'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196620">
		<div id="comment-196620">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/4553250432045c6816e69f5159ef9bf0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://www.unpueblollamadolima.blogspot.com' rel='external nofollow' class='url'>tino guzman</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196620">
			1 mayo, 2011 at 11:59 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Recuerdo que algunos años despues y con el boom del rock en español, visitaría continuamente la radio 1160, conocería su cabina y estrecharía la mano de mi disc jockey favorito  Martín Acha Fiorani. Continuamente recibía regalos de esta gran radio, disos long plays, productos de todo tipo y entradas a conciertos. Siempre el trato fue muy cordial, excelentes años.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196620#respond' onclick='return addComment.moveForm( "comment-196620", "196620", "respond", "5584" )' aria-label='Responder a tino guzman'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196625">
		<div id="comment-196625">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/6fe5622e92e6e4661926cc3f67f31333?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Micky</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196625">
			2 mayo, 2011 at 8:46 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Branny Zavala era uno de los dueños o el gerente  no era locutor pero lo hacia bien</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196625#respond' onclick='return addComment.moveForm( "comment-196625", "196625", "respond", "5584" )' aria-label='Responder a Micky'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-218984">
		<div id="comment-218984">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9c48cecdf81eb5f466c719507eb1547a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">pedro silva</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-218984">
			24 diciembre, 2012 at 10:41 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Brany (nada que ver con BRANIFF) si era locutor y de los buenos: Años antes de gerenciar 1160 tuvo programas de éxito en radio ATALAYA.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196626">
		<div id="comment-196626">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196626">
			2 mayo, 2011 at 8:47 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Algunas de las canciones que presentaba Braniff como &#8220;Númeroo Unoooo!&#8221; fueron &#8220;Sir Duke&#8221; con Stevie Wonder o &#8220;No Puedo Bailar Bump con una Mujer Gorda&#8221;, cuyo título exacto en inglés no recuerdo ni tampoco a su intérprete&#8230;</p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196626#respond' onclick='return addComment.moveForm( "comment-196626", "196626", "respond", "5584" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-313646">
		<div id="comment-313646">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/854be3cd16019e27c56bd3f1f05a844a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">carlos</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-313646">
			15 junio, 2016 at 1:43 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Joe Tex y su  Ain&#8217;t Gonna Bump No More (With No Big Fat Woman)</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196628">
		<div id="comment-196628">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196628">
			2 mayo, 2011 at 9:53 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Gregorio, me has hecho recordar con harta nostalgia esa presentación de la &#8220;número uno&#8221; te acuerdas del nombre de la canción que usaban de cortina?. En lo personal, para mi era emocionante escuchar esa presentación, aunque muchas veces con la número uno no pasaba nada, me parece que en esa época los rankings venían de afuera, seguro por presiones de las disqueras, me parece que la poca masificación del teléfono lo demandaba así, después las llamadas de los oyentes marcaban los rankings, me parece.</p>
<p>Lo que voy a escribir puede sonar a herejía, pero justo en esa época dejé de escuchar radio, como que me sature con Grease y Bee Gee&#8217;s y el disco (se acuerdan de &#8220;Gracias a Dios es Viernes&#8221;) me pegué a la propuesta de Gerardo Manuel en Disco Club y empecé una investigación personal a las raíces del rock, tiempo después muere Lennon y regreso a oír radío, a los inicios de New Wave, el Punk (subte para nosotros) y con la guerra de las Malvinas al rock argentino.</p>
<p>Pero aunque parezca incoherente, nunca dejé de ir a una Más Más, vivía a la vuelta de la Concha Acústica de Campo de Marte y la música siempre me llamaba. De esa época había un grupo peruano que hacía covers que para mi gusto era bueno, no se casi nada de ellos, si grabaron discos, quienes eran, pero la primea canción de AC CD que oir en vivo fue a ellos, se hacían llamar Up Lapsus, tendrán datos de ellos?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196628#respond' onclick='return addComment.moveForm( "comment-196628", "196628", "respond", "5584" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196629">
		<div id="comment-196629">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196629">
			2 mayo, 2011 at 9:56 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Alguien sabe quien es la modelo de la foto?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196629#respond' onclick='return addComment.moveForm( "comment-196629", "196629", "respond", "5584" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment byuser comment-author-admin bypostauthor even thread-even depth-1" id="li-comment-196630">
		<div id="comment-196630">
		<div class="comment-author vcard">
			<img src="http://www.arkivperu.com/blog/wp-content/uploads/2016/07/arkiv.jpg" width="50" height="50" alt="Arkivperu" class="avatar avatar-50 wp-user-avatar wp-user-avatar-50 alignnone photo" />			<cite class="fn"><a href='http://www.arkivperu.com/blog/' rel='external nofollow' class='url'>Arkivperu</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196630">
			2 mayo, 2011 at 10:37 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Tengo algo sobre Up Lapsus, será para otra entrada. Saludos.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196630#respond' onclick='return addComment.moveForm( "comment-196630", "196630", "respond", "5584" )' aria-label='Responder a Arkivperu'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196631">
		<div id="comment-196631">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196631">
			2 mayo, 2011 at 11:00 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Patrick: El concierto al que haces referencia no se realizó en el 83-84, sino en Setiembre de 1988. Se trató de un megaevento a beneficio de los niños más necesitados realizado en las afueras de Radio 1160 en Pueblo Libre con motivo de El Gran Reto, en el cual Randy Calandra batió por segunda vez el recórd de permanencia frente al micrófono, contando con la ayuda de compañeros de cabina así como también de colegas de otras radios. Uno de ellos, Gastón Medina &#8220;Wolfie&#8221;, uno de los más destacados discjockeys de Radio Panamericana fue despedido injustamente de la llamada Radio Láser, pero luego fue jalado precisamente por 1160 para conducir el programa Cómplices junto a Sonia Freundt, quien a su vez era la presentadora de El Ranking vía Stereo 33 UHF, posteriormente Canal 13</p>
<p>.En cuanto al recital en sí participaron más de quince bandas, mencionaré a algunas: Paradero, Retorno Breve, Clip, Arena Hash, Siberia, Punto Negro, JAS, Licencia Previa, Dudó, RIO, Feiser, Status, Tú Rock(banda chimbotana al igual que Ormiga Rock, tenían el mismo manager).Imágenes no llegó a actuar, sin embargo Diego Bertie(cantante) y Hernán Campos(guitarra) hicieron acto de presencia para cumplir con el respetable. Para entonces, el grupo estaba camino a la disolución pues, a excepción de Bertie, sus compañeros lo tomaron como un hobbie ya que estaban mucho más dedicados a sus respectivas carreras universitarias. Y una corrección: el nombre del batero es Aurelio García Miró Peschiera, conocido simplemente como &#8220;Chifa&#8221;. El bajista de Imágenes era Dante Albertini, quien tuvo un paso más que fugaz por La Banda Azul.</p>
<p>Para terminar esta primera parte: la primera sede de Canal 33 UHF era exactamente la misma de Radio 1160: quedaba en el Jr Huaraz en Pueblo Libre. Al poco tiempo, la señal fue vendida al empresario Vittorio de Ferrari y el canal se múdó al local de la Av Brasil, el cual ocupó durante más de diez años.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196631#respond' onclick='return addComment.moveForm( "comment-196631", "196631", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196632">
		<div id="comment-196632">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196632">
			2 mayo, 2011 at 11:32 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Retorno Breve lanzó su primer y único LP en Setiembre de 1988, semanas antes del primer paquetazo del gobierno de turno el cual prácticamente mató una escena pop rock nacional que había resurgido con fuerza apenas retornó la democracia a nuestro país. De dicha placa sobresalieron nítidamente dos temas: Rutina latente, que figuró en los rankings de varias radios como Studio 92 por ejemplo. El segundo surco que tuvo acogida fue El hábito no hace al monje, el cual fue un hit en Estación X, emisora de los mismos dueños de 1160 y que sólo transmitía en AM. Empero, hay otros temas de este trío que merecen destacarse como Resplandor, canción instrumental que contó con la participación de Jean Pierre Llanos, quien fue líder de otro grupo formado a fines de los 80 llamado Materia Prima(lo recuerdas, Patrick?). Este tema fue muy difundido en Telestereo 88 FM dado su corte adulto-contemporáneo.</p>
<p>El programa que transmitió Panamericana Televisión en 1984 y que apoyó bastante al rock peruano cuando éste recién comenzaba a despegar masivamente se llamó Musicalissimo. En la conducción estaban Susana Alcántara, la recordada presentadora de las listas semanales Las 30+ de Radio Panamericana y Cynthia Piedra, Miss Perú 1982 y ex modelo del programa El Cielo es el Límite. Allí Javier Lishner tuvo su primera incursión como productor. Por Musicalissimo pasaron muchas bandas nacionales, la mayoría no llegaron al disco por diversas razones. Entre ellas podemos mencionar a Mardi Gras(el primer grupo de Fahed Mitre, como bien apuntas), Toilet Paper(cuando aún estaba Franjo Antich en la voz), X-Press(con Mario Gómez en la voz principal), ACE(el cantante era Juan Costa), Ave(integrado por Carlos Villanueva y Percy Bobadilla, quienes formaron en 1988 La Mafia), La Banda Plástica(honestamente no recuerdo el nombre de sus miembros), TV Color(debut de Danai como cantante de rock), Frágil(en la época de Piñín Folgado) y hasta una de las tantas bandas de covers de los hermanos Julio y Juan Carlos Caipo antes que estos formen sus respectivas agrupaciones allá por 1985-1986,</p>
<p>En el programa que conducía Enrique &#8220;Pico&#8221; Ego Aguirre se organizaban concursos semanales de rock peruano, en el cual la banda ganadora tenía derecho a grabar sus canciones en el estudio que poseía por ese entonces &#8220;la primera guitarra del rock en el Perú&#8221;. Dos de las bandas que se hicieron acreedoras al premio respectivo fueron JR(encabezada por Javier Manrique) y Fuga(la primera banda en la que tocó Armando Araníbar). Lamentablemente muchísimas bandas que registraron sus composiciones en el estudio de &#8220;Pico&#8221; allá por el 84-85 no pudieron editar siquiera un disco simple, perdiéndose así en el mar de la intrascendencia. Dos años después retornaron a Radio Miraflores Javier Lishner y Sammy Sadovnik para conducir Perú Rock, un programa radial que se mantuvo casi tres años en el aire y en el cual se le brindó un apoyo total al rock peruano, pues allí sí se difundió mucho material en calidad de primicia, lo cual motivó a otros discjockeys de esos años a apostar por el talento rockero nacional el cual alcanzó su pico entre 1986 y 1988.</p>
<p>Y en cuanto a Luis Bruno, luego de su paso por Radio Miraflores y Super FM recaló por una breve temporada en 1160 FM a finales de 1987. Allí compartió cabina con DJs de la talla de Marina López Loli, Jimmy Araujo, Ricky Barreto, Ricardo Salcedo, Sonia Freundt, Ivan Omar, Reynaldo Aragón Jr y Mario Jiménez Paz. Luego volvió a su natal Argentina y nunca más se supo de él.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196632#respond' onclick='return addComment.moveForm( "comment-196632", "196632", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196633">
		<div id="comment-196633">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196633">
			2 mayo, 2011 at 11:35 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Up Lapsus, banda formada por Edmundo &#8220;Neno&#8221; Vega(QEPD) en la voz, Carlos Lazares en la batería, Carlos Muñoz en la guitarra y su hermano David en el bajo, grabó varios temas en estudio, pero sólo se editaron dos: Tormenta(tema propio) y Astronauta loco(cover de AC/DC). El 45rpm salió a la venta en 1981 bajo el sello Odeón, cuya representación en el Perú la tenía IEMPSA.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196633#respond' onclick='return addComment.moveForm( "comment-196633", "196633", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196634">
		<div id="comment-196634">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196634">
			2 mayo, 2011 at 11:37 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Para terminar mi intervención: tu banda llegó a grabar temas en estudio en la década de los 80?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196634#respond' onclick='return addComment.moveForm( "comment-196634", "196634", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196636">
		<div id="comment-196636">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/c3c4783276a014431aeb5fcde67bf5ff?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">K.·.</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196636">
			2 mayo, 2011 at 12:34 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola, hablando de 1160, recuerdo que a fines de los 70&#8217;s-principios de los 80&#8217;s la cadena &#8220;Juguetería y Belenes&#8221; organizó un campeonato de &#8220;Monopolio&#8221;, el cual se desarrolló con el auspicio de la radio 1160, y las inscripciones y la competición fué en su local de Jr. Huaraz en Breña.</p>
<p>Yo participé y no llegué ni a los 64º de final 🙂<br />
Saludos<br />
K.·.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196636#respond' onclick='return addComment.moveForm( "comment-196636", "196636", "respond", "5584" )' aria-label='Responder a K.·.'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196647">
		<div id="comment-196647">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196647">
			2 mayo, 2011 at 5:52 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Para extender mis saludos al Dr. Rockas, por la excelente y completa reseña sobre la escena rockera peruana en esos fabulosos ochenta&#8230;</p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196647#respond' onclick='return addComment.moveForm( "comment-196647", "196647", "respond", "5584" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196648">
		<div id="comment-196648">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196648">
			2 mayo, 2011 at 5:56 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>&#8220;Encuentro: Paz, Amor y Rock&#8221;, iba las madrugadas por &#8220;Radio Miraflores&#8221; en AM. Luis Bruno fue uno de los animadores de la escena radial peruana de los ochenta. Qué bueno que lo hayan recordado&#8230;</p>
<p>Tiempo después, Pico Ego Aguirre conduciría &#8220;Reencuentro con el Rock Peruano&#8221; en la misma estación&#8230;</p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196648#respond' onclick='return addComment.moveForm( "comment-196648", "196648", "respond", "5584" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196649">
		<div id="comment-196649">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196649">
			2 mayo, 2011 at 5:59 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Luis Alberto Bruno haría, tiempo después, un show en la radio con Piero Roncallo (el hijo del eterno Pedro Roncallo) llamado &#8220;Cable a Tierra&#8221;&#8230;</p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196649#respond' onclick='return addComment.moveForm( "comment-196649", "196649", "respond", "5584" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196651">
		<div id="comment-196651">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196651">
			2 mayo, 2011 at 6:26 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Gracias Dr Rockas por el aclare, has tapado varios huecos epacio-temporales en mis reucerdo, sobre todo las fechas, no recordaba la fecha exacta del concierto en 1160 y menos el motivo, solo recordaba vivamente la presentación de Retorno Breve, inclusive a Gert tocando con el bajo un pedazo de La Pantera Rosa de Henrry Mancinni, los días en el Senbrador, fueron innolvidables, siempre Gert y Alfredo hacían al inicio de la segunda parte de la presentación unos solo, los más recordados eran Mood for the Day de Yes por Gert y Tersión Superficial (una pieza de música clasica) a guitarra por Alfredo, creo que así se llamaba.</p>
<p>En 1988 o quizas 1989 llegarón al Perú un grupo Ruso, se llamaba Stas Namin, la primera vez se presentaron en la fenecida Concha Acústica del Parque Salazar, la segunda vez (al año siguiente o quizas 2 años) fué en el coliseo Amauta, los rusos se presentaron con el auspicio del Centro Cultural Peruano-Ruso (estaba en Av Salaverri) lo recuerdo porque ahí compre las entradas.<br />
Sus teloneros fueron Micky Gonzales o RIO, lo que si estoy seguro que Micky modulaba el sonido, yo estaba al lado de la consola y lo veía ir y venir viendo los equipos y antes de los rusos tocó Fragil, Fragil tocó su mejor material, no se guardó nada y destrozó, los rusos subieron a tocar con la valla recontra alta, para mi gusto no dieron la talla y Fragil brilló como siempre, no saben que orgullo sentí en ese momento, casi canto el Himno Nacional.</p>
<p>Bueno de esta época tango guardado bajo 7 llaves los siguientes vinilos;<br />
Avenida Larco &#8211; fragil &#8211; 1981<br />
Leuzemia &#8211; Leuzemia &#8211; 1985<br />
Del Pueblo.. del Barrio &#8211; del Pueblo del Barrio (sin Piero Bustios) 1985<br />
Mueres en tu Ley &#8211; JAS- 1987 (autografiado por JOTACHE)<br />
Nuestra Versión &#8211; I.M.A.G.E.N.E.S &#8211; 1988<br />
Mañana &#8211; Anexo 3 &#8211; 1988<br />
Paradero &#8211; Paradero &#8211; 1988<br />
Retorno Breve &#8211; Retorno Breve &#8211; 1988</p>
<p>Hice mi tarea y revicé mis discos<br />
me he dado cuenta que me han cabeceado lo siguientes cassettes originales:<br />
1 de Tierra Sur (donde está Mala Hierba)<br />
el 2do trabajo de Fragil (creo que se llama Serranio)<br />
1er trabajo de No se qien y no se cuanto (versión original de La Pacha)<br />
2do tabajo de NSQNSC &#8220;Con el perdon de los presente&#8221;<br />
1 de Micky Gonzales donde estaba Lola</p>
<p>La obra de Lishener y Sadovnich con &#8220;Perú Rock&#8221; marcó un hito, unió al rock peruano y sus protagonistas, recuerdo los encuentros en radio Miraflores de rockeros que se hacía 1 vez al año y la intervención de Alfredo Bonilla, muy aplaudida por los presentes. su cortina musical era &#8220;Oda al Tulipan&#8221; de Fragil</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196651#respond' onclick='return addComment.moveForm( "comment-196651", "196651", "respond", "5584" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-222673">
		<div id="comment-222673">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/87d0886bb9747afb899cd9baed39f29e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Yuri Rosas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-222673">
			5 diciembre, 2013 at 7:11 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Sobre Stas Namin, me parece que vinieron en el verano del 89, incluso hubo una presenta en el mismo Centro Cultural Peruano-Soviético, en esa época yo estudiaba allí en su academia pre-universitaria. Saludos y gracias por todos los datos de la época .</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-196654">
		<div id="comment-196654">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196654">
			2 mayo, 2011 at 6:58 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Este tema del rock peruano de los 80 tiene para largo. Los invito a comunicarse conmigo para seguir intercambiando información y, sobre todo, material, háganlo a través de mi cuenta en Youtube que es la misma que uso para postear aquí. Mi estimado Patrick, cuida como oro los vinilos que tienes porque actualmente son muy díficiles de conseguir. Llevo diez años coleccionándolos y les comento que hasta ahora no acabo, me faltan bastantes LPs, cassettes y discos de 45rpm, entre ellos el Serranio de Frágil. Sin embargo, he digitalizado casi todo lo que pasó por mis manos del pop rock peruano de los 80 y, es más, ando en busca de grabaciones inéditas en estudio que jamás vieron la luz.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196654#respond' onclick='return addComment.moveForm( "comment-196654", "196654", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196655">
		<div id="comment-196655">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196655">
			2 mayo, 2011 at 7:03 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Ahora las correcciones y precisiones de este humilde servidor:</p>
<p>El primer disco de Tierra Sur se llamó Tierra Sur 1. Se editó sólo en formato de cassette en 1990 y sobresalen los temas Mala Hierba(no confundir con la balada rock de Pepe Ortega) y Mi marimba.</p>
<p>Lola está incluido en el Tantas veces, el segundo LP de Miki González y no en el primero, titulado Puedes ser tú. De esta placa se extraen los hits fueron Dímelo, dímelo(en una versión remezclada), Ya no aguanto, Cuidado, cuidado y Puedes ser tú, este último fue vetado por el gobierno de turno por el contenido de sus letras.</p>
<p>Los primeros discos de NSQ y NSC se llaman No somos nada(Delta,1990) y Con el respeto que se merecen(Delta,1992).</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196655#respond' onclick='return addComment.moveForm( "comment-196655", "196655", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-196656">
		<div id="comment-196656">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196656">
			2 mayo, 2011 at 7:10 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Los dejó con un regalito, fina cortesía de Jorge Aguilar(guitarrista del grupo que verán a continuación), a quién conocí gracias al hobbie que cultivo desde inicios del 2001.</p>
<p><a href="http://www.youtube.com/watch?v=ue8BUsIJY8E" rel="nofollow">http://www.youtube.com/watch?v=ue8BUsIJY8E</a></p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196656#respond' onclick='return addComment.moveForm( "comment-196656", "196656", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196687">
		<div id="comment-196687">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/300aade0f008f8a6342461ba15b5f475?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Peparias</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196687">
			3 mayo, 2011 at 1:56 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Tanto &#8220;Tensión superficial&#8221; como &#8220;Mood for a Day&#8221; son composiciones del maestro Steve Howe de Yes.<br />
Excelente la colección de vinilos.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196687#respond' onclick='return addComment.moveForm( "comment-196687", "196687", "respond", "5584" )' aria-label='Responder a Peparias'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-196688">
		<div id="comment-196688">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/300aade0f008f8a6342461ba15b5f475?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Peparias</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196688">
			3 mayo, 2011 at 2:32 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>La cortina de Número Uno&#8230; Era Baby Face, un tema de 1926 que tuvo varios covers hasta este en versión disco del año 1976 : </p>
<p><iframe width="425" height="349" src="http://www.youtube.com/embed/5OAyOWa2LQM" frameborder="0" allowfullscreen></iframe></p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196688#respond' onclick='return addComment.moveForm( "comment-196688", "196688", "respond", "5584" )' aria-label='Responder a Peparias'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196690">
		<div id="comment-196690">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196690">
			3 mayo, 2011 at 3:15 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Te pasaste Peparias&#8230; qué gran recuerdo!</p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196690#respond' onclick='return addComment.moveForm( "comment-196690", "196690", "respond", "5584" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-196691">
		<div id="comment-196691">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/fe1eb05ea1ec4964223920d9a34c39d7?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">dave gahan</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196691">
			3 mayo, 2011 at 3:15 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>11.60 auspicio la venida de Los Prisioneros el año 91, ya sin Claudio Narea, escuche la entrevista y el locutor mismo dijo es la entrevista mas dificil que he tenido. El 87 auspicio a hombres g, ya luego se volvio muy juvenil (magneto, muñecos de papel, mdo) y no la escuche mas. Luego en la epoca en que se luchaba contra la dictadura se volvio muy politica y la volvi a escuhar, cesar hildebrant tenia su programa ahi, muy buena la entrevista con Toledo. Se volvio al final de sus dias una radio para el mejor postor y ya cualqueira podia tener un espacio radial. Un minuto de silencio para esta radio, aunque nunca fue mi preferida.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196691#respond' onclick='return addComment.moveForm( "comment-196691", "196691", "respond", "5584" )' aria-label='Responder a dave gahan'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-223277">
		<div id="comment-223277">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9c48cecdf81eb5f466c719507eb1547a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">pedro silva reátegui</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-223277">
			8 febrero, 2014 at 6:43 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>por cuestiones o mejor dicho por negocios de ciertos políticos 1160 cayó en manos de quienes por muchos años fueron su competencia. Por lo tanto lo único que hicieron sus nuevos dueños fue &#8220;diluirla&#8221;, &#8220;desaparecerla&#8221;. Cuando la ofertaban como noticiosa pecaron al &#8220;copiar&#8221; a &#8220;rpp&#8221;, el mismo error de &#8220;cpn&#8221;. Que diferente  con la hoy &#8220;Exitosa&#8221;  que con una personalidad propia empieza a robar oyentes a &#8220;rpp&#8221;. &#8220;Kapital&#8221; se tiene que poner las pilas.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196692">
		<div id="comment-196692">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8ba740364d70b59534d6180782ca91b0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gregorio Huaroto</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196692">
			3 mayo, 2011 at 3:19 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Me acuerdo de un ranking anual que en &#8220;Radio Ritmo Romántica&#8221; animaron Sonia Freundt y el Primo Koko&#8230;</p>
<p>GH</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196692#respond' onclick='return addComment.moveForm( "comment-196692", "196692", "respond", "5584" )' aria-label='Responder a Gregorio Huaroto'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196697">
		<div id="comment-196697">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196697">
			3 mayo, 2011 at 6:57 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Gracias a todos Ustedes por valorar mis pequeños tesoros (ya me paresco a Golum, je,je,je) igual que Dave, la prouesta de 1160 se fué diluyendo a los largo de los 90, por esos años perdí para siempre el gusto de oir radios comerciales, incluyendo a doble 99, esa radio me acompañó desde sus inicios hasta los 90&#8217;s, reucerdo a Chapu (tenia un grupo de rock). También había un programa de rock clásico a eso de la 6 de la mañana de los domingos, para mi justo antes de ir a dormir creo que se llamaba la hora del lechero, Otro programa que recuerdo en los 90&#8217;s era &#8220;Lima de negro&#8221;, no recuerdo la radio. Gracias Peparias, por la canción cortina de la número uno, no sabía que tensión superficial era del gran Steve Howe, y yo que me creo su hincha, para mi gusto el mejor guitarrista de todos los tiempos, que me perdone Jimmy Page y Stevie Ray Vaughan entre otros.<br />
Al Dr. rockas no se le puede corregir mucho, es muy exacto con sus datos y gracias por la invitación, ese grupo x-press estaba en bastante, lo recordaba muy vagamente, que gusto ver a ese par de bombones que conducían ese programa, su versión de &#8220;Música Movida&#8221; de Grand Funk, sus intrumentos eran una envidia por aquellos años ese bajo Rickenbaker era prohibitivo por su precio en los 80&#8217;s, al igual que la Les Paul del primera y la Gibson SG del cantante, al menos parecen originales en el video,  el trabajo del tecladista es prolijo, si hubiese tenido un Hammond b3 le salía igualito, que fue de ese grupo x-press?<br />
Oye K que bravo, participar en un campeonato de monopolio, ese juego es más largo que esperar el SI de una flaca en la década de los 80&#8217;s.<br />
Com fin del post le cuento que esos vinilos me costaron propinas y cachuelos como no tienen idea, algunos los compré en Hector Roca de Galería Bossa, me gustaba oir los discos en sus cabinas, todos estan en perfecto estado, solía copiarlos en cassettes y los guardaba, casi no tienen cancha, solo el de Fragil está algo más deterirado al igual que la cubierta por que me acompañaba a todos lados, otros los compré sellados al costado de la Universidad Villareal o en Lampa, donde siempre ofrecían discos en la calle.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196697#respond' onclick='return addComment.moveForm( "comment-196697", "196697", "respond", "5584" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196705">
		<div id="comment-196705">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196705">
			3 mayo, 2011 at 8:24 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Lima de Negro comenzó a transmitirse en Radio Panamericana desde 1989 y su conductor fue Victor Salas Vargas. Anteriormente él fungió de traductor del American Top 40 que transmitía 1160 un año antes con el auspicio de Pepsi Music, gaseosa que a finales de los 80 auspició muchos eventos rockeros, entre ellos el primer concierto de Stas Namin en Agosto de 1988. 1160 además auspició la primera llegada de Los Violadores a Lima en Febrero de 1987, cuando los teloneros fueron Miki Gonzalez y la banda subte Eructo Maldonado. En Junio la banda argentina retornó a nuestro país, esta vez gracias a Studio 92 y la banda encargada de abrir sus shows tanto en Lima como en el interior del país fue Dudó, una de las favoritas de la otrora radio ubicada en Camino Real.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196705#respond' onclick='return addComment.moveForm( "comment-196705", "196705", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196706">
		<div id="comment-196706">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196706">
			3 mayo, 2011 at 8:59 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>X-Press fue una banda formada a comienzos de la década de los 80 y estaba formada por Mario Gómez en la voz, Augusto &#8220;Elmer Gruñón&#8221; López en el bajo, Jorge Aguilar en la guitarra, Coco Tafur(reemplazado luego por José &#8220;Gato&#8221; Valdivia) en los teclados y Federico &#8220;Fico&#8221; Hoyle en la batería. Ahora veamos que fue de ellos tras la disolución de la banda a comienzos de 1985:</p>
<p>1. Mario Gómez se unió a finales de 1984 al cantante de ACE Juan Costa y al patriarca del rock peruano Gerardo Manuel para participar en la versión nacional de la ópera Kilroy was here del grupo estadounidense Styx, la cual fue producida por Panamericana Televisión y presentada en el Teatro Canout en Noviembre de ese año Posteriormente se lanzaría al mercado un LP grabado en estudio con todos los temas de la obra musical e, incluso, un cover del hit de Styx por ese entonces: Music Time. El largo se titula simplemente Gracias Sr Robot y algunos temas incluidos en él figuraron en el ranking Las 30+ de Radio Panamericana, como fue el caso de Antes vivimos mejor, interpretado por Juan Costa. Actualmente Mario está retirado del mundo musical y radica en USA.</p>
<p>2. Mientras tanto, Jorge Aguilar se unió al grupo ACE como primera guitarra desde 1985. Este grupo nació en la orquesta de Santiago Silva y estuvo integrado por Juan Costa en la voz, Manuel Isa en la segunda guitarra, Genaro Hurtado en el bajo, Enrique &#8220;Quique&#8221; Figueroa en la batería y su hermano Martín en los teclados. A comienzos de ese año graban los temas Vivir, vivir y un cover de I&#8217;m a believer, ambos temas fueron producidos por Duilio Sanguinetti(actualmente organizador de certámenes de belleza). El primero de los temas fue muy difundido en la otrora Radio Láser y por tal motivo fueron invitados para actuar en los espectáculos de La Más Más del Verano de 1985 en varias ciudades del país. El grupo se disolvió pocos meses después, justo cuando estaban en conversaciones con la CBS Discos del Perú para lanzar su primer largo. Hoy en día Jorge Aguilar vive en Australia y, a diferencia de Mario,.sigue haciendo música. Ahora es director de una orquesta de salsa de gran éxito en Down Under.</p>
<p>Continuará mañana&#8230;&#8230;</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196706#respond' onclick='return addComment.moveForm( "comment-196706", "196706", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196708">
		<div id="comment-196708">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9ed871deb49dd1d0741e3c9183709729?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Upgrading</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196708">
			3 mayo, 2011 at 11:10 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Entre mis muchas zambullidas en el mundo de DXismo en internet he podido encontrar algunas signaturas antiguas de emisoras de radio, especialmente del Perú. Una de ellas es de Radio América de 1977 que incluye el clásico OAX4U&#8230; y la cortina de piano clásica, mezclada con otro tema que no me queda muy claro (recuerden que es una grabación radioaficionada) la cual puedo compartir en este blog si me indican cómo. Rogaría alguien me indicara si lo que está al principio del audio es parte final de una cuña publicitaria y en todo caso qué producto es ya que yo no recuerdo casi nada de esa época.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196708#respond' onclick='return addComment.moveForm( "comment-196708", "196708", "respond", "5584" )' aria-label='Responder a Upgrading'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-217946">
		<div id="comment-217946">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/afef8c22c9bdfe0ee335660050334f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Martín Villafuerte</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-217946">
			22 octubre, 2012 at 10:55 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Esa cortina era una versión del &#8220;Claro de Luna&#8221; de Joe Reichman.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-217947">
		<div id="comment-217947">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/afef8c22c9bdfe0ee335660050334f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Martín Villafuerte</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-217947">
			22 octubre, 2012 at 10:56 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Esa cortina era una versión del &#8220;Claro de Luna&#8221; de Beethoven grabada por Joe Reichman.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196723">
		<div id="comment-196723">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196723">
			4 mayo, 2011 at 6:04 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Upgrading, ese aporte sería importante, ojala se pueda compartir, alguna véz oí que esa cortina a piano era parte de una obra clásica de Beethoven.</p>
<p>Dr Rockas, eres un verdadero antídoto contra el Alzheimer, en algún momento quise compartir con ustedes lo muchos conciertos que se realizaron en la Plaza de Acho a finales de los 80&#8217;s, me parece que entre ellos el que el Dr, Rockas precisa sobre Violadores, recuerdo haber asistido a la Plaza de Acho a ver a Violadores, Hombres G y algunas fechas de festival CICLA que impulsó Alan García en 1987 (si no me equivoco), </p>
<p>También tengo en mente, antes del CICLA, un conciertazo promovido por la municipalidad de LIma (su alcalde era Barrantes Lingan) como parte de las celebraciones del aniversario de Lima, hubieron varios conciertos al mismo tiempo de géneros distintos, criollo, salsa, folclórico, chicha y el de Rock fué en mi siempre presente Concha Acústica del Campo de marte</p>
<p>Recuerdo la Opera Rock Kilroy Was here, el trabajo fue bastante interesante, en voces y arreglos, no se porque no tengo esa producción, no se si estoy equivocado, me parece que luego de la temporada en el Canout, hicieron otra más corta en cine Mariátegui, a un precio bastante más bajo o estoy equivocado?<br />
Gracias por los datos de Xpress, no los conocía, aunque algunos nombres me suenan.</p>
<p>Sácame de una duda, ACE en la época de Musicalísimo, ¿no interpreta I&#8217;M beliver de Monkys?, de Juan Costa si me acuerdo y ACE también.<br />
Otra consulta Dr. Recuerdo que a mediados de los 80&#8217;s fallece un miembro de DUDO y en la fecha de su partida se institucionaliza  &#8220;el día del rock peruano&#8221;, lo que no recuerdo el nombre (creo que era el baterista) y el día, el mes, me parece era Febrero. Durante un par de años se hicieron conciertos maratónicos en la concha Acústica del campo de marte, con muchos de los grupos de la época y con variedad de propuestas.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196723#respond' onclick='return addComment.moveForm( "comment-196723", "196723", "respond", "5584" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196727">
		<div id="comment-196727">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9ed871deb49dd1d0741e3c9183709729?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Upgrading</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196727">
			4 mayo, 2011 at 11:21 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Para quien esté interesado en oír los audios, los he subido a un canal de Youtube, aquí el enlace:</p>
<p><a href="http://www.youtube.com/user/upgradingperu#p/u/9/dx3ojWvpEdw" rel="nofollow">http://www.youtube.com/user/upgradingperu#p/u/9/dx3ojWvpEdw</a></p>
<p>Saludos.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196727#respond' onclick='return addComment.moveForm( "comment-196727", "196727", "respond", "5584" )' aria-label='Responder a Upgrading'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196733">
		<div id="comment-196733">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196733">
			5 mayo, 2011 at 10:38 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Rubén &#8220;La Bruja&#8221; Rojas, primera guitarra de Dudó y considerado por muchos de sus colegas como uno de los mejores que tuvo nuestra movida pop rock, falleció en Abril de 1990 víctima de una pulmonía fulminante. Por tal motivo, se decretó la fecha de su deceso como el &#8220;Día del Rock Nacional&#8221; y se realizó luego un multitudinario concierto en la Concha Acústica del Campo de Marte, el cual contó la actuación de bandas de la talla de Arena Hash, Nina &amp; Gin Zen, Los Perros, Mundo Raro, Frágil, Tierra Sur, entre otras. Lo que hasta ahora no comprendo es cómo la fecha institucionalizada por un grupo de rockeros peruanos en honor a la gran &#8220;Bruja&#8221; pasó poco tiempo después al olvido.</p>
<p>El deceso de Rubén truncó momentánemente las grabaciones de lo que iba a ser el segundo disco de Dudó, las cuales empezaron en 1989. A mediados de ese año ya tenían tres temas listos: Hoy ya no te tengo, El mar y El ritmo escondido, estos dos últimos contaron con sendos videoclips que tuvieron una tibia difusión durante ese año. Sin embargo, el primer tema mencionado fue el que mayor acogida tuvo. Tras el fallecimiento de Rojas en el 90 se descartaron estas tres canciones(que hasta el día de hoy permanecen inéditas) y se retomaron las sesiones de grabación, siempre bajo la producción de Manuel Garrido Lecca, quien trabajó con ellos desde 1987, cuando empezaron a registrar los temas de su primer LP, a la postre el más exitoso con cuatro temas rankeados: Extraños, Y soy libre y Hipocampo y No sé nada de tí. </p>
<p>La segunda producción discográfica de la banda formada en Barrios Altos en 1984 salió a finales de 1990 bajo el flamante sello Sono Sur, pero sólo se editó en formato de cassette y su promoción en los diferentes medios se extendió hasta 1991. De esta placa sobresalen los temas No dispare(con videoclip incluido) y Giuliana. Para entonces, Freddy Neira había abandonado temporalmente a Dudó para dar vida al proyecto de música electrónica llamado Urbania y su lugar fue ocupado por el tecladista Christian Mechato, quien venía de tocar en bandas como Status y Ron Paraná. Dudó reapareció recién en 1996 con una nueva formación en la que estaba el experimentado Rubén Araki(JR, Octavo Par) en la guitarra, siendo los únicos sobrevivientes de la formación original el cantante y bajista Miguel Tapia y el baterista Octavio Medina.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196733#respond' onclick='return addComment.moveForm( "comment-196733", "196733", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196734">
		<div id="comment-196734">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/b967d6376099c9e2a77b7ed982bd67c0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Luis</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196734">
			5 mayo, 2011 at 10:44 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Dr Rockas, muy interesante sus comentarios, me hizo recordar épocas de mi adolescencia, curiosamente el rock nacional llegó a su cenit en el 88 y desapareció abruptamente en el 89 manteniendose Miky Gonzalez y naciendo los NSQ y los NSC (recuerdo haberlos visto por primera vez en el &#8216;Tarot Pub&#8217;).</p>
<p>Dr Rockas quisiera saber cómo se llama una canción que sacó Frágil en el 84 con Piñin Folgado a la par con &#8216;Nave Blanca&#8217; (creo que estaba al reverso del 45rpm que sacaron ese año)</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196734#respond' onclick='return addComment.moveForm( "comment-196734", "196734", "respond", "5584" )' aria-label='Responder a Luis'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196737">
		<div id="comment-196737">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196737">
			5 mayo, 2011 at 11:05 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Ahora sigamos con: Qué fue de la vida de los X-Press(Segunda Parte):</p>
<p>Augusto López(o Elmer Gruñón para los amigos): Cuando finalizó el ciclo de X-Press, fue convocado por el guitarrista y cantante Julio Caipo para integrarse a su banda como bajista a partir de 1985. El grupo lo completaba Pepe Vilogrón en la batería y ese mismo año graban Explosión y revolución, si no me equivoco, en el estudio de Miki González. Luego del éxito de este tema Augusto participa en dos canciones más junto a la banda de Julio: Noticias y Deudas, los cuales tuvieron poquísima difusión. Augusto dejó el grupo del mayor de los hermanos Caipo en 1986 y su lugar lo tomó el estadounidense Ronald Johnston, quien registró el resto de temas del primer LP de Julio Caipo, que recién salió a la venta en Octubre del año siguiente y del cual sonó De la nada a la nada. López estuvo viviendo durante muchos años en Australia y ahora está de regreso en nuestro país, pero retirado de la actividad musical a nivel profesional.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196737#respond' onclick='return addComment.moveForm( "comment-196737", "196737", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196738">
		<div id="comment-196738">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196738">
			5 mayo, 2011 at 11:09 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Luis: El tema incluido como lado B del primer y único disco simple que lanzó Frágil con la voz de Haydeé &#8220;Piñín&#8221; Folgado se titula Alrededor y tuvo menor acogida en los medios que el exitazo de 1984 La nave blanca.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196738#respond' onclick='return addComment.moveForm( "comment-196738", "196738", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196739">
		<div id="comment-196739">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/fe1eb05ea1ec4964223920d9a34c39d7?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">dave gahan</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196739">
			5 mayo, 2011 at 12:00 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Los grupos peruanos nunca tuvieron un exito sostenido, de echo casi todos desaparecieron, algunos sacaron un solo 45. En Peru nunca hemos tenido un gran grupo que sea conocido en chile o argentina por ejemplo. aparte muy profesionales nunca han sido, ni virtuososs de los instrumentos. Pero aun asi me quedo con Dolores Delirio que tenia al mejor guitarrista peruano de todos los tiempos Jeffry Parra, aparte sus letras y arreglos musicales son muy distintos a los grupos peruanos, y hasta ahora estan tocando con nuevo material, nunca los he visto en vivo pero es algo que pronto hare, al menos por videos se nota su calidad.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196739#respond' onclick='return addComment.moveForm( "comment-196739", "196739", "respond", "5584" )' aria-label='Responder a dave gahan'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196743">
		<div id="comment-196743">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196743">
			5 mayo, 2011 at 5:57 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Fueron muchos los grupos tanto peruanos como extranjeros los que actuaron en la Plaza de Acho, por lo general en eventos organizados por Studio 92, como el primer concierto de El Tri en 1986 en el cual los teloneros fueron RIO y Chachi Luján. A este le siguió la ya mencionada performance de Los Violadores y luego vino el segundo concierto de El Tri en Junio de 1987. </p>
<p>En aquella ocasión la llegada de la banda liderada por Alex Lora fue posible gracias al auspicio de Radio 1 FM. Los aztecas arribaron a nuestro país junto a sus coterráneos de Kenny y los Eléctricos, banda recordada por su hit Juntos por el rock. En dicho recital los encargados de abrir los shows fueron los grupos nacionales JR,(grupo liderado por Javier Manrique quien luego dió vida a Caso Secreto), Flagelo (grupo de las canteras subterráneas que luego dió el salto a la escena comercial) y, repitiendo el plato, Chachi Luján. </p>
<p>Meses después, en Setiembre para ser más exactos, se llevó a cabo la primera presentación de la trílogia del rock chileno en nuestra capital: Los Prisioneros. El grupo encabezado por Jorge González había realizado anteriormente una presentación en la recordada y desaparecida discoteca Reflejos de San Isidro antes de su memorable espectáculo en la Plaza de Acho, el cual estuvo a punto de suspenderse por culpa de un sector de desadaptados que se encontraba entre el respetable el cual se dedicó a insultar y a arrojar proyectiles a González y compañía.</p>
<p>Cabe señalar que Dudó iba a telonear al grupo mapochino, pero su manager se opuso a que tocaran con sus mismos instrumentos y equipos, frustrandose así su participación en el evento. En Diciembre de ese mismo año se llevó a cabo en la Plaza de Acho el espectáculo anual La Mejor Mejor de 1987 y la radio trajo a Plástico, otro grupo transandino cuyo tema Niños durmiendo fue impuesto precisamente por Studio 92. Esta vez Dudó pudo abrir su actuación, la cual fue todo un éxito.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196743#respond' onclick='return addComment.moveForm( "comment-196743", "196743", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196744">
		<div id="comment-196744">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196744">
			5 mayo, 2011 at 6:02 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hombres G no tocó nunca en la Plaza de Acho. La banda de David Summers pisó suelo peruano por primera vez en Octubre de 1987 gracias a Radio 1160 y Pepsi y realizó tres presentaciones en Lima y tres en el interior, en las ciudades norteñas de Trujillo, Chiclayo y Piura. Las dos primeras presentaciones de los G en territorio limeño se efectuaron en el Estadio Nacional con Beto Danelli como telonero y la última tuvo como sede el Colegio San Agustín, donde Imágenes se encargó de dar inicio al show.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196744#respond' onclick='return addComment.moveForm( "comment-196744", "196744", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196758">
		<div id="comment-196758">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196758">
			6 mayo, 2011 at 1:12 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>A continuación, una rareza de Dudó cuya difusión fue muy pobre en su momento: el videoclip de El Ritmo Escondido.</p>
<p><a href="http://www.youtube.com/watch?v=AmScuhopqiI" rel="nofollow">http://www.youtube.com/watch?v=AmScuhopqiI</a></p>
<p>Los que deseen intercambiar información sobre este tema, lo pueden hacer a mi correo: <a href="mailto:dagmperu@hotmail.com">dagmperu@hotmail.com</a></p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196758#respond' onclick='return addComment.moveForm( "comment-196758", "196758", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196759">
		<div id="comment-196759">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/fe1eb05ea1ec4964223920d9a34c39d7?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">dave gahan</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196759">
			6 mayo, 2011 at 2:41 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Dr. Rockas, recuerdas la cancion preguntandome porque del grupo argentino la banda de la calle, ese grupo nadie lo conocia en su pais, pero por contactos entre DJ de radio pananamericana y la rock and pop lo llegaron a conocer, año 87. Comentaste que studio trajo a plastico de chile para la mejor mejor 87, pero radio panamericana presento en sociedad a Trama banda de Luciano Figallo.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196759#respond' onclick='return addComment.moveForm( "comment-196759", "196759", "respond", "5584" )' aria-label='Responder a dave gahan'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196761">
		<div id="comment-196761">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/300aade0f008f8a6342461ba15b5f475?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Peparias</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196761">
			6 mayo, 2011 at 4:42 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Upgrading :  del audio que has subido a Youtube, me parece que inicia con un comercial de Kola inglesa, pues me parece escuchar el estribillo &#8220;..la chaposa más sabrosa&#8230;&#8221;</p>
<p>Saludos.</p>
<p>PP</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196761#respond' onclick='return addComment.moveForm( "comment-196761", "196761", "respond", "5584" )' aria-label='Responder a Peparias'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196767">
		<div id="comment-196767">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/708f9ad113fdf1aa279b5c2b4a470e7c?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Luis Alberto Espinoza Bazàn.</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196767">
			6 mayo, 2011 at 7:40 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Deseo aclarar que la primera emisora de Frecuencia Modulada fue RADIO 100FM, propiedad de Richard Ajello, un gringo que vino de New York, a mediados de los años 50&#8242; y puso un negocio de alquiler de altavoces( parlantes de diverso vatiaje), luego el 11 de Setiembre de 1960, solicita al Ministerio de Transportes y Comunicaciones, la licencia para operar una señal en Megahertz, ubicada en el centro del dial de los receptores y radiolas que contaban con la banda de FM. Asi naciò Radio 100 FM. En aquellos años se le llamò la Frecuencia de Lujo, por la calidad de mùsica que colocaban. Luego en 1965, se convierte la estaciòn en STEREO LIMA 100, debido a que esta emisora fue la primera en utilizar un decodificador multiplex en el transmisor de FM, para convertir el audio en SONIDO ESTEREOFONICO. Esto desplazò a las viejas radiolas a tubos y la gente compraba a partir de este momento sus nuevos modelos con el aditamento de tener FM Stereo en el dial.</p>
<p>La segunda estaciòn en contar con la señal de recepciòn en stereo fue Radio Panamericana FM, esto sucediò en 1966.<br />
Ahora en cuanto a  &#8220;1160&#8221;,  en Amplitud Modulada fue muy famosa entre 1957 a 1970, porque Enrique Llamosas, presentaba todas las tardes durante dos horas su programa: &#8220;MUSICA PARA LA JUVENTUD&#8221;.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196767#respond' onclick='return addComment.moveForm( "comment-196767", "196767", "respond", "5584" )' aria-label='Responder a Luis Alberto Espinoza Bazàn.'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-223278">
		<div id="comment-223278">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9c48cecdf81eb5f466c719507eb1547a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">pedro silva reátegui</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-223278">
			8 febrero, 2014 at 7:23 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>1160 en 1978 cambia de programación y se vuelve juvenil. Rápidamente llega a ocupar el primer lugar de sintonía general, dejando atrás a radiomar, hasta entonces imparable número uno en las encuestas. </p>
<p>Como algo curioso les contaré que ambas emisoras pertenecían al mismo grupo y se me pidió levantar la sintonía a un 6° o 7° lugar, protegiendo a radiomar. Pero parece que &#8220;se nos fue la mano&#8221;. Llegamos al 3° en ubicación en un primer &#8220;survey&#8221;, En el siguiente aparecimos como  LOS NUEVOS NÚMERO 1. </p>
<p>Fueron muchos años en los primeros lugares de sintonía gracias a un trabajo extraordinario de Branny Zavala, el que suscribe y un staff de grandes figuras de la radio, entre ellos Jorge Rivera &#8220;el abuelo&#8221;, Rafael Ortega, Beto Cruz, Jimi Araujo,Ricki Barreto, Hilda Bravo, Marina Lopez-Loli, Mario Jiménez, Reinaldo Aragón, Leo Ramírez, Leo Rojas, Ricardo Salceso. Luego vendrían a sumar otros Djs recuerdo a Ninozca Cuba y otros.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196782">
		<div id="comment-196782">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://lamasmasdelasemanadepana.blogspot.com' rel='external nofollow' class='url'>DrRockas</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196782">
			7 mayo, 2011 at 9:46 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>La Banda de la Calle era, a mediados de la década de los 80, uno de los tantos grupos argentinos para nada conocidos en su país de origen. Inicialmente el grupo estuvo integrado por Lucho Garutti en la voz, Roddy Farah en la guitarra, Daniel Tranca en el bajo y Horacio &#8220;Ollie&#8221; Artese en la batería. Por ese entonces la primera formación de la banda ya tenía grabado un demo entre los cuales se encontraba el tema Preguntándome por qué?. En Enero de 1987, el guitarrista Roddy Farah llegó por primera vez a Lima con motivo del concierto de GIT el cual se realizó en el Coliseo Amauta gracias a Radio Panamericana. En dicha visita Farah aprovechó para traer el material que habían registrado hasta ese momento con la finalidad de probar suerte con sus canciones en nuestro país, pues en Argentina ya se tenía conocimento de que aquí se vivía un boom de rock en español y que varias bandas gauchas habían logrado éxito en el Perú. Leslie Ames, periodista encargada de la sección Gente Joven de la revista Gente, fue al Amauta a cubrir las incidencias del recital del concierto del trío argentino(que estrenaba tecladista).</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196782#respond' onclick='return addComment.moveForm( "comment-196782", "196782", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-196783">
		<div id="comment-196783">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://lamasmasdelasemanadepana.blogspot.com' rel='external nofollow' class='url'>DrRockas</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196783">
			7 mayo, 2011 at 9:56 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Fue allí donde se contactó con Roddy y recibió el material de La Banda de la Calle. Ames, quien gracias a su labor en la mencionada publicación tenía contactos en el mundo de la radio, recorrió diversas emisoras promocionando a la banda de Garutti. Y le fue bastante bien, pues la canción Preguntándome por qué ingresó a la programación de varias radios a las pocas semanas y, gracias a la aceptación del público rockero de la época, ocupó los primeros puestos de las listas semanales de Panamericana y Studio 92. La noticia de la acogida de La Banda de la Calle en el Perú llegó rápidamente al país gaucho y por ello las cosas parecían ir en mejoría en el seno de la banda. Fueron apadrinados por el cantautor Fito Páez y se incorporaron dos integrantes más al grupo: el tecladista Diego Murray y la corista Cecilia &#8220;Sisu&#8221; Cazaubon. Una vez reformada la banda, volvieron a los estudios con la finalidad de realizar una grabación más profesional y, de esta manera, captar la atención de alguna disquera para editar su primer LP.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196783#respond' onclick='return addComment.moveForm( "comment-196783", "196783", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196784">
		<div id="comment-196784">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://lamasmasdelasemanadepana.blogspot.com' rel='external nofollow' class='url'>DrRockas</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196784">
			7 mayo, 2011 at 10:10 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Fue así como nacieron nuevas canciones como No estamos solos, Ley de la calle, Ración de amor, Rock del enano, Yo estuve en Won Chú y una nueva versión de Preguntándome por qué, dichas grabaciones no tuvieron tanta difusión en las radios capitalinas como sí en su país, donde por fin se animaron a irradiar sus composiciones. Incluso a mediados de 1987 estaban preparando una gira en la cual iban a tocar en Chile y, como no podría ser de otra manera, el Perú, porque fuimos el primer país en abrirle las puertas a su propuesta musical, muy influenciada por el rock estadounidense. La proyectada gira no llegó a concretarse y en adelante no volvimos a saber de La Banda de La Calle durante mucho tiempo. Hasta que Roddy Farah, quien había hecho varias amistades durante su primera visita a Lima, retornó a nuestro país tras la disolución del grupo para casarse con una peruana y poco después fue manager de Dudó durante una corta temporada en 1989.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196784#respond' onclick='return addComment.moveForm( "comment-196784", "196784", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-196789">
		<div id="comment-196789">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/fe1eb05ea1ec4964223920d9a34c39d7?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">dave gahan</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196789">
			7 mayo, 2011 at 2:20 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Buena informacion Dr. Rockas, asimismo Leslie Ames se caso con el manager de Los Prisioneros Carlos Fonseca, que tal vez muchos ignoran nacio en Peru. Hoy Leslie vive en USA se divorcio de Carlos y tiene dos hijos, tambien la leia en gente joven, incluso fue a cubrir el Chateau Rock 87, donde tocaron soda . virus, sumo, identikit donde cantaba el pajaro gomez y por supuesto Los Prisioneros a quienes les fue mal en esa tocata.  El año 88 Studio 92 pasaba una cancion de un grupo argentino, no recuerdo el nombre del grupo pero el estribillo decia: parece mentira encontrarte como antes, no has cambiado tu cara sigue igual, muchas cosas quedaron en el aire, espero que hoy voz ocupes tu lugar, concluye el extasis,  Si sabes el nombre del grupo y la cancion pasame la voz, porfas.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196789#respond' onclick='return addComment.moveForm( "comment-196789", "196789", "respond", "5584" )' aria-label='Responder a dave gahan'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196790">
		<div id="comment-196790">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/fe1eb05ea1ec4964223920d9a34c39d7?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">dave gahan</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196790">
			7 mayo, 2011 at 2:29 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Lo de la banda de la calle te lo decia, porque Mario Pergolini presento a este grupo en la Rock and Pop y mencionaba que eran un exito en Peru, y que radio panamericana lso tenia en la mas mas durante 2 semanas. Pero asi como este grupo llegaron o sonaron en Lima, Instruccion Civica, Sueter, Los Argentinos, Sissy, que tuvieron sus 15 minutos de fama por las radios de Lima.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196790#respond' onclick='return addComment.moveForm( "comment-196790", "196790", "respond", "5584" )' aria-label='Responder a dave gahan'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-196813">
		<div id="comment-196813">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196813">
			8 mayo, 2011 at 2:19 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Efectivamente, Studio 92 estrenó a finales de 1987 la canción Concluye el éxtasis del grupo argentino Duna, la cual está incluida en su primer LP cuya copia en CD es fácil de ubicar en la red. Otras canciones que la emisora ubicada por entonces en la primera cuadra de la Av Camino Real impuso fueron Hey baby de Kamenbert, Atrapados en el ascensor de Un pingüino en mi ascensor, Héroe de leyenda de Héroes del Silencio, Mal paso de Duendes, En algún lugar de Duncan Dhu, Bailare sobre tu tumba de Siniestro Total, I come for you de Tam Tam Go!´. Como no podía ser de otra manera fueron dadas a conocer en el programa ROCKAS, conducido por Billy Morris desde 1987 y por el cual también pasaron otros DJs de la citada radio. Demás está decir que dicho espacio se sumó a la iniciativa impuesta por Radio Miraflores a partir de 1986 en apoyar al talento nacional. Por ello Studio 92 irradió bastante a grupos y solistas como Isis, Delfín Garay Sosa, Clip, Pepe Ortega, Ormiga Rock, Licencia Previa, Retorno Breve, Fahed Mitre, Trama, Censura X, Froy Arrieta, Kryzis, entre otros.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196813#respond' onclick='return addComment.moveForm( "comment-196813", "196813", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196817">
		<div id="comment-196817">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8915decf8860c95aecf7e1f4e5c04b9c?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">dave gahan</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196817">
			8 mayo, 2011 at 4:21 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Gracias por el datazo, pero ya que el tema es 1160, sin desmerecer a studio 92, una vez los dj de 1160 hicieron una denuncia sobre una supuesta entrevista de sus colegas de studio 92 con los new kids on the blocks, y me hicieron dudar, hasta ahora nunca fue desmentida por esos dj, incluso decian que el supuesto dia de la entrevista los cantantes estaban en una ciudad, cuando en realdad estaban en otra muy distante. Otra anecdota que recuerdo es que en 1160 auspiciaban el rock beach de chiclet de adams con grupos peruanos, yo pude ver a rio y al año siguiente a los mojarras.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196817#respond' onclick='return addComment.moveForm( "comment-196817", "196817", "respond", "5584" )' aria-label='Responder a dave gahan'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-196818">
		<div id="comment-196818">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196818">
			8 mayo, 2011 at 4:27 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Otra precisión: en Identi-Kit, banda de Rosario(Argentina), no cantaba Mario &#8220;Pájaro&#8221; Gomez. Él tocaba la batería en dicho grupo. Aquí los conocimos por el tema Un cambio normal vía Radio Panamericana.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196818#respond' onclick='return addComment.moveForm( "comment-196818", "196818", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196832">
		<div id="comment-196832">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8915decf8860c95aecf7e1f4e5c04b9c?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">dave gahan</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196832">
			9 mayo, 2011 at 11:50 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Escuche psicologico de DUNA, muy bueno tambien los encontre con el dato que me diste en youtube, muy buen grupo y pensar que aca en Peru no tuvieron difusion. Y cuando escuche Concluye el estasis volvi a la secundaria por unos momentos, Te pasaste.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196832#respond' onclick='return addComment.moveForm( "comment-196832", "196832", "respond", "5584" )' aria-label='Responder a dave gahan'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-196835">
		<div id="comment-196835">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://lamasmasdelasemanadepana.blogspot.com' rel='external nofollow' class='url'>DrRockas</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196835">
			9 mayo, 2011 at 1:34 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hubo otro tema de Duna incluido en ese mismo disco que tuvo menor difusión, se llama Final Marruecos. Sin embargo, fue radio Panamericana la que entre 1986 y 1988 estrenó bastante rock argentino, muchos de ellos no habían pegado en su tierra. Te acuerdas de Cosméticos, Alphonso S&#8217;Entrega, Sissi, Identi-Kit?. Aunque su rival  Studio 92 no se quedó atrás, ya que impuso grupos como Autobús, La KGB y, por supuesto, Duna.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196835#respond' onclick='return addComment.moveForm( "comment-196835", "196835", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196846">
		<div id="comment-196846">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2d3afa630f840cbfa658473780ac6fe3?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">jshagfioy w43794ty3n</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196846">
			9 mayo, 2011 at 8:16 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>El Dr Rockas hace honor a su doctorado&#8230;</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196846#respond' onclick='return addComment.moveForm( "comment-196846", "196846", "respond", "5584" )' aria-label='Responder a jshagfioy w43794ty3n'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-196847">
		<div id="comment-196847">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8915decf8860c95aecf7e1f4e5c04b9c?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">dave gahan</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196847">
			9 mayo, 2011 at 8:45 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Si acabo de escuchar Final Marruecos, buena. Luego se llamaron los Abejorros pero ya sin tanto exito. A Sissi lo produjo Stuka de los Violadores, gran guitarrista. De esos grupos no tan conocidos como los otros, eran buenos Intruccion Civica, donde cantaba y era guitarrista Kevin Johanssen,yo vivi toda esa epoca con el programa Entre Amigos en RBC, Yola Rocker, y los progarmas especializados en la radio, ROCKAS, HISPAROCK, entre otros, soy fanatico de Los Prisioneros, no pude ir  a Acho el 87 per si tengo el cd de ese concierto. Saludos.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196847#respond' onclick='return addComment.moveForm( "comment-196847", "196847", "respond", "5584" )' aria-label='Responder a dave gahan'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-196849">
		<div id="comment-196849">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196849">
			9 mayo, 2011 at 8:53 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>DrRockas, tengo un recuerdo que quiero situarlo en el tiempo correcto, seguro que me ayudas, recuerdo que en una de las primeras Teletones, algo tarde Jhonny López presentó a Los Abuelos de la Nada y recuerdo lo incómodo que Jhonny López se sentía con las miradas provocativas de Miguel Abuelo, aún estaba Andres Calamaro. Tocarón en un teatro (creo que era el Caunut) y más tarde presentaron a Mecano, recuerdo que cantaron Hawwaii Bombay, ojala me ayudes con el año de esa Teletón</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196849#respond' onclick='return addComment.moveForm( "comment-196849", "196849", "respond", "5584" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-304677">
		<div id="comment-304677">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/c7040a35c014ef10c9f327f918cc1135?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gino</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-304677">
			5 agosto, 2015 at 6:54 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola, yo recuerdo cuando se presentó Mecano en la Teletón, pero juraría que tocaron también &#8220;Me colé en tu fiesta&#8221; o esa fue en otra presentación?</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196861">
		<div id="comment-196861">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196861">
			10 mayo, 2011 at 10:01 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Patrick: Con toda seguridad dicho suceso ocurrió en la Teletón de 1985 cuando Andrés Calamaro estaba por dejar Los Abuelos de la Nada, pues ya había lanzado su primer disco como solista(Hotel Calamaro). Ese fue el último año de Johnny López en su primera etapa en Radio Panamericana, ya que volvió en 1990 a la Radio Láser para conducir Pingüinos calientes.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196861#respond' onclick='return addComment.moveForm( "comment-196861", "196861", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196862">
		<div id="comment-196862">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196862">
			10 mayo, 2011 at 10:08 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Aquí, mayores detalles sobre la historia de Los Abuelos de la Nada en el Perú.</p>
<p><a href="http://venenifero.blogspot.com/2009/09/los-abuelos-de-la-nada-el-album-raras.html" rel="nofollow">http://venenifero.blogspot.com/2009/09/los-abuelos-de-la-nada-el-album-raras.html</a></p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196862#respond' onclick='return addComment.moveForm( "comment-196862", "196862", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196867">
		<div id="comment-196867">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9ed871deb49dd1d0741e3c9183709729?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Upgrading</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196867">
			10 mayo, 2011 at 5:43 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Excelente dato Peparias, eso parece ser, no lo hubiera percibido así nomás, no reconozco ese jingle&#8230; gracias!</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196867#respond' onclick='return addComment.moveForm( "comment-196867", "196867", "respond", "5584" )' aria-label='Responder a Upgrading'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-196868">
		<div id="comment-196868">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196868">
			10 mayo, 2011 at 11:37 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>ok DrRockas, gracias por tu ayuda espero que se presenten más oportunidades de intercambiar información, sobre todo por las historia de Abuelos, sabía algo sobre sus inicios y la incoporación del gran Pappo Napolitano, en esos días Abuelos tenía, por Pappo, una gran influencia blusera y cómo les costó hacerse de un lugar en la naciente movida porteña de finales de los 60&#8217;s</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196868#respond' onclick='return addComment.moveForm( "comment-196868", "196868", "respond", "5584" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-196887">
		<div id="comment-196887">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/fe1eb05ea1ec4964223920d9a34c39d7?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">dave gahan</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-196887">
			11 mayo, 2011 at 2:54 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Los Abuelos de la Nada se formaron por los 60, pero al ver Miguel Abuelo que no pasaba nada y que Papo lo queria transformar en un grupo de blues se fue a españa. Ahi conocio al guitarrista gringui herrera y al batero polo corbera, de regreso a argentina reviven los abuelos, incluyendo a un joven andres calamaro en los teclados al que le impesiono el  talento ni bien lo vieron. El cd del opera en vivo es espectacular.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=196887#respond' onclick='return addComment.moveForm( "comment-196887", "196887", "respond", "5584" )' aria-label='Responder a dave gahan'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-197510">
		<div id="comment-197510">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/cca866f39d5b30d4e948224e09365ccb?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://www.radio1160.com.pe/' rel='external nofollow' class='url'>Juan</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-197510">
			24 mayo, 2011 at 11:06 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Regresó 1160, pero solo se puede eschuchar por el internet.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=197510#respond' onclick='return addComment.moveForm( "comment-197510", "197510", "respond", "5584" )' aria-label='Responder a Juan'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-215242">
		<div id="comment-215242">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/f8ba65755829303fb38e807b8ff6bbce?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">nicolas bermudez</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-215242">
			30 marzo, 2012 at 7:12 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Muy buen dato, quisiera saber 1160 pasaba cada año las 100 mejores canciones del año eso fue en los 70, no se si en los 80 también, quisiera saber la lista de esas canciones y de cada año donde las puedo obtener pues hay muchos temas fabulosos que no se escuchan asi nomas hoy en día, donde dirijirme, cual es la direccion de la radio 1160 y donde pueden estar sus archivos, recuerdo que era todo el día y daban el nombre del artista o del grupo y el nombre del tema, se que fueron varios años, si pudieramos tener esas listas nos beneficiariamos todos, pues recordamos las melodia pero no el nombre, gracias por esos recuerdos</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-197697">
		<div id="comment-197697">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-197697">
			26 mayo, 2011 at 5:10 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Me pregunto si el dueño será Branny Zavala Jr, el hijo de Abraham &#8220;Branny&#8221; Zavala&#8230;..</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=197697#respond' onclick='return addComment.moveForm( "comment-197697", "197697", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-223275">
		<div id="comment-223275">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9c48cecdf81eb5f466c719507eb1547a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">pedro silva reátegui</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-223275">
			8 febrero, 2014 at 6:10 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>lamento comunicarles que 1160 ya no existe, en todo caso, la frecuencia le pertenece al grupo Panamericana Radio. Hoy es comercializada como Onda Cero en la fm.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-199509">
		<div id="comment-199509">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/50cbcb23da756eb89c3f446068ed9dc2?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://www.cremaycanelaorquesta.com' rel='external nofollow' class='url'>Genaro Hurtado</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-199509">
			8 junio, 2011 at 7:33 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Me parece exelente la remembranza de DrRockas, yo fui parte de ACE y con radio panamericana  estuvimos de gira durante 1 año con Jose Luis Valderrama-hoy dueño de Cadena Sur- y el hijo de la Sra. Delgado dueña de Panamericana, tambien forme parte de Pax, y tuve oportunidad de trabajar con muchos artistas del extranjero como Armando Manzanero,Pimpinella entre otros, gracias por tus recuerdos y te comento que con ACE estamos juntandonos de nuevo para ensayar unicamente pero con Arturo Barrientos en la guitarra</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=199509#respond' onclick='return addComment.moveForm( "comment-199509", "199509", "respond", "5584" )' aria-label='Responder a Genaro Hurtado'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-201104">
		<div id="comment-201104">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-201104">
			14 junio, 2011 at 8:25 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Que bien que ACE se vuelva a juntar con su formación original. Muy pocos saben que Victor Arturo Barrientos fue fundador del grupo a finales de la década de los 70, cuando este se llamaba Ace Music. Años más tarde(1984 para ser más exactos) partió a USA para perfeccionar sus conocimientos musicales y en 1986 dió vida a Autocontrol junto a Jorge Baglietto, con quien coincidió en la tierra del Tío Sam.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=201104#respond' onclick='return addComment.moveForm( "comment-201104", "201104", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-206419">
		<div id="comment-206419">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/bf08cc147f1f7f43ff3cbb1f463a48c3?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://abc' rel='external nofollow' class='url'>Leonardo</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-206419">
			7 julio, 2011 at 11:18 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Dr. Rocas, es Ud. lo maximo, gracias por la informacion que a muchos se les va olvidando de a pocos<br />
Leo Loayza <a href="mailto:enigma456@hotmail.com">enigma456@hotmail.com</a></p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=206419#respond' onclick='return addComment.moveForm( "comment-206419", "206419", "respond", "5584" )' aria-label='Responder a Leonardo'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-209724">
		<div id="comment-209724">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://lamasmasdelasemanadepana.blogspot.com' rel='external nofollow' class='url'>DrRockas</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-209724">
			29 julio, 2011 at 4:19 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Patrick: Allá por 1988 se formó en el Colegio Salesiano de Breña un sexteto llamado Scrash, cuyo líder era Luis José Monzón. Ese mismo año presentaron un tema al concurso ROCKAS organizado por Studio 92 en Julio ese año y cuyo premio para los diez finalistas era grabar un LP compilatorio para el sello El Virrey en Setiembre. Te acuerdas de esa canción compuesta por Monzón llamada En contra del viento?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=209724#respond' onclick='return addComment.moveForm( "comment-209724", "209724", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-209728">
		<div id="comment-209728">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-209728">
			29 julio, 2011 at 5:58 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Siento decepcionarte una vez más Dr. Rockas, por aquellos años me encontraba algo alejado del Colegio (salí abrupta mente cuando cursaba el 2do de secundaria de sus claustros y algo resentido rompí con el cole hasta mi reconciliación en la Unión de Ex alumnos Salesianos muchos años después) pero en el cole siempre se incentivaba la música, hasta en las misas se tocaban las canciones religiosas con instrumentos eléctricos, no tan rockero pero si bastante avanzado para la época, me acuerdo de un covert de la 9na sinfonía de Beethoven en la parte del Canto de la alegría al estilo de Ventures que les salía bien, en esos años funcionaba el Politécnico salesiano, como un colegio aparte y también tenía grupos de música que  tocaban con influencias de Santana y Framton, para formar parte de esas &#8220;orquestinas&#8221;, así los llamaban en el colegio, había que estar en 4to o 5to de secundaría. Si tienes publicado algo de ellos sería bueno escucharlo,</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=209728#respond' onclick='return addComment.moveForm( "comment-209728", "209728", "respond", "5584" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-209735">
		<div id="comment-209735">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://lamasmasdelasemanadepana.blogspot.com' rel='external nofollow' class='url'>DrRockas</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-209735">
			29 julio, 2011 at 9:05 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Le pregunté al propio Luis José si tenía la canción En contra del viento en formato mp3 y me dijo que se le había extraviado, pero que de todas maneras tratará de conseguir el audio, pues el probable que lo tenga alguno de sus ex compañeros del grupo. Dicho tema se hizo del primer puesto del concurso ROCKAS, pero nunca se editó en LP debido a ciertos desacuerdos entre algunos finalistas del certamen y la disquera que dirigía por entonces Mónica Brenner.</p>
<p>Más bien, encontré el audio de otro tema que quedó entre los diez finalistas del concurso y que tampoco se editó en vinilo por las razones expuestas en el párrafo anterior. Se trata de la banda Doble Sentido y su canción Marcahuasi. Aquí comparto el audio con todos mis amigos arkiveros:</p>
<p><a href="http://www.youtube.com/watch?v=AzyMq47NAUM" rel="nofollow">http://www.youtube.com/watch?v=AzyMq47NAUM</a></p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-209740">
		<div id="comment-209740">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/728cd265ed38f725722c022edef68dca?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Patrick</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-209740">
			29 julio, 2011 at 10:44 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>gracias por compartir esa canción, bien ochentero, con todos los ingredientes para sobrevivir en el circuito de radio de la época, al escucharla me acordé de ella y del dichoso concurso, aclárame una duda, ese concurso de transmitía en vivo o se hacía en una discoteca de Miraflores? o me confundo con otro concurso de por aquellos años.<br />
En uno de esos  concursos gano el grupo de Santino Dilatore, Reina Gitana?<br />
saludos</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=209740#respond' onclick='return addComment.moveForm( "comment-209740", "209740", "respond", "5584" )' aria-label='Responder a Patrick'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-209773">
		<div id="comment-209773">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/2cb27179cfeaab2271ea9e01c4e28f7e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://lamasmasdelasemanadepana.blogspot.com' rel='external nofollow' class='url'>DrRockas</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-209773">
			30 julio, 2011 at 10:51 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Reina Gitana fue otro de los diez grupos finalistas de aquel certamen con una de las primeras canciones grabadas en estudio por la banda: Cristal y acero. Por ese entonces Santino De La Tore aún no formaba parte de la agrupación, cuya formación original era: Giancarlo Paz(voz), Carlos &#8220;Tolete&#8221; Váscones(guitarra), Danilo Raggio(bajo) y un baterista cuyo nombre no recuerdo en este momento. Santino ingresó al grupo varios años después y con él como cantante se presentaron a un concurso de rock organizado por la Municipalidad de Miraflores, si no me equivoco en 1992. La final de aquel evento fue transmitida por Disco Club vía RTP Canal 7.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-210085">
		<div id="comment-210085">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/72d6db97c03b11fcf0e82624432c03a9?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">MARTIN ACHA FIORAN</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-210085">
			8 agosto, 2011 at 5:56 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Buenas amigos:</p>
<p>Saludos a todos Soy  MARTIN ACHA FIORANI Ex Discjockey de Radio 1160 solo les puedo decir algo GRACIAS muchas Gracias por tener siempre en vida a 1160 doy gracias a DIOS por que me llevo a la Radio y comprendí y conocí el éxito. Recuerdo con ropa de escolar todos los días en la tarde llegaba a 1160.</p>
<p>Muchas gracias Dios mio, por tener la oportunidad en esa época de ser la figura principal de la Radio una responsabilidad muy grande estoy escribiendo un libro que se llama tú y 1160 .<br />
contare todo mi vida por la radio 1160 mis éxitos mis tristezas mis logros y hasta las perdida de algunos amigos que hoy ya no están con nosotros.</p>
<p>Será de gran aprecio, que tengo a la más grande legión de oyentes jóvenes del país, jajajajaja</p>
<p>Gracias!</p>
<p>MARTIN  ACHA  FIORANI<br />
.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=210085#respond' onclick='return addComment.moveForm( "comment-210085", "210085", "respond", "5584" )' aria-label='Responder a MARTIN ACHA FIORAN'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-210121">
		<div id="comment-210121">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/40c770dfbb6b2ef39fd4fa4cf5943edb?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Diego Mamani</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-210121">
			9 agosto, 2011 at 2:48 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Martin, eres algo de los Acha Silva de Barranco?</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-222806">
		<div id="comment-222806">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/f8cdd73b642143f6f11335d9db19d18d?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://www.arkivperu.com/1160-mas-musica-1978/#comment-222805' rel='external nofollow' class='url'>Luis Salazar</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-222806">
			23 diciembre, 2013 at 1:40 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola, quizas recuerdes un tema que lo titulaban &#8220;enamorandome de mis misma&#8221; y era cortina musical para anunciar la programacion de los domingos, te hablo de comienzos del 83, el tema era estilo disco de la epoca y la cantaba una mujer, saludos y estoy a la expectativa d e tu libro</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-210592">
		<div id="comment-210592">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/a82de56216d2add79f43e491208d3e11?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Tito</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-210592">
			26 agosto, 2011 at 2:40 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Otros Dj&#8217;s clasicos de esta emisora: Reynaldo Aragon Junior y Mario Jimenez Paz.<br />
Tambien recuerdo la parte que decian :&#8221;en 1160, un disco de oro&#8230;denominado asi por ser una joya musical de siempre&#8230;&#8221; y de fondo sonaba &#8220;My Sweet Lord&#8221;</p>
<p>No recuerdo muy bien, es muy vago este recuerdo y no se si estare en lo correcto ya que tengo 37 y en los 80&#8217;s estaba chibolazo pero me parece o a comienzos de los 80&#8217;s habia un anuncio gigante de &#8220;1160 más musica&#8221; y a costado una caricatura de John Lennon con su guitarra con el look del White Album así con cabello largo y sus clasicos anteojos redondos. Si esto es cierto, ¿en que parte de Lima estaba este inmenso cartel?</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=210592#respond' onclick='return addComment.moveForm( "comment-210592", "210592", "respond", "5584" )' aria-label='Responder a Tito'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-212759">
		<div id="comment-212759">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/b4740e8ce0bd6f0279a3b724933dfdc0?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Richard</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-212759">
			18 noviembre, 2011 at 6:46 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Estaba ubicado afuera de la plaza San Miguel y lo pusieron exactamente en 1,982 para fines de aquel año.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-218986">
		<div id="comment-218986">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9c48cecdf81eb5f466c719507eb1547a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">pedro silva reategui</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-218986">
			24 diciembre, 2012 at 10:59 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Es correcto, esos fueron algunos de los slogan de 1160, estos fueron creados por este servidor como productor y programador de dicha radio. Las cuñas caracterìsticas fueron hechas con mi voz por buenos largos años. Un abrazo.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-223276">
		<div id="comment-223276">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9c48cecdf81eb5f466c719507eb1547a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">pedro silva reátegui</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-223276">
			8 febrero, 2014 at 6:22 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>la cuña &#8220;disco de oro&#8221; la grabé para 1160 am.  y fm. Años después usé la misma cuña a la que agregué la frase final: &#8220;denominada así por ser una joya musical de siempre&#8221; pero para Stereo 100, cuyo slogan era:   &#8220;música de siempre&#8221;           La cuña DISCO DE ORO la encontré ya en uso cuando me encargaron la reestructuración de la  programación de 1160 allá por el año 1979.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-295912">
		<div id="comment-295912">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9c48cecdf81eb5f466c719507eb1547a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">pedro silva</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-295912">
			21 febrero, 2015 at 6:42 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>tus recuerdos  los tienes bien marcados. Fue así, la cuña del disco de oro es de mi autoría, el aviso también existió, lo hizo una agencia de publicidad. La cuña del disco de oro lo usé en stereo 100 y creo que años después  en Carolina fm., emisora que también programé y produje.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-210632">
		<div id="comment-210632">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/6b8d296daaed0f20748d0822fadd29c4?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">lalo57</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-210632">
			27 agosto, 2011 at 1:45 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>cuando era colegial en la epoca mediados 80s, siempre me vacilo este slogan: 1160  DEFINITIVAMENTE&#8230;.<br />
asimismo, q sera la vida de la gente como martin acha era los djs master en la radio? al mediodia escucho a mario jimenez paz dando la voz en off para el programa del canal 4&#8230; deberian juntarse o hacer un especial en la tele&#8230; ojala</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=210632#respond' onclick='return addComment.moveForm( "comment-210632", "210632", "respond", "5584" )' aria-label='Responder a lalo57'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-210681">
		<div id="comment-210681">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/a82de56216d2add79f43e491208d3e11?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Tito</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-210681">
			29 agosto, 2011 at 10:49 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>¿Para que programa del 4? Saludos!!</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt depth-2" id="li-comment-218985">
		<div id="comment-218985">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9c48cecdf81eb5f466c719507eb1547a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">pedro silva reategui</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-218985">
			24 diciembre, 2012 at 10:56 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Mario Jimènez es la voz<br />
 principal de promociones en amèrica tv.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-213848">
		<div id="comment-213848">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/274df9b2c15ac6547843460f50d507ec?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">julio césar</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-213848">
			6 enero, 2012 at 6:12 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Saliéndome un poco de la época del blog, recuerdan que en el año 1990 esta emisora le desbarató a Studio 92 una mentira. Esta estuvo relacionada con una supuesta entrevista que hizo Studio a uno de los integrantes de ése grupo. Luego 1160 se pasó varias veces atacándola de mentirosos y farsantes con pruebas y todo. Una de ellas era el inglés poco fluido del entrevistado, otra era que en el registro de llamadas internacionales de la emisora no aparecía alguna con destino a la casa de este integrante entrevistado. Fueron días en la que Studio 92 quedó simplemente en ridículo porque no dieron nunca una respuesta.<br />
Meses después Radio Panamericana entrevistaría a uno de los integrantes y en la promoción de esa entrevista decían La primera y verdadera entrevista hecha por New Kids para Sudamérica.</p>
<p>A propósito, recuerdo también que hasta el año 1985 el slogan de esta radio  era<br />
1160 Mi Radio, al año siguiente pasaron a 1160 Definitivamente, pues bien por esos años Radio Panamericana tenía como slogang Panamericana por supuesto, pero después pasó a Panamericana Mi radio, y se armó una buena con los de 1160 que reclamaban que Panamericana les había robado el slogang.</p>
<p>saludos</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=213848#respond' onclick='return addComment.moveForm( "comment-213848", "213848", "respond", "5584" )' aria-label='Responder a julio césar'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-213849">
		<div id="comment-213849">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/274df9b2c15ac6547843460f50d507ec?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">julio césar</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-213849">
			6 enero, 2012 at 6:13 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Me olvidé de poner que la falsa entrevista fue al grupo New Kids</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=213849#respond' onclick='return addComment.moveForm( "comment-213849", "213849", "respond", "5584" )' aria-label='Responder a julio césar'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-213939">
		<div id="comment-213939">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/46a362e8c8ef63f6ed7cb59711daaa3e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">karlos</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-213939">
			11 enero, 2012 at 4:12 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>yo empece escuchando 1160 am&#8230;a mediados de los 80&#8217;s tenia 8 años maso menos&#8230;hasta que después de un tiempo&#8230;sin saber..me pase a la fm.. época en la cual&#8230;1160..era la radio oficial del club de fans de los hombres G..me acuerdo que teniendo 10 u 11 años me fui con mi hermano mayor a hacer las largas colas que llenaban el jr. Huaraz en Pueblo Libre..y después de varias horas de colas..nos dieron nuestro famoso carnet del club&#8230; eran&#8230; épocas bonitas&#8230;tu escuchabas  x ejemplo&#8230;a los The Cure .. Oingo Boingo .. Spandau ballet&#8230;A-ha&#8230;the communards&#8230;.Phill Collins..The Cars&#8230;etc&#8230;te comprabas tu revista TELE GUIA &#8230;ó  TELE COLOR&#8230;O TU CANCIONERO..y la hacias..comprando tu Vinillo de 33rpm y 45 rpm o cassett en Disco Centro Hector Rocca  (lo que ahora equivale a Phanton Music )&#8230;ó  en la calle comprando en cassette  MAGNETT&#8230;.escuchabas a Rio..Indochine..Prisioneros&#8230; Hombres G.. Git&#8230;Violadores &#8230;etc&#8230;no acabaría de escribir&#8230;los 80;s&#8230;fue la mejor década del rock</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=213939#respond' onclick='return addComment.moveForm( "comment-213939", "213939", "respond", "5584" )' aria-label='Responder a karlos'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-213940">
		<div id="comment-213940">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/46a362e8c8ef63f6ed7cb59711daaa3e?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">karlos</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-213940">
			11 enero, 2012 at 4:26 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>me acuerdo también que en esas época..en el año 84&#8230;Panamericana televisión&#8230;asociado con una cadena de tiendas  comercial..creo que fue Sears..no recuerdo bien&#8230;.trajeron al  Famoso ..AUTO FANATASTICO&#8230;en exhibicion&#8230;ni bien llegaba a mi casa del colegio encendia la tele..para ver Los Magnificos&#8230;el auto Fantastico&#8230;Miami Vice&#8230;etc&#8230;..era otra cosa &#8230;??</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=213940#respond' onclick='return addComment.moveForm( "comment-213940", "213940", "respond", "5584" )' aria-label='Responder a karlos'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-216745">
		<div id="comment-216745">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/d79f6202e9ea51be4f4171ace26b0dc4?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Pablo</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-216745">
			15 julio, 2012 at 7:00 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Dr Rockas,  estoy buscando datos de esta cancion saltos en el tiempo nena, golpes en mi corazon, sonaba el 86-88. Por favor. Gracias</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=216745#respond' onclick='return addComment.moveForm( "comment-216745", "216745", "respond", "5584" )' aria-label='Responder a Pablo'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-218321">
		<div id="comment-218321">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/0463974728ae7626e81b30449d0ad1f4?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-218321">
			11 noviembre, 2012 at 10:05 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>La canción la interpreta el grupo español BB Sin Sed y el tema se llama No acaban las horas. En qué emisora fue programada?, pues ahora no la tocan ni en bloques retro del hisparock ochentero.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-218323">
		<div id="comment-218323">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/0463974728ae7626e81b30449d0ad1f4?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-218323">
			11 noviembre, 2012 at 10:10 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p><a href="http://www.youtube.com/watch?v=FoU6ssKE_eE" rel="nofollow">http://www.youtube.com/watch?v=FoU6ssKE_eE</a> Este es el audio de la canción.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-218324">
		<div id="comment-218324">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/0463974728ae7626e81b30449d0ad1f4?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">DrRockas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-218324">
			11 noviembre, 2012 at 10:18 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Fe de Erratas: La canción que buscas es esta: <a href="http://www.youtube.com/watch?v=lWvSAeMjje0&#038;feature=plcp" rel="nofollow">http://www.youtube.com/watch?v=lWvSAeMjje0&#038;feature=plcp</a> De todas maneras me gustaría saber en que radios limeñas se tocó. Muchas gracias.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=218324#respond' onclick='return addComment.moveForm( "comment-218324", "218324", "respond", "5584" )' aria-label='Responder a DrRockas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-222070">
		<div id="comment-222070">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/7226448ad42febe72f50192c62955db7?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Marco Antonio</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-222070">
			20 septiembre, 2013 at 8:40 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Veamos si alguien recuerda uno de aquellos rememorables comerciales:<br />
AJA!!!!! LA VARILLA PIDE SHELL, SHELL, SHELL&#8230;&#8230;.Y otra que si no la recuerdo bien bien, pero se trataba del hijo mamerto&#8230;.Y decía algo asi: COMO ESTAS HIJO MAMERTO???&#8230;&#8230;..el resto no lo recuerdo&#8230;&#8230;pero eran momentos tan memorables pues me traen los recuerdos mas entrañables de mi niñéz&#8230;..Ahhhh y a ver si alguien recuerda en ese tiempo existía una emisora en AM que se llamaba radio EXITO, y esta pasaba un programa a diario por las 18:00hrs. que se llamaba: &#8220;RECUERDOS EN RITMO DE JUVENTUD&#8221;&#8230;&#8230;era un programa super bacán&#8230;.yo creo que tenía algo de 6 o 7 años&#8230;.pero solo ponía esa radio a esa hora para escucharlo&#8230;&#8230;..buenos recuerdos del baul&#8230;&#8230;<br />
Al Dr. Rockas, puedes decirme por favor quien era el conductor del programa EL SHOW DEL ABUELO???  Y si recuerdas había una canción que siempre la presentaba y el título era HEM&#8230;&#8230;.Si lo tarareo sería algo asi: ESIA, HEM, HEM, HEM, WHATCH&#8230;.TARARARA&#8230;&#8230;&#8230;&#8230;.UH UH UH UH UH UH UH UH&#8230;..la recuerdas&#8230;.no se quien será el cantante&#8230;..no la se&#8230;<br />
Un abrazo y un cordial saludo&#8230;.<br />
Marco Antonio</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=222070#respond' onclick='return addComment.moveForm( "comment-222070", "222070", "respond", "5584" )' aria-label='Responder a Marco Antonio'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-295913">
		<div id="comment-295913">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9c48cecdf81eb5f466c719507eb1547a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">pedro silva</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-295913">
			21 febrero, 2015 at 6:47 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>El  Show del abuelo, fue una creación de Branni Zavala, el conductor fue Jorge Rivera. La canción HIM, presentada como EL, sí sonó, no recuerdo al cantante.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even depth-2" id="li-comment-295947">
		<div id="comment-295947">
		<div class="comment-author vcard">
			<img src="http://1.gravatar.com/avatar/7161150b4e4e4b94282931e936a28c7b?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">George C Coscia</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-295947">
			23 febrero, 2015 at 4:07 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Marco Antonio:  Hay un tema que fue el segundo exito musical de Rupert Holmes titulado HIM, triste balada acerca de un engaño amoroso&#8230;.su primer Hit fue &#8220;Escape&#8221; (comunmente llamada &#8216;La Cancion de la Piña Colada&#8217;)</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-222805">
		<div id="comment-222805">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/f8cdd73b642143f6f11335d9db19d18d?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn"><a href='http://www.arkivperu.com/1160-mas-musica-1978/' rel='external nofollow' class='url'>Luis Salazar</a></cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-222805">
			23 diciembre, 2013 at 1:30 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola amigos, alguno de ustedes recuerda un tema discotequero que la ponian de fondo en la publicidad de los domigos en 1160, creo que el titulo era &#8220;enamorandome de mi misma&#8221; era una mujer y el estilo era disco, recuerdo que la pasaban a inicios del 83 y era cortina para la programacion de los domingos en radio 1160, por favor si supieran el titulo en ingles y/o la interprete les agradeceria bastante, asi mismo alguno de ustedes recuerda &#8220;casseteca 11&#8221; que pasaban los miercoles a las 8 de la noche en 1160 , pasaban todo un vinilo sin interrupcion para poder grabar a cassette, recuerdo haber grabado asi a Human League, Altered Images, Stevie Winwood, J Geils Band, Stray Cats, etc que tiempos aquellos</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=222805#respond' onclick='return addComment.moveForm( "comment-222805", "222805", "respond", "5584" )' aria-label='Responder a Luis Salazar'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment even thread-even depth-1" id="li-comment-304678">
		<div id="comment-304678">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/c7040a35c014ef10c9f327f918cc1135?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Gino</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-304678">
			5 agosto, 2015 at 6:59 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Hola Dr Rockas, había una canción que juraría que era de un grupo peruano ochentero, era algo así como:&#8221;ya no puedo mas, estar aqui, tengo que salir, no se a donde ir&#8230;.sombras atras vienen y van&#8221; o algo asi. No sé si alguien me puede dar el dato de qué grupo era.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=304678#respond' onclick='return addComment.moveForm( "comment-304678", "304678", "respond", "5584" )' aria-label='Responder a Gino'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment odd alt depth-2" id="li-comment-304703">
		<div id="comment-304703">
		<div class="comment-author vcard">
			<img src="http://2.gravatar.com/avatar/8dae15d4138464d7e11432a74e456ff7?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">LOBITO</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-304703">
			5 agosto, 2015 at 9:41 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>no sera Rhuedas &#8211; Ya no puedo mas</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment even thread-odd thread-alt depth-1" id="li-comment-311523">
		<div id="comment-311523">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/961efafcda344aa4a0eacda12e48de8f?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">toño</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-311523">
			18 febrero, 2016 at 1:17 am</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Por fin encontre una radio que toca lo mejor de todas las radios am y fm de Lima.<br />
Parece que tienen todo el catalogo musical de las mejores, 1160, Miraflores, Panamericana, Inca, Estacion X, Inca Radio, Atalaya etc, etc es esta<br />
<a href="http://tunein.com/radio/KOOL-ROCK-N-POP-s262901/" rel="nofollow">http://tunein.com/radio/KOOL-ROCK-N-POP-s262901/</a><br />
Yo la escucho todo el dia en el trabajo y en el auto instalando mi Cel.<br />
que buena musica!!!!!!! no es aburrida como las actuales rock n pop oxigeno u oasis. la voz de esa chica me encanta.</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=311523#respond' onclick='return addComment.moveForm( "comment-311523", "311523", "respond", "5584" )' aria-label='Responder a toño'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
	<li class="comment odd alt thread-even depth-1" id="li-comment-311548">
		<div id="comment-311548">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/671e104b99bf9aab2fc8b04b51d2e8dc?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Jorge ochoa casas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-311548">
			19 febrero, 2016 at 4:45 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Yo empece a escuchar Radio 1160 por el año 1978, hasta finales del año 1980, luego por motivos de trabajo y estudios yo ya no tenia tiempo de escuchar la radio, siempre me acuerdo de la voz que anunciaba el ranking de la semana, decia: con Uds. &#8221; !! EL NUMEROOOOOOOOO UNOOOOOOOOOOOOOOO ¡¡, lo gritaba, una pregunta: esa era la voz de Pedro Silva ?, pues yo siempre me acuerdo que era practicamente la voz emblemática de la radio.    Saludos</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=311548#respond' onclick='return addComment.moveForm( "comment-311548", "311548", "respond", "5584" )' aria-label='Responder a Jorge ochoa casas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	<ul class="children">
	<li class="comment even depth-2" id="li-comment-311857">
		<div id="comment-311857">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/9c48cecdf81eb5f466c719507eb1547a?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Pedro Silva Reátegui</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-311857">
			9 marzo, 2016 at 4:45 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>EL TEXTO Y PRODUCCION ES DE MI COSECHA: &#8220;desde la capital musical  del mundo, EE UU de norteamérica presentamos&#8230;número unooooooo&#8221;. La voz pertenece a BRANNY, locutor y gerente de la emisora.</p>
</div>

		<div class="reply">
					</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
</ul><!-- .children -->
</li><!-- #comment-## -->
	<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-311860">
		<div id="comment-311860">
		<div class="comment-author vcard">
			<img src="http://0.gravatar.com/avatar/671e104b99bf9aab2fc8b04b51d2e8dc?s=50&#038;r=g" width="50" height="50" alt="" class="avatar avatar-50wp-user-avatar wp-user-avatar-50 alignnone photo avatar-default" />			<cite class="fn">Jorge ochoa casas</cite>		</div><!-- .comment-author .vcard -->
		
		<div class="comment-meta commentmetadata"><a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-311860">
			9 marzo, 2016 at 9:38 pm</a>
						</div><!-- .comment-meta .commentmetadata -->

		<div class="comment-body"><p>Ok Pedro silva.  Un abrazo</p>
</div>

		<div class="reply">
			<a rel='nofollow' class='comment-reply-link' href='http://www.arkivperu.com/1160-mas-musica-1978/?replytocom=311860#respond' onclick='return addComment.moveForm( "comment-311860", "311860", "respond", "5584" )' aria-label='Responder a Jorge ochoa casas'>Responder</a>		</div><!-- .reply -->
	</div><!-- #comment-##  -->

	</li><!-- #comment-## -->
			</ol>

		
	
	
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja un comentario <small><a rel="nofollow" id="cancel-comment-reply-link" href="/1160-mas-musica-1978/#respond" style="display:none;">Cancelar respuesta</a></small></h3>			<form action="http://www.arkivperu.com/blog/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.<br>Required fields are marked:<span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comment</label><textarea id="comment" name="comment" cols="45" rows="8" aria-required="true" required placeholder="What&#8217;s on your mind?"	></textarea></p><p class="comment-form-author"><label for="author">Name</label><span class="required">*</span><input id="author" name="author" type="text" value="" size="30" placeholder = "First and/or last name" required/></p>
<p class="comment-form-email"><label for="email">Email</label><span class="required">*</span><input id="email" name="email" type="email" value="" size="30" placeholder="xxxxx@xxxxxxxxx.com" required /></p>
<p class="comment-form-url"><label for="url">Website</label><input id="url" name="url" type="url" value="" size="30" placeholder="http://xxxxxxx.com" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentario" /> <input type='hidden' name='comment_post_ID' value='5584' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="796802edb2" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="127"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->

			</div><!-- #content -->
		</div><!-- #container -->

	</div><!-- #main -->

	<footer role="contentinfo">



			<section id="footer-widget-area" role="complementary">

				<aside id="first" class="widget-area">
					<ul class="xoxo">
						<li id="meta-6" class="widget-container widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
						<li><a href="http://www.arkivperu.com/blog/wp-login.php">Acceder</a></li>
			<li><a href="http://www.arkivperu.com/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de las entradas</a></li>
			<li><a href="http://www.arkivperu.com/comments/feed/"><abbr title="Really Simple Syndication">RSS</abbr> de los comentarios</a></li>
			<li><a href="https://es.wordpress.org/" title="Gestionado con WordPress, una avanzada plataforma semántica de publicación personal.">WordPress.org</a></li>			</ul>
			</li><li id="archives-4" class="widget-container widget_archive"><h3 class="widget-title">Archivos</h3>		<label class="screen-reader-text" for="archives-dropdown-4">Archivos</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Elegir mes</option>
				<option value='http://www.arkivperu.com/2017/02/'> febrero 2017 </option>
	<option value='http://www.arkivperu.com/2017/01/'> enero 2017 </option>
	<option value='http://www.arkivperu.com/2016/12/'> diciembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/11/'> noviembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/10/'> octubre 2016 </option>
	<option value='http://www.arkivperu.com/2016/09/'> septiembre 2016 </option>
	<option value='http://www.arkivperu.com/2016/08/'> agosto 2016 </option>
	<option value='http://www.arkivperu.com/2016/07/'> julio 2016 </option>
	<option value='http://www.arkivperu.com/2016/06/'> junio 2016 </option>
	<option value='http://www.arkivperu.com/2016/05/'> mayo 2016 </option>
	<option value='http://www.arkivperu.com/2016/04/'> abril 2016 </option>
	<option value='http://www.arkivperu.com/2016/03/'> marzo 2016 </option>
	<option value='http://www.arkivperu.com/2016/02/'> febrero 2016 </option>
	<option value='http://www.arkivperu.com/2016/01/'> enero 2016 </option>
	<option value='http://www.arkivperu.com/2015/11/'> noviembre 2015 </option>
	<option value='http://www.arkivperu.com/2015/10/'> octubre 2015 </option>
	<option value='http://www.arkivperu.com/2015/09/'> septiembre 2015 </option>
	<option value='http://www.arkivperu.com/2015/08/'> agosto 2015 </option>
	<option value='http://www.arkivperu.com/2015/07/'> julio 2015 </option>
	<option value='http://www.arkivperu.com/2015/06/'> junio 2015 </option>
	<option value='http://www.arkivperu.com/2015/05/'> mayo 2015 </option>
	<option value='http://www.arkivperu.com/2015/04/'> abril 2015 </option>
	<option value='http://www.arkivperu.com/2015/03/'> marzo 2015 </option>
	<option value='http://www.arkivperu.com/2015/02/'> febrero 2015 </option>
	<option value='http://www.arkivperu.com/2015/01/'> enero 2015 </option>
	<option value='http://www.arkivperu.com/2014/12/'> diciembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/11/'> noviembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/10/'> octubre 2014 </option>
	<option value='http://www.arkivperu.com/2014/09/'> septiembre 2014 </option>
	<option value='http://www.arkivperu.com/2014/08/'> agosto 2014 </option>
	<option value='http://www.arkivperu.com/2014/07/'> julio 2014 </option>
	<option value='http://www.arkivperu.com/2014/06/'> junio 2014 </option>
	<option value='http://www.arkivperu.com/2014/05/'> mayo 2014 </option>
	<option value='http://www.arkivperu.com/2014/04/'> abril 2014 </option>
	<option value='http://www.arkivperu.com/2014/03/'> marzo 2014 </option>
	<option value='http://www.arkivperu.com/2014/01/'> enero 2014 </option>
	<option value='http://www.arkivperu.com/2013/12/'> diciembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/11/'> noviembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/10/'> octubre 2013 </option>
	<option value='http://www.arkivperu.com/2013/09/'> septiembre 2013 </option>
	<option value='http://www.arkivperu.com/2013/08/'> agosto 2013 </option>
	<option value='http://www.arkivperu.com/2013/07/'> julio 2013 </option>
	<option value='http://www.arkivperu.com/2013/06/'> junio 2013 </option>
	<option value='http://www.arkivperu.com/2013/05/'> mayo 2013 </option>
	<option value='http://www.arkivperu.com/2013/04/'> abril 2013 </option>
	<option value='http://www.arkivperu.com/2013/03/'> marzo 2013 </option>
	<option value='http://www.arkivperu.com/2013/02/'> febrero 2013 </option>
	<option value='http://www.arkivperu.com/2013/01/'> enero 2013 </option>
	<option value='http://www.arkivperu.com/2012/12/'> diciembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/11/'> noviembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/10/'> octubre 2012 </option>
	<option value='http://www.arkivperu.com/2012/09/'> septiembre 2012 </option>
	<option value='http://www.arkivperu.com/2012/08/'> agosto 2012 </option>
	<option value='http://www.arkivperu.com/2012/07/'> julio 2012 </option>
	<option value='http://www.arkivperu.com/2012/06/'> junio 2012 </option>
	<option value='http://www.arkivperu.com/2012/05/'> mayo 2012 </option>
	<option value='http://www.arkivperu.com/2012/04/'> abril 2012 </option>
	<option value='http://www.arkivperu.com/2012/03/'> marzo 2012 </option>
	<option value='http://www.arkivperu.com/2012/02/'> febrero 2012 </option>
	<option value='http://www.arkivperu.com/2012/01/'> enero 2012 </option>
	<option value='http://www.arkivperu.com/2011/12/'> diciembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/11/'> noviembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/10/'> octubre 2011 </option>
	<option value='http://www.arkivperu.com/2011/09/'> septiembre 2011 </option>
	<option value='http://www.arkivperu.com/2011/08/'> agosto 2011 </option>
	<option value='http://www.arkivperu.com/2011/07/'> julio 2011 </option>
	<option value='http://www.arkivperu.com/2011/06/'> junio 2011 </option>
	<option value='http://www.arkivperu.com/2011/05/'> mayo 2011 </option>
	<option value='http://www.arkivperu.com/2011/04/'> abril 2011 </option>
	<option value='http://www.arkivperu.com/2011/03/'> marzo 2011 </option>
	<option value='http://www.arkivperu.com/2011/02/'> febrero 2011 </option>
	<option value='http://www.arkivperu.com/2011/01/'> enero 2011 </option>
	<option value='http://www.arkivperu.com/2010/12/'> diciembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/11/'> noviembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/10/'> octubre 2010 </option>
	<option value='http://www.arkivperu.com/2010/09/'> septiembre 2010 </option>
	<option value='http://www.arkivperu.com/2010/08/'> agosto 2010 </option>
	<option value='http://www.arkivperu.com/2010/07/'> julio 2010 </option>
	<option value='http://www.arkivperu.com/2010/06/'> junio 2010 </option>
	<option value='http://www.arkivperu.com/2010/05/'> mayo 2010 </option>
	<option value='http://www.arkivperu.com/2010/04/'> abril 2010 </option>
	<option value='http://www.arkivperu.com/2010/03/'> marzo 2010 </option>
	<option value='http://www.arkivperu.com/2010/02/'> febrero 2010 </option>
	<option value='http://www.arkivperu.com/2010/01/'> enero 2010 </option>
	<option value='http://www.arkivperu.com/2009/12/'> diciembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/11/'> noviembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/10/'> octubre 2009 </option>
	<option value='http://www.arkivperu.com/2009/09/'> septiembre 2009 </option>
	<option value='http://www.arkivperu.com/2009/08/'> agosto 2009 </option>
	<option value='http://www.arkivperu.com/2009/07/'> julio 2009 </option>
	<option value='http://www.arkivperu.com/2009/06/'> junio 2009 </option>
	<option value='http://www.arkivperu.com/2009/05/'> mayo 2009 </option>
	<option value='http://www.arkivperu.com/2009/04/'> abril 2009 </option>
	<option value='http://www.arkivperu.com/2009/03/'> marzo 2009 </option>
	<option value='http://www.arkivperu.com/2009/02/'> febrero 2009 </option>
	<option value='http://www.arkivperu.com/2009/01/'> enero 2009 </option>
	<option value='http://www.arkivperu.com/2008/12/'> diciembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/11/'> noviembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/10/'> octubre 2008 </option>
	<option value='http://www.arkivperu.com/2008/09/'> septiembre 2008 </option>
	<option value='http://www.arkivperu.com/2008/08/'> agosto 2008 </option>
	<option value='http://www.arkivperu.com/2008/07/'> julio 2008 </option>
	<option value='http://www.arkivperu.com/2008/06/'> junio 2008 </option>
	<option value='http://www.arkivperu.com/2008/05/'> mayo 2008 </option>
	<option value='http://www.arkivperu.com/2008/04/'> abril 2008 </option>
	<option value='http://www.arkivperu.com/2008/03/'> marzo 2008 </option>
	<option value='http://www.arkivperu.com/2008/02/'> febrero 2008 </option>
	<option value='http://www.arkivperu.com/2008/01/'> enero 2008 </option>
	<option value='http://www.arkivperu.com/2007/12/'> diciembre 2007 </option>
	<option value='http://www.arkivperu.com/2007/11/'> noviembre 2007 </option>
	<option value='http://www.arkivperu.com/2007/10/'> octubre 2007 </option>
	<option value='http://www.arkivperu.com/2007/09/'> septiembre 2007 </option>

		</select>
		</li><li id="categories-4" class="widget-container widget_categories"><h3 class="widget-title">Categorías</h3><label class="screen-reader-text" for="cat">Categorías</label><select  name='cat' id='cat' class='postform' >
	<option value='-1'>Elegir categoría</option>
	<option class="level-0" value="19">Actualizaciones</option>
	<option class="level-0" value="204">Arkivfútbol</option>
	<option class="level-0" value="5">Arkivperu</option>
	<option class="level-0" value="15">Avisos</option>
	<option class="level-0" value="22">Bizarro</option>
	<option class="level-0" value="24">Cine</option>
	<option class="level-0" value="18">Comerciales</option>
	<option class="level-0" value="245">Entrevistas</option>
	<option class="level-0" value="16">Histórico</option>
	<option class="level-0" value="26">Identikit</option>
	<option class="level-0" value="28">Moda</option>
	<option class="level-0" value="7">Personajes</option>
	<option class="level-0" value="4">Productos</option>
	<option class="level-0" value="9">Publicaciones</option>
	<option class="level-0" value="8">Ropa deportiva</option>
	<option class="level-0" value="13">Sucesos</option>
	<option class="level-0" value="31">Tecnología</option>
	<option class="level-0" value="12">Televisión</option>
</select>

<script type='text/javascript'>
/* <![CDATA[ */
(function() {
	var dropdown = document.getElementById( "cat" );
	function onCatChange() {
		if ( dropdown.options[ dropdown.selectedIndex ].value > 0 ) {
			location.href = "http://www.arkivperu.com/?cat=" + dropdown.options[ dropdown.selectedIndex ].value;
		}
	}
	dropdown.onchange = onCatChange;
})();
/* ]]> */
</script>

</li>		<li id="recent-posts-32" class="widget-container widget_recent_entries">		<h3 class="widget-title">Entradas recientes</h3>		<ul>
					<li>
				<a href="http://www.arkivperu.com/adams_78-83/">&#8220;Todos llevan el sabor y la frescura de Chicléts de Adams&#8221; (1978-83)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/farmacias-de-turno-1971-83/">Farmacias de turno (1971-83)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/george-michael-1963-2016/">George Michael (1963 &#8211; 2016) Sus diez mejores canciones en vivo:</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/coca-cola-navidad-1972/">&#8220;Quisiera al mundo darle hogar y llenarlo de amor&#8221; (Coca-Cola, 1972)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/papa-noel-desterrado-peru-1972/">Papá Noel es desterrado del Perú (1972) / Actualizado</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/regalo-windsor-1960/">&#8220;Su mejor regalo en Windsor&#8221; (1960)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/kirk-douglas-100/">Kirk Douglas: El hombre centenario.</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/el-avispon-verde-canal-4-1967/">&#8220;El Avispón Verde&#8221; (Canal 4, 1967)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/raul-vargas-bouquesne/">Raúl Vargas Bouquesne, &#8220;El galán de la locución de la televisión peruana&#8221;.</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/sankuokai-pantel-1981/">Sankuokai (PANTEL, 1981)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/que-mostro-la-moda-monster-1976-77/">¡Qué &#8220;mostro&#8221;! La moda &#8220;Monster&#8221; (1976-77)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/roberto-salinas/">Roberto Salinas (1937-2016)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/matalache-1987/">&#8220;Matalaché&#8221; (Frecuencia 2, 1987)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/crose/">¡Estás frito pescadito! Adiós, Crose.</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/ricky-tosso/">Ricky Tosso y su etapa ochentera. ¿Computas? ¡Alucina!</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/fiesta-yola-polastri-1980/">&#8220;Los Niños y su Mundo&#8221;. La fiesta de Yola Polastri (1980)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/la-reforma-agraria-lima-1970/">&#8220;La Reforma Agraria llegó a Lima&#8221; (1970)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/telarana-charlotte-america-tv-1979/">&#8220;La Telaraña de Charlotte&#8221; (América Televisión 1979)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/la-playa-del-amor-1982/">&#8220;La playa del amor&#8221; (1982)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/historia-de-las-revoluciones-1973/">&#8220;Historia de las Revoluciones&#8221; (Distribuidora Inca, 1973 )</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/muhammad-ali-en-lima-1971/">Cassius Clay / Muhammad Ali en Lima (1971)</a>
						</li>
					<li>
				<a href="http://www.arkivperu.com/estudios-por-correspondencia-1964-1976/">¡Estudia por correspondencia! (1964-1976)</a>
						</li>
				</ul>
		</li>							</ul>
				</aside><!-- #first .widget-area -->

				<aside id="second" class="widget-area">
					<ul class="xoxo">
						<li id="recent-comments-33" class="widget-container widget_recent_comments"><h3 class="widget-title">Comentarios recientes</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Diego Gayoso</span> en <a href="http://www.arkivperu.com/volvio-el-sabor-kola-inglesa-1977/#comment-318374">&#8220;Volvió el sabor&#8221; (Kola Inglesa, 1977)</a></li><li class="recentcomments"><span class="comment-author-link">jorge rivera ratto</span> en <a href="http://www.arkivperu.com/1160-mas-musica-1978/#comment-318371">1160; &#8220;Más música&#8221; (1978)</a></li><li class="recentcomments"><span class="comment-author-link">Miguel Javier</span> en <a href="http://www.arkivperu.com/atalaya-radio-uno-1971/#comment-318362">&#8220;Atalaya, Radio Uno&#8221; (1971)</a></li><li class="recentcomments"><span class="comment-author-link">Tony</span> en <a href="http://www.arkivperu.com/atalaya-radio-uno-1971/#comment-318354">&#8220;Atalaya, Radio Uno&#8221; (1971)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.arkivperu.com/' rel='external nofollow' class='url'>Arkivperu</a></span> en <a href="http://www.arkivperu.com/el-futuro-a-la-antigua-america-tv-1981/#comment-318343">El futuro a la antigua: &#8220;Fuga en el Siglo XXIII&#8221;, &#8220;Buck Rogers en el siglo XXV&#8221; y &#8220;Galáctica, Astronave de Combate&#8221; (América TV, 1981)</a></li><li class="recentcomments"><span class="comment-author-link">George C Coscia</span> en <a href="http://www.arkivperu.com/el-futuro-a-la-antigua-america-tv-1981/#comment-318337">El futuro a la antigua: &#8220;Fuga en el Siglo XXIII&#8221;, &#8220;Buck Rogers en el siglo XXV&#8221; y &#8220;Galáctica, Astronave de Combate&#8221; (América TV, 1981)</a></li><li class="recentcomments"><span class="comment-author-link">Dani</span> en <a href="http://www.arkivperu.com/fichas-telefonicas-rin-1980-86/#comment-318322">Fichas telefónicas &#8220;RIN&#8221; (1980-90&#8217;s)</a></li><li class="recentcomments"><span class="comment-author-link">Hilbert Zeballos</span> en <a href="http://www.arkivperu.com/cachirulo-y-sus-cuatronautas-1970/#comment-318317">&#8220;Cachirulo y sus Cuatronautas&#8221; (1970)</a></li><li class="recentcomments"><span class="comment-author-link">Carmen M.</span> en <a href="http://www.arkivperu.com/cortas-y-olvidadas-series-de-los-70s-y-80s/#comment-318307">Cortas y olvidadas series de los 70s y 80s</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.arkivperu.com/' rel='external nofollow' class='url'>Arkivperu</a></span> en <a href="http://www.arkivperu.com/cachirulo-y-sus-cuatronautas-1970/#comment-318305">&#8220;Cachirulo y sus Cuatronautas&#8221; (1970)</a></li><li class="recentcomments"><span class="comment-author-link">Koki Z.</span> en <a href="http://www.arkivperu.com/cachirulo-y-sus-cuatronautas-1970/#comment-318303">&#8220;Cachirulo y sus Cuatronautas&#8221; (1970)</a></li><li class="recentcomments"><span class="comment-author-link">ricardo</span> en <a href="http://www.arkivperu.com/toshiro-konishi-achica-precio/#comment-318297">Actualizado: Toshiro Konishi y su &#8220;Achica precio&#8221; (1983)</a></li><li class="recentcomments"><span class="comment-author-link">Juaneco</span> en <a href="http://www.arkivperu.com/adams_78-83/#comment-318292">&#8220;Todos llevan el sabor y la frescura de Chicléts de Adams&#8221; (1978-83)</a></li><li class="recentcomments"><span class="comment-author-link">Tony</span> en <a href="http://www.arkivperu.com/senorita-maestra-1986/#comment-318291">&#8220;Señorita Maestra&#8221; (1986)</a></li><li class="recentcomments"><span class="comment-author-link">Ever Ramirez Guzmán</span> en <a href="http://www.arkivperu.com/charles-atlas-1972/#comment-318286">Charles Atlas o &#8220;El alfeñique de 44 kilos que se convirtió en el hombre más perfectamente desarrollado del mundo&#8221; (1972)</a></li><li class="recentcomments"><span class="comment-author-link">jose</span> en <a href="http://www.arkivperu.com/bolivia-peru-1969/#comment-318282">Bolivia &#8211; Perú (Eliminatoria Copa Jules Rimet, 1969)</a></li><li class="recentcomments"><span class="comment-author-link">Casio valdes</span> en <a href="http://www.arkivperu.com/fallece-cantante-panameno-basilio/#comment-318248">Fallece cantante panameño Basilio</a></li><li class="recentcomments"><span class="comment-author-link">Rosario Steer</span> en <a href="http://www.arkivperu.com/momon-estrella-infantil-en-blanco-y-negro-1968/#comment-318244">&#8220;Momón&#8221;. Estrella infantil en blanco y negro (1968)</a></li><li class="recentcomments"><span class="comment-author-link">viviana</span> en <a href="http://www.arkivperu.com/paquete-familiar-1967/#comment-318240">&#8220;Paquete Familiar&#8221; (1967)</a></li><li class="recentcomments"><span class="comment-author-link">viviana</span> en <a href="http://www.arkivperu.com/scala-gigante-el-primer-supermercado-peruano-1967/#comment-318239">&#8220;Scala Gigante&#8221;. El primer supermercado peruano (1967)</a></li><li class="recentcomments"><span class="comment-author-link">viviana</span> en <a href="http://www.arkivperu.com/scala-gigante-el-primer-supermercado-peruano-1967/#comment-318238">&#8220;Scala Gigante&#8221;. El primer supermercado peruano (1967)</a></li><li class="recentcomments"><span class="comment-author-link">viviana</span> en <a href="http://www.arkivperu.com/scala-gigante-el-primer-supermercado-peruano-1967/#comment-318237">&#8220;Scala Gigante&#8221;. El primer supermercado peruano (1967)</a></li><li class="recentcomments"><span class="comment-author-link">lucas</span> en <a href="http://www.arkivperu.com/raul-vargas-bouquesne/#comment-318233">Raúl Vargas Bouquesne, &#8220;El galán de la locución de la televisión peruana&#8221;.</a></li><li class="recentcomments"><span class="comment-author-link">Grace Retto</span> en <a href="http://www.arkivperu.com/adams_78-83/#comment-318219">&#8220;Todos llevan el sabor y la frescura de Chicléts de Adams&#8221; (1978-83)</a></li><li class="recentcomments"><span class="comment-author-link">Martín A. Guerrero Calderón</span> en <a href="http://www.arkivperu.com/adams_78-83/#comment-318217">&#8220;Todos llevan el sabor y la frescura de Chicléts de Adams&#8221; (1978-83)</a></li><li class="recentcomments"><span class="comment-author-link">jshagfioy w4379ty3n</span> en <a href="http://www.arkivperu.com/adams_78-83/#comment-318216">&#8220;Todos llevan el sabor y la frescura de Chicléts de Adams&#8221; (1978-83)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.arkivperu.com/' rel='external nofollow' class='url'>Arkivperu</a></span> en <a href="http://www.arkivperu.com/adams_78-83/#comment-318214">&#8220;Todos llevan el sabor y la frescura de Chicléts de Adams&#8221; (1978-83)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.arkivperu.com/' rel='external nofollow' class='url'>Arkivperu</a></span> en <a href="http://www.arkivperu.com/adams_78-83/#comment-318213">&#8220;Todos llevan el sabor y la frescura de Chicléts de Adams&#8221; (1978-83)</a></li><li class="recentcomments"><span class="comment-author-link">julio cèsar</span> en <a href="http://www.arkivperu.com/adams_78-83/#comment-318211">&#8220;Todos llevan el sabor y la frescura de Chicléts de Adams&#8221; (1978-83)</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.arkivperu.com/' rel='external nofollow' class='url'>Arkivperu</a></span> en <a href="http://www.arkivperu.com/adams_78-83/#comment-318205">&#8220;Todos llevan el sabor y la frescura de Chicléts de Adams&#8221; (1978-83)</a></li></ul></li>					</ul>
				</aside><!-- #second .widget-area -->

				<aside id="third" class="widget-area">
					<ul class="xoxo">
						<li id="linkcat-2" class="widget-container widget_links"><h3 class="widget-title">Enlaces</h3>
	<ul class='xoxo blogroll'>
<li><a href="http://cangrejonegro.wordpress.com/">Cangrejo Negro</a></li>
<li><a href="http://comicasdebalon.blogspot.com/" target="_blank">Cómicas de Balón</a></li>
<li><a href="http://hace30nadamas.blogspot.com/" rel="friend" target="_blank">Envolturas Peruanas</a></li>
<li><a href="http://enunabaldosa.com/" target="_blank">Es una Baldosa</a></li>
<li><a href="http://www.kingdomcomics.org" rel="friend met" title="Chistes o comics antiguos" target="_blank">Kingdom Comics</a></li>
<li><a href="http://limasetentas.blogspot.com/" rel="friend" target="_blank">Lima Setentas</a></li>
<li><a href="http://setentas.awardspace.com/lima-70.htm" target="_blank">Lima&#8230;como la conocimos</a></li>
<li><a href="http://minitoysperu.blogspot.com/" rel="friend" title="Juguetitos de los años 70" target="_blank">MiniToys Perú</a></li>
<li><a href="http://vinilosperuanos.blogspot.com/" target="_blank">Vinilos Peruanos</a></li>

	</ul>
</li>
<li id="calendar-17" class="widget-container widget_calendar"><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
	<caption>febrero 2017</caption>
	<thead>
	<tr>
		<th scope="col" title="Lunes">L</th>
		<th scope="col" title="Martes">M</th>
		<th scope="col" title="Miércoles">X</th>
		<th scope="col" title="Jueves">J</th>
		<th scope="col" title="Viernes">V</th>
		<th scope="col" title="Sábado">S</th>
		<th scope="col" title="Domingo">D</th>
	</tr>
	</thead>

	<tfoot>
	<tr>
		<td colspan="3" id="prev"><a href="http://www.arkivperu.com/2017/01/">&laquo; Ene</a></td>
		<td class="pad">&nbsp;</td>
		<td colspan="3" id="next" class="pad">&nbsp;</td>
	</tr>
	</tfoot>

	<tbody>
	<tr>
		<td colspan="2" class="pad">&nbsp;</td><td>1</td><td><a href="http://www.arkivperu.com/2017/02/02/" aria-label="Entradas publicadas el 2 February, 2017">2</a></td><td>3</td><td>4</td><td>5</td>
	</tr>
	<tr>
		<td>6</td><td>7</td><td>8</td><td>9</td><td id="today">10</td><td>11</td><td>12</td>
	</tr>
	<tr>
		<td>13</td><td>14</td><td>15</td><td>16</td><td>17</td><td>18</td><td>19</td>
	</tr>
	<tr>
		<td>20</td><td>21</td><td>22</td><td>23</td><td>24</td><td>25</td><td>26</td>
	</tr>
	<tr>
		<td>27</td><td>28</td>
		<td class="pad" colspan="5">&nbsp;</td>
	</tr>
	</tbody>
	</table></div></li><li id="text-4" class="widget-container widget_text">			<div class="textwidget"></div>
		</li>					</ul>
				</aside><!-- #third .widget-area -->

				<aside id="fourth" class="widget-area">
					<ul class="xoxo">
						<li id="search-5" class="widget-container widget_search"><form role="search" method="get" id="searchform" class="searchform" action="http://www.arkivperu.com/">
				<div>
					<label class="screen-reader-text" for="s">Buscar:</label>
					<input type="text" value="" name="s" id="s" />
					<input type="submit" id="searchsubmit" value="Buscar" />
				</div>
			</form></li><li id="tag_cloud-16" class="widget-container widget_tag_cloud"><h3 class="widget-title">Etiquetas</h3><div class="tagcloud"><a href='http://www.arkivperu.com/tag/1967/' class='tag-link-91 tag-link-position-1' title='31 temas' style='font-size: 8.56451612903pt;'>1967</a>
<a href='http://www.arkivperu.com/tag/1969/' class='tag-link-58 tag-link-position-2' title='55 temas' style='font-size: 11.2741935484pt;'>1969</a>
<a href='http://www.arkivperu.com/tag/1970/' class='tag-link-75 tag-link-position-3' title='40 temas' style='font-size: 9.6935483871pt;'>1970</a>
<a href='http://www.arkivperu.com/tag/1971/' class='tag-link-54 tag-link-position-4' title='45 temas' style='font-size: 10.2580645161pt;'>1971</a>
<a href='http://www.arkivperu.com/tag/1972/' class='tag-link-47 tag-link-position-5' title='38 temas' style='font-size: 9.46774193548pt;'>1972</a>
<a href='http://www.arkivperu.com/tag/1973/' class='tag-link-44 tag-link-position-6' title='68 temas' style='font-size: 12.2903225806pt;'>1973</a>
<a href='http://www.arkivperu.com/tag/1974/' class='tag-link-61 tag-link-position-7' title='56 temas' style='font-size: 11.3870967742pt;'>1974</a>
<a href='http://www.arkivperu.com/tag/1975/' class='tag-link-71 tag-link-position-8' title='45 temas' style='font-size: 10.2580645161pt;'>1975</a>
<a href='http://www.arkivperu.com/tag/1976/' class='tag-link-65 tag-link-position-9' title='44 temas' style='font-size: 10.1451612903pt;'>1976</a>
<a href='http://www.arkivperu.com/tag/1977/' class='tag-link-87 tag-link-position-10' title='29 temas' style='font-size: 8.22580645161pt;'>1977</a>
<a href='http://www.arkivperu.com/tag/1978/' class='tag-link-93 tag-link-position-11' title='37 temas' style='font-size: 9.35483870968pt;'>1978</a>
<a href='http://www.arkivperu.com/tag/1979/' class='tag-link-74 tag-link-position-12' title='33 temas' style='font-size: 8.79032258065pt;'>1979</a>
<a href='http://www.arkivperu.com/tag/1980/' class='tag-link-52 tag-link-position-13' title='28 temas' style='font-size: 8pt;'>1980</a>
<a href='http://www.arkivperu.com/tag/1981/' class='tag-link-79 tag-link-position-14' title='36 temas' style='font-size: 9.24193548387pt;'>1981</a>
<a href='http://www.arkivperu.com/tag/1982/' class='tag-link-78 tag-link-position-15' title='50 temas' style='font-size: 10.8225806452pt;'>1982</a>
<a href='http://www.arkivperu.com/tag/1983/' class='tag-link-77 tag-link-position-16' title='39 temas' style='font-size: 9.58064516129pt;'>1983</a>
<a href='http://www.arkivperu.com/tag/arkivperu/' class='tag-link-248 tag-link-position-17' title='48 temas' style='font-size: 10.5967741935pt;'>Arkivperu</a>
<a href='http://www.arkivperu.com/tag/autos/' class='tag-link-70 tag-link-position-18' title='30 temas' style='font-size: 8.33870967742pt;'>Autos</a>
<a href='http://www.arkivperu.com/tag/belleza/' class='tag-link-35 tag-link-position-19' title='39 temas' style='font-size: 9.58064516129pt;'>belleza</a>
<a href='http://www.arkivperu.com/tag/bizarro/' class='tag-link-256 tag-link-position-20' title='214 temas' style='font-size: 17.8225806452pt;'>Bizarro</a>
<a href='http://www.arkivperu.com/tag/cine/' class='tag-link-257 tag-link-position-21' title='88 temas' style='font-size: 13.5322580645pt;'>Cine</a>
<a href='http://www.arkivperu.com/tag/comerciales/' class='tag-link-255 tag-link-position-22' title='46 temas' style='font-size: 10.3709677419pt;'>Comerciales</a>
<a href='http://www.arkivperu.com/tag/deportes/' class='tag-link-118 tag-link-position-23' title='106 temas' style='font-size: 14.435483871pt;'>Deportes</a>
<a href='http://www.arkivperu.com/tag/futbol-peruano/' class='tag-link-14 tag-link-position-24' title='96 temas' style='font-size: 13.9838709677pt;'>Deportes, fútbol</a>
<a href='http://www.arkivperu.com/tag/empresas/' class='tag-link-66 tag-link-position-25' title='112 temas' style='font-size: 14.6612903226pt;'>Empresas</a>
<a href='http://www.arkivperu.com/tag/escolar/' class='tag-link-64 tag-link-position-26' title='50 temas' style='font-size: 10.8225806452pt;'>Escolar</a>
<a href='http://www.arkivperu.com/tag/futbol/' class='tag-link-41 tag-link-position-27' title='125 temas' style='font-size: 15.2258064516pt;'>Fútbol</a>
<a href='http://www.arkivperu.com/tag/historico/' class='tag-link-254 tag-link-position-28' title='118 temas' style='font-size: 15pt;'>Histórico</a>
<a href='http://www.arkivperu.com/tag/internacional/' class='tag-link-116 tag-link-position-29' title='112 temas' style='font-size: 14.6612903226pt;'>Internacional</a>
<a href='http://www.arkivperu.com/tag/juegos/' class='tag-link-97 tag-link-position-30' title='39 temas' style='font-size: 9.58064516129pt;'>juegos</a>
<a href='http://www.arkivperu.com/tag/moda/' class='tag-link-259 tag-link-position-31' title='165 temas' style='font-size: 16.5806451613pt;'>Moda</a>
<a href='http://www.arkivperu.com/tag/musica/' class='tag-link-56 tag-link-position-32' title='74 temas' style='font-size: 12.7419354839pt;'>Música / Discos</a>
<a href='http://www.arkivperu.com/tag/panamericana/' class='tag-link-108 tag-link-position-33' title='50 temas' style='font-size: 10.8225806452pt;'>Panamericana</a>
<a href='http://www.arkivperu.com/tag/personajes/' class='tag-link-249 tag-link-position-34' title='401 temas' style='font-size: 20.8709677419pt;'>Personajes</a>
<a href='http://www.arkivperu.com/tag/cosas/' class='tag-link-247 tag-link-position-35' title='258 temas' style='font-size: 18.7258064516pt;'>Productos</a>
<a href='http://www.arkivperu.com/tag/dibujos/' class='tag-link-17 tag-link-position-36' title='82 temas' style='font-size: 13.1935483871pt;'>Programas infantiles</a>
<a href='http://www.arkivperu.com/tag/publicaciones/' class='tag-link-251 tag-link-position-37' title='119 temas' style='font-size: 15pt;'>Publicaciones</a>
<a href='http://www.arkivperu.com/tag/publicidad/' class='tag-link-39 tag-link-position-38' title='170 temas' style='font-size: 16.6935483871pt;'>publicidad</a>
<a href='http://www.arkivperu.com/tag/ropa-deportiva/' class='tag-link-250 tag-link-position-39' title='33 temas' style='font-size: 8.79032258065pt;'>Ropa deportiva</a>
<a href='http://www.arkivperu.com/tag/sociales/' class='tag-link-27 tag-link-position-40' title='69 temas' style='font-size: 12.4032258065pt;'>Sociales / Locales</a>
<a href='http://www.arkivperu.com/tag/sucesos/' class='tag-link-253 tag-link-position-41' title='102 temas' style='font-size: 14.2096774194pt;'>Sucesos</a>
<a href='http://www.arkivperu.com/tag/tecnologia/' class='tag-link-260 tag-link-position-42' title='130 temas' style='font-size: 15.4516129032pt;'>Tecnología</a>
<a href='http://www.arkivperu.com/tag/television/' class='tag-link-252 tag-link-position-43' title='496 temas' style='font-size: 22pt;'>Televisión</a>
<a href='http://www.arkivperu.com/tag/videos-musicales/' class='tag-link-11 tag-link-position-44' title='58 temas' style='font-size: 11.5pt;'>Videos musicales</a>
<a href='http://www.arkivperu.com/tag/videoteca/' class='tag-link-1 tag-link-position-45' title='95 temas' style='font-size: 13.8709677419pt;'>Videoteca</a></div>
</li><li id="text-3" class="widget-container widget_text">			<div class="textwidget"><iframe src="http://www.facebook.com/plugins/likebox.php?id=195034913902737&amp;width=182&amp;connections=20&amp;stream=false&amp;header=true&amp;height=380" scrolling="no" frameborder="0" style="border:none; width:182px; height:380px;" allowTransparency="true"></iframe></div>
		</li>					</ul>
				</aside><!-- #fourth .widget-area -->

			</section><!-- #footer-widget-area -->

		<div id="colophon">

			<div id="site-info">
				&copy;2011 <a href="http://www.arkivperu.com/blog/" title=""></a>. Todos los derechos reservados. Contacto: cartas@arkivperu.com. Proudly powered by <a href="http://wordpress.org/" title="Semantic Personal Publishing Platform">WordPress</a>. Built with the <a href="http://fthrwght.com/autofocus/" title="AutoFocus II Pro">AutoFocus II Pro Theme</a>. | <a href="http://www.arkivperu.com/webmail">Correos</a>			</div><!-- #site-info -->

		</div><!-- #colophon -->

	</footer><!-- #footer -->

</div><!-- #wrapper -->

<script type="text/javascript">
/* <![CDATA[ */

jQuery(document).ready(function(){




		// Hover animations for Single Pages
		jQuery(".single .entry-image-container").hover(function(){
			jQuery(this).children(".photo-credit, .entry-caption").stop(true).fadeTo("fast", 1.0);
		}, function(){
			jQuery(this).children(".photo-credit, .entry-caption").stop(true).fadeTo("fast", 0);
		});
		
		// Hover animations for Large Image Shortcodes
		jQuery("#content .entry-content .large-image").hover(function(){
			jQuery(this).children("figcaption").stop(true).fadeTo("fast", 1.0);
		}, function(){
			jQuery(this).children("figcaption").stop(true).fadeTo("fast", 0);
		});

	
});
	
jQuery(window).load(function(){



});
/* ]]> */
</script>
<!-- This site uses the 'AutoFocus' theme for WordPress by THEME SUPPLY Co. http://themesupply.co/ -->
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-content/plugins/akismet/_inc/form.js?ver=3.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://www.arkivperu.com/blog/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
</body>
</html>

<!-- Dynamic page generated in 2.731 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2017-02-10 05:34:35 -->

<!-- super cache -->